<!doctype html>
<html lang="fr">
    <head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.1"></script>
  <!-- Google Tag Manager -->
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'user_id'  : window.obuserid !== undefined ? ('' + window.obuserid) : undefined,
        'slots'    : {
    "_b71ed28": {
        "name": "leaderboard"
    },
    "_0e5e5f5": {
        "name": "medium_rectangle"
    },
    "_37d0eb1": {
        "name": "medium_rectangle"
    },
    "_154519d": {
        "name": "medium_rectangle_or_half_page"
    },
    "_3fb0e9d": {
        "name": "footer"
    },
    "_23d6aa4": {
        "name": "interstitial"
    },
    "_72be3b5": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '180425940',
          'article_categories': [
                        "Social - Soci\u00e9t\u00e9"                    ]
              }];
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
  <!-- end Google Tag Manager -->
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.1" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2020-11-10T07:57:23+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Nashville - Un haut-parleur suivi d'u compte-à-rebours a précédé l'explosion (vidéo sonore) - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Nashville&#x20;-&#x20;Un&#x20;haut-parleur&#x20;suivi&#x20;d&#x27;u&#x20;compte-&#x00E0;-rebours&#x20;a&#x20;pr&#x00E9;c&#x00E9;d&#x00E9;&#x20;l&#x27;explosion&#x20;&#x28;vid&#x00E9;o&#x20;sonore&#x29;&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Nashville&#x20;-&#x20;Un&#x20;haut-parleur&#x20;suivi&#x20;d&#x27;u&#x20;compte-&#x00E0;-rebours&#x20;a&#x20;pr&#x00E9;c&#x00E9;d&#x00E9;&#x20;l&#x27;explosion&#x20;&#x28;vid&#x00E9;o&#x20;sonore&#x29;&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Durant&#x20;des&#x20;dizaines&#x20;de&#x20;secondes&#x20;avant&#x20;l&#x27;attentat,&#x20;un&#x20;message&#x20;diffus&#x00E9;&#x20;depuis&#x20;un&#x20;haut-parleur&#x20;a&#x20;averti&#x20;la&#x20;population&#x20;de&#x20;l&#x27;imminence&#x20;de&#x20;l&#x27;explosion,&#x20;demandant&#x20;&#x00E0;&#x20;&#x00E9;vacuer&#x20;les&#x20;lieux,&#x20;s&#x27;en&#x20;est&#x20;alors&#x20;suivi&#x20;un&#x20;compte-&#x00E0;-rebours&#x20;puis...&#x20;boum&#x20;&#x21;&#x20;Cette&#x20;cam&#x00E9;ra&#x20;de&#x20;surveillance..." />
        <meta property="og:description" content="Durant&#x20;des&#x20;dizaines&#x20;de&#x20;secondes&#x20;avant&#x20;l&#x27;attentat,&#x20;un&#x20;message&#x20;diffus&#x00E9;&#x20;depuis&#x20;un&#x20;haut-parleur&#x20;a&#x20;averti&#x20;la&#x20;population&#x20;de&#x20;l&#x27;imminence&#x20;de&#x20;l&#x27;explosion,&#x20;demandant&#x20;&#x00E0;&#x20;&#x00E9;vacuer&#x20;les&#x20;lieux,&#x20;s&#x27;en&#x20;est&#x20;alors&#x20;suivi&#x20;un&#x20;compte-&#x00E0;-rebours&#x20;puis...&#x20;boum&#x20;&#x21;&#x20;Cette&#x20;cam&#x00E9;ra&#x20;de&#x20;surveillance..." />
        <meta name="twitter:description" content="Durant&#x20;des&#x20;dizaines&#x20;de&#x20;secondes&#x20;avant&#x20;l&#x27;attentat,&#x20;un&#x20;message&#x20;diffus&#x00E9;&#x20;depuis&#x20;un&#x20;haut-parleur&#x20;a&#x20;averti&#x20;la&#x20;population&#x20;de&#x20;l&#x27;imminence&#x20;de&#x20;l&#x27;explosion,&#x20;demandant&#x20;&#x00E0;&#x20;&#x00E9;vacuer&#x20;les&#x20;lieux,&#x20;s&#x27;en&#x20;est&#x20;alors&#x20;suivi&#x20;un..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/-imF-hXU7gt6qn6uL3SeARA3tVk=/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_d36479_s2cftrk5.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/-imF-hXU7gt6qn6uL3SeARA3tVk=/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_d36479_s2cftrk5.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Nashville - Un haut-parleur suivi d'u compte-\u00e0-rebours a pr\u00e9c\u00e9d\u00e9 l'explosion (vid\u00e9o sonore)",
    "description": "Durant des dizaines de secondes avant l'attentat, un message diffus\u00e9 depuis un haut-parleur a averti la population de l'imminence de l'explosion, demandant \u00e0 \u00e9vacuer les lieux, s'en est alors suivi un compte-\u00e0-rebours puis... boum ! Cette cam\u00e9ra de...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html"
    },
        "datePublished": "2020-12-25T18:30:53+01:00",
    "dateModified": "2020-12-25T18:46:28+01:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/-imF-hXU7gt6qn6uL3SeARA3tVk=\/filters:no_upscale()\/image%2F1044304%2F20201225%2Fob_d36479_s2cftrk5.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.1",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
        
        <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Bevan, Georgia, Helvetica, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Bevan" group="graphical" />
        
        

        
        
        

        
        
        
        
        

        
        

        
        

        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        
        

        
        
        
        

        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.wikistrike.com',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'fr');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1044304');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1044304');
  ga('ob.set', 'dimension17', "Wikistrike");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '180425940');
    ga('ob.set', 'dimension20', 'Social - Société');
    if(window.obuserid){
    ga('ob.set', 'dimension21', '' + window.obuserid);
  }
  if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0
  var obuserid = undefined

  function isConnected(connected, connected_owner, timestamp, user_id) {
    obconnected = connected
    obconnectedblog = connected_owner
    obtimestamp = timestamp
    obuserid = user_id
    if (obconnected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (obconnectedblog) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.1"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>

    <script>
    var _eStat_Whap_loaded = 0
  </script>
  <script src="https://w.estat.com/js/whap.js"></script>
  <script>
    if (_eStat_Whap_loaded) {
      eStatWhap.serial("800000207013")
      eStatWhap.send()
    }
  </script>
</head>
    <body>        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_b71ed28"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Nashville - Un haut-parleur suivi d'u compte-à-rebours a précédé l'explosion (vidéo sonore)
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                25 Décembre 2020, 18:30pm
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/social%20-%20societe/" title="Social - Société">#Social - Société</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/8Uu-9-HUWhmhNR2iFr0HDqeqcSQ=/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_3c91d5_s2cftrk5.jpg" class="ob-link-img"><img src="https://image.over-blog.com/8Uu-9-HUWhmhNR2iFr0HDqeqcSQ=/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_3c91d5_s2cftrk5.jpg" alt="Nashville&#x20;-&#x20;Un&#x20;haut-parleur&#x20;suivi&#x20;d&#x27;u&#x20;compte-&#x00E0;-rebours&#x20;a&#x20;pr&#x00E9;c&#x00E9;d&#x00E9;&#x20;l&#x27;explosion&#x20;&#x28;vid&#x00E9;o&#x20;sonore&#x29;" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Durant des dizaines de secondes avant l&#39;attentat, un message diffus&eacute; depuis un haut-parleur a averti&nbsp;la population de l&#39;imminence de l&#39;explosion, demandant &agrave; &eacute;vacuer les lieux, s&#39;en est alors suivi un compte-&agrave;-rebours puis... boum !&nbsp;</span></span></p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Cette cam&eacute;ra de surveillance munie d&#39;une bande audio a pu capter le message:</span></span></p>

<p><em><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&laquo;Si vous entendez cela, &eacute;vacuez maintenant&raquo;!</span></span></em></p>
</div>
                              <div class="ob-section ob-section-html">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">BREAKING: Audio warning was being broadcast before explosion rocked downtown Nashville. Video shows moment of blast. <a href="https://t.co/3IvciFH6BV">pic.twitter.com/3IvciFH6BV</a></p>&mdash; Breaking911 (@Breaking911) <a href="https://twitter.com/Breaking911/status/1342521448414539782?ref_src=twsrc%5Etfw">December 25, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                              <div class="ob-section ob-section-html"><p>WikiStrike</p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <h3>Partager cet article</h3>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html"
          data-via="WikiStrikeW"          data-hashtags="Social - Société"          data-text="Nashville&#x20;-&#x20;Un&#x20;haut-parleur&#x20;suivi&#x20;d&#x27;u&#x20;compte-&#x00E0;-rebours&#x20;a&#x20;pr&#x00E9;c&#x00E9;d&#x00E9;&#x20;l&#x27;explosion&#x20;&#x28;vid&#x00E9;o&#x20;sonore&#x29;"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Nashville&#x20;-&#x20;Un&#x20;haut-parleur&#x20;suivi&#x20;d&#x27;u&#x20;compte-&#x00E0;-rebours&#x20;a&#x20;pr&#x00E9;c&#x00E9;d&#x00E9;&#x20;l&#x27;explosion&#x20;&#x28;vid&#x00E9;o&#x20;sonore&#x29;"
            data-pin-media="https://image.over-blog.com/-imF-hXU7gt6qn6uL3SeARA3tVk=/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_d36479_s2cftrk5.jpg"
            data-pin-url="https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-180425940" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/180425940" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">1</span></a><script>
  ob.repost(document.querySelector("#repost-180425940"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2020/12/explosion-le-jour-de-noel-a-nashville-la-police-evoque-un-acte-intentionnel.html" title="Explosion le jour de Noël à Nashville: la police évoque un «acte intentionnel»">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/8C4gY72ko_EGC1f469cF3LVtGOs=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_d0760e_eqfulvjxyaa3fbl.jpg" alt="Explosion le jour de Noël à Nashville: la police évoque un «acte intentionnel»"/>
    
    <div class="ob-RelatedPost-title" >
              Explosion le jour de Noël à Nashville: la police évoque un «acte intentionnel»
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2020/12/covid-20-de-la-population-commence-a-basculer-dans-la-psychiatrie.html" title="Covid : &quot;20% de la population commence à basculer dans la psychiatrie&quot;">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/CQNUY4dJP4EIliGXF1VqA2KgUkQ=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20201217%2Fob_878985_enjb7xbi.jpg" alt="Covid : &quot;20% de la population commence à basculer dans la psychiatrie&quot;"/>
    
    <div class="ob-RelatedPost-title" >
              Covid : &quot;20% de la population commence à basculer dans la psychiatrie&quot;
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2020/12/boycott-du-beauvau-de-la-securite-vague-de-demissions-jusqu-ou-ira-la-colere-des-policiers-contre-macron.html" title="Boycott du «Beauvau de la sécurité», vague de démissions: jusqu’où ira la colère des policiers contre Macron?">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/6i47T2GB7v_Eb9Y5ZeBRgJ_MV3A=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20201216%2Fob_404a27_police-20201216.jpg" alt="Boycott du «Beauvau de la sécurité», vague de démissions: jusqu’où ira la colère des policiers contre Macron?"/>
    
    <div class="ob-RelatedPost-title" >
              Boycott du «Beauvau de la sécurité», vague de démissions: jusqu’où ira la colère des policiers contre Macron?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2020/12/reseau-pedophile-le-fils-de-fourniret-balance-sur-l-appartenance-de-son-pere-a-la-franc-maconnerie.html" title="Réseau pédophile: le fils de Fourniret balance sur l'appartenance de son père à la franc-maçonnerie">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/jrxDDfyO4oQN7CCgaWVA0z_loBA=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20201213%2Fob_1dc911_le-fils-de-fourniret-e-voque-la-fran.png" alt="Réseau pédophile: le fils de Fourniret balance sur l'appartenance de son père à la franc-maçonnerie"/>
    
    <div class="ob-RelatedPost-title" >
              Réseau pédophile: le fils de Fourniret balance sur l'appartenance de son père à la franc-maçonnerie
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_0e5e5f5"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_37d0eb1"></div>                                    </div>
                                    <div class="clear"></div>
                                                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2020/12/explosion-le-jour-de-noel-a-nashville-la-police-evoque-un-acte-intentionnel.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Explosion le jour de Noël à Nashville: la police évoque un «acte intentionnel»&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Explosion le jour de Noël à Nashville: la police évoque un «acte intentionnel»
									</div>
			</a>
					</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_154519d"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (160)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (243)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (251)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (260)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (320)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (266)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (315)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (351)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (264)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (280)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (332)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (292)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (325)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (271)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (290)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (296)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (273)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (288)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (299)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (326)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (368)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Durant des dizaines de secondes avant l'attentat, un message diffusé depuis un haut-parleur a averti la population de l'imminence de l'explosion, demandant à évacuer les lieux, s'en est alors suivi un compte-à-rebours puis... boum ! Cette caméra de surveillance..." href="https://www.wikistrike.com/2020/12/nashville-un-haut-parleur-suivi-d-u-compte-a-rebours-a-precede-l-explosion-video-sonore.html">
                                                                                            <img  src="https://image.over-blog.com/if4FGEt1besWw1dlqJdd6hyENJY=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_d36479_s2cftrk5.jpg" alt="Nashville - Un haut-parleur suivi d'u compte-à-rebours a précédé l'explosion (vidéo sonore)" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Qualifiée par la police d’«acte intentionnel», une explosion a retenti le jour de Noël, ce 25 décembre, dans le centre-ville de Nashville aux États-Unis, endommageant gravement des bâtiments voisins. La police a également évoqué le fait qu’elle impliquée..." href="https://www.wikistrike.com/2020/12/explosion-le-jour-de-noel-a-nashville-la-police-evoque-un-acte-intentionnel.html">
                                                                                            <img  src="https://image.over-blog.com/Pr8GSqFNbOU7aW1rUwbxMRo3llw=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_d0760e_eqfulvjxyaa3fbl.jpg" alt="Explosion le jour de Noël à Nashville: la police évoque un «acte intentionnel»" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="La source derrière l’affirmation qu’une nouvelle souche COVID-19 au Royaume-Uni est 70% plus contagieuse, le Dr Erik Volz de l’Imperial College, admet que le modèle qui a produit cette statistique est défectueux et qu’il est « trop tôt pour dire » si..." href="https://www.wikistrike.com/2020/12/un-autre-modele-de-donnees-errone-de-l-imperial-college-est-a-l-origine-du-dernier-confinement-au-royaume-uni.html">
                                                                                            <img  src="https://image.over-blog.com/SBK2C5r5SBXl5AW4jJ4JTzIjuxs=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20201225%2Fob_b3610e_1-31.jpg" alt="Un autre modèle de données erroné de l’Imperial College est à l’origine du dernier confinement au Royaume-Uni" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Bruxelles et Londres sont parvenus ce jeudi 24 décembre à un accord sur leurs relations commerciales après le Brexit, a annoncé la présidente de la Commission européenne Ursula von der Leyen. Évoquant «une route longue et sinueuse» que les deux parties..." href="https://www.wikistrike.com/2020/12/not-no-deal-un-accord-trouve-sur-le-brexit.html">
                                                                                            <img  src="https://image.over-blog.com/25gwEB4vawVYU1QI41yB58b_lMU=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20201224%2Fob_8c3415_20190719-brexit-9f47272e34.jpg" alt="Not &quot;no deal&quot;: Un accord trouvé sur le Brexit" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_3fb0e9d"></div>            </div>
                
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();

                    </script>

        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Nashville - Un haut-parleur suivi d'u compte-\u00e0-rebours a pr\u00e9c\u00e9d\u00e9 l'explosion (vid\u00e9o sonore)"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>
<div id="_23d6aa4"></div><div id="_72be3b5"></div><!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->
</body>
</html>