<!doctype html>
<html lang="fr">
    <head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.1"></script>
  <!-- Google Tag Manager -->
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_d3328b7": {
        "name": "leaderboard"
    },
    "_a8b828c": {
        "name": "medium_rectangle"
    },
    "_0e8e076": {
        "name": "medium_rectangle"
    },
    "_5df5d57": {
        "name": "medium_rectangle_or_half_page"
    },
    "_1b8033d": {
        "name": "footer"
    },
    "_7d877d4": {
        "name": "interstitial"
    },
    "_2d45a9d": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '180924022',
          'article_categories': [
                        "Sant\u00e9 - psychologie"                    ]
              }];
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
  <!-- end Google Tag Manager -->
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.1" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2020-11-10T07:57:23+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Selon une étude allemande, les enfants portant des masques sont victimes d’impacts négatifs majeurs sur leur santé physique, psychologique et comportementale - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Selon&#x20;une&#x20;&#x00E9;tude&#x20;allemande,&#x20;les&#x20;enfants&#x20;portant&#x20;des&#x20;masques&#x20;sont&#x20;victimes&#x20;d&#x2019;impacts&#x20;n&#x00E9;gatifs&#x20;majeurs&#x20;sur&#x20;leur&#x20;sant&#x00E9;&#x20;physique,&#x20;psychologique&#x20;et&#x20;comportementale&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Selon&#x20;une&#x20;&#x00E9;tude&#x20;allemande,&#x20;les&#x20;enfants&#x20;portant&#x20;des&#x20;masques&#x20;sont&#x20;victimes&#x20;d&#x2019;impacts&#x20;n&#x00E9;gatifs&#x20;majeurs&#x20;sur&#x20;leur&#x20;sant&#x00E9;&#x20;physique,&#x20;psychologique&#x20;et&#x20;comportementale&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Les&#x20;masques&#x20;tombent&#x20;sur&#x20;la&#x20;cruaut&#x00E9;&#x20;des&#x20;mondialistes.&#x20;Une&#x20;&#x00E9;tude&#x20;allemande&#x20;intitul&#x00E9;e&#x20;&#x3A;&#x20;&#x00AB;&#x20;Corona&#x20;children&#x20;studies&#x20;&#x00BB;&#x20;vient&#x20;de&#x20;faire&#x20;l&#x2019;effet&#x20;d&#x2019;une&#x20;bombe&#x20;&#x3A;&#x20;Il&#x20;s&#x2019;agit&#x20;de&#x20;la&#x20;premi&#x00E8;re&#x20;&#x00E9;tude&#x20;dans&#x20;le&#x20;monde&#x20;&#x00E0;&#x20;grande&#x20;&#x00E9;chelle&#x20;sur&#x20;plus&#x20;de&#x20;25&#x20;930&#x20;enfants&#x20;scolaris&#x00E9;s&#x20;dans..." />
        <meta property="og:description" content="Les&#x20;masques&#x20;tombent&#x20;sur&#x20;la&#x20;cruaut&#x00E9;&#x20;des&#x20;mondialistes.&#x20;Une&#x20;&#x00E9;tude&#x20;allemande&#x20;intitul&#x00E9;e&#x20;&#x3A;&#x20;&#x00AB;&#x20;Corona&#x20;children&#x20;studies&#x20;&#x00BB;&#x20;vient&#x20;de&#x20;faire&#x20;l&#x2019;effet&#x20;d&#x2019;une&#x20;bombe&#x20;&#x3A;&#x20;Il&#x20;s&#x2019;agit&#x20;de&#x20;la&#x20;premi&#x00E8;re&#x20;&#x00E9;tude&#x20;dans&#x20;le&#x20;monde&#x20;&#x00E0;&#x20;grande&#x20;&#x00E9;chelle&#x20;sur&#x20;plus&#x20;de&#x20;25&#x20;930&#x20;enfants&#x20;scolaris&#x00E9;s&#x20;dans..." />
        <meta name="twitter:description" content="Les&#x20;masques&#x20;tombent&#x20;sur&#x20;la&#x20;cruaut&#x00E9;&#x20;des&#x20;mondialistes.&#x20;Une&#x20;&#x00E9;tude&#x20;allemande&#x20;intitul&#x00E9;e&#x20;&#x3A;&#x20;&#x00AB;&#x20;Corona&#x20;children&#x20;studies&#x20;&#x00BB;&#x20;vient&#x20;de&#x20;faire&#x20;l&#x2019;effet&#x20;d&#x2019;une&#x20;bombe&#x20;&#x3A;&#x20;Il&#x20;s&#x2019;agit&#x20;de&#x20;la&#x20;premi&#x00E8;re&#x20;&#x00E9;tude&#x20;dans&#x20;le&#x20;monde&#x20;&#x00E0;&#x20;grande..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/8Fz593Nh5fI8WABO1eLK01PhjBA=/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_6d5495_00000000000000000000000000000000000000.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/8Fz593Nh5fI8WABO1eLK01PhjBA=/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_6d5495_00000000000000000000000000000000000000.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Selon une \u00e9tude allemande, les enfants portant des masques sont victimes d\u2019impacts n\u00e9gatifs majeurs sur leur...",
    "description": "Les masques tombent sur la cruaut\u00e9 des mondialistes. Une \u00e9tude allemande intitul\u00e9e : \u00ab Corona children studies \u00bb vient de faire l\u2019effet d\u2019une bombe : Il s\u2019agit de la premi\u00e8re \u00e9tude dans le monde \u00e0 grande \u00e9chelle sur plus de 25 930 enfants scolaris\u00e9s...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog"
    },
        "datePublished": "2021-01-22T10:21:47+01:00",
    "dateModified": "2021-01-22T10:22:56+01:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/8Fz593Nh5fI8WABO1eLK01PhjBA=\/filters:no_upscale()\/image%2F1044304%2F20210122%2Fob_6d5495_00000000000000000000000000000000000000.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.1",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
        
        <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Bevan, Georgia, Helvetica, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Bevan" group="graphical" />
        
        

        
        
        

        
        
        
        
        

        
        

        
        

        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        

        
        

        
        
        
        

        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.wikistrike.com',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'fr');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1044304');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1044304');
  ga('ob.set', 'dimension17', "Wikistrike");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '180924022');
    ga('ob.set', 'dimension20', 'Santé - psychologie');
    if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.1"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>

    <script>
    var _eStat_Whap_loaded = 0
  </script>
  <script src="https://w.estat.com/js/whap.js"></script>
  <script>
    if (_eStat_Whap_loaded) {
      eStatWhap.serial("800000207013")
      eStatWhap.send()
    }
  </script>
</head>
    <body>        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_d3328b7"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Selon une étude allemande, les enfants portant des masques sont victimes d’impacts négatifs majeurs sur leur santé physique, psychologique et comportementale
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                22 Janvier 2021, 10:21am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/sante%20-%20psychologie/" title="Santé - psychologie">#Santé - psychologie</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/8Fz593Nh5fI8WABO1eLK01PhjBA=/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_6d5495_00000000000000000000000000000000000000.jpg" class="ob-link-img"><img src="https://image.over-blog.com/8Fz593Nh5fI8WABO1eLK01PhjBA=/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_6d5495_00000000000000000000000000000000000000.jpg" alt="Selon&#x20;une&#x20;&#x00E9;tude&#x20;allemande,&#x20;les&#x20;enfants&#x20;portant&#x20;des&#x20;masques&#x20;sont&#x20;victimes&#x20;d&#x2019;impacts&#x20;n&#x00E9;gatifs&#x20;majeurs&#x20;sur&#x20;leur&#x20;sant&#x00E9;&#x20;physique,&#x20;psychologique&#x20;et&#x20;comportementale" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><h5 style="box-sizing: border-box; font-family: Roboto; font-weight: 700; line-height: 22px; color: rgb(51, 51, 51); margin: 0px 0px 18px; font-size: 18px; border: 0px; font-style: normal; outline: 0px; padding: 0px; vertical-align: baseline; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 18px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Les masques tombent sur la cruaut&eacute; des mondialistes.</strong></span></span></h5>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Une &eacute;tude allemande intitul&eacute;e : &laquo;&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Corona children studies</em>&nbsp;&raquo; vient de faire l&rsquo;effet d&rsquo;une bombe :</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il s&rsquo;agit de la premi&egrave;re &eacute;tude dans le monde &agrave; grande &eacute;chelle sur plus de 25 930 enfants scolaris&eacute;s dans toute l&rsquo;Allemagne, et qui r&eacute;v&egrave;le que les parents, les &eacute;ducateurs et les m&eacute;decins, signalent de plus en plus de probl&egrave;mes et de plaintes de sant&eacute; chez les enfants &agrave; cause du port du masque obligatoire.<span class="easy-footnote" style="box-sizing: border-box; border: 0px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><a aria-describedby="qtip-0" data-hasqtip="0" href="https://reseauinternational.net/les-masques-tombent-selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-dimpacts-negatifs-majeurs-sur-leur-sante-physique-psychologique-et-comportementale/#easy-footnote-bottom-1-145630" oldtitle="&lt;a  data-cke-saved-href=&quot;http://assets.researchsquare.com/files/rs-124394/v2/3c831c8c-03c2-4d1a-aa24-a92bbb272be3.pdf&quot; href=&quot;http://assets.researchsquare.com/files/rs-124394/v2/3c831c8c-03c2-4d1a-aa24-a92bbb272be3.pdf&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;assets.researchsquare.com/files/rs-124394/v2/3c831c8c-03c2-4d1a-aa24-a92bbb272be3.pdf&lt;/a&gt;" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" title=""><sup style="box-sizing: border-box; font-size: 14px; line-height: 0; position: relative; vertical-align: baseline; top: -0.5em; border: 0px; font-family: inherit; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px;">1</sup></a></span></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">D&rsquo;apr&egrave;s cette &eacute;tude, 68% des parents rapportent que les enfants portant des masques seraient victimes d&rsquo;impacts n&eacute;gatifs majeurs sur leur sant&eacute; physique, psychologique et comportementale.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">En outre, l&rsquo;&eacute;tude indique qu&rsquo;en moyenne, les enfants scolaris&eacute;s porteraient des masques 270 minutes par jour, c&rsquo;est-&agrave;-dire pr&egrave;s de 5 heures ! Des chiffres alarmistes qu&rsquo;aucun m&eacute;dia mainstream ne rapporte, sauf une video de&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">France Soir</em>.&nbsp;<span class="easy-footnote" style="box-sizing: border-box; border: 0px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><a aria-describedby="qtip-1" data-hasqtip="1" href="https://reseauinternational.net/les-masques-tombent-selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-dimpacts-negatifs-majeurs-sur-leur-sante-physique-psychologique-et-comportementale/#easy-footnote-bottom-2-145630" oldtitle="&lt;a  data-cke-saved-href=&quot;http://youtube.com/watch?v=e_5gqYsMdvw&quot; href=&quot;http://youtube.com/watch?v=e_5gqYsMdvw&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;youtube.com/watch?v=e_5gqYsMdvw&lt;/a&gt;" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" title=""><sup style="box-sizing: border-box; font-size: 14px; line-height: 0; position: relative; vertical-align: baseline; top: -0.5em; border: 0px; font-family: inherit; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px;">2</sup></a></span></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Selon cette &eacute;tude,</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo; Il n&rsquo;existe pas &agrave; ce jour d&rsquo;&eacute;tudes ind&eacute;pendantes de fabricants sur l&rsquo;utilisation des masques pour enfants et adolescents, masques qui sont certifi&eacute;s comme produits m&eacute;dicaux pour la s&eacute;curit&eacute; du travail dans des applications professionnelles. En outre, en raison des mat&eacute;riaux inconnus utilis&eacute;s, il n&rsquo;y a pas d&rsquo;indications sur les effets protecteurs ou les effets secondaires potentiels &raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Voici ce que l&rsquo;on constate chez les enfants portant des masques d&egrave;s l&rsquo;&acirc;ge de 6 ans : Sympt&ocirc;mes physiques :</span></span></p>

<ul style="box-sizing: border-box; margin: 0px 0px 1.5em 30px; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; list-style: disc; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les maux de t&ecirc;te: 53,3%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les dificult&eacute;s de concentration : 49,5%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les malaises : 42,1%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les troubles de l&rsquo;apprentissage : 38%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La somnolence et la fatigue : 36,5%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;oppression sous le masque : 35,6%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La sensation d&rsquo;&eacute;touffement : 29,7%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les vertiges : 26,4%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La gorge s&egrave;che : 22,7%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La sensation de syncope : 20,7%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les d&eacute;mangeaisons dans le nez : 17,1%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La naus&eacute;e : 16,6%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La sensation de faiblesse : 14,7%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les douleurs abdominales : 13,5%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La respiration acc&eacute;l&eacute;r&eacute;e : 12,2%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La sensation de maladie : 9,7%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La sensation d&rsquo;oppression dans la poitrine : 8%</span></span></li>
</ul>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Sympt&ocirc;mes comportementaux :</span></span></p>

<ul style="box-sizing: border-box; margin: 0px 0px 1.5em 30px; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; list-style: disc; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;enfant est plus irrit&eacute; : 60,4%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;enfant est de moins bonne humeur : 49,3%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;enfant ne veut plus aller &agrave; l&rsquo;&eacute;cole ou &agrave; la maternelle : 44%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;enfant est plus agit&eacute; qu&rsquo;&agrave; l&rsquo;accoutum&eacute;e : 29,2%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;enfant dort moins bien que d&rsquo;habitude : 31,1%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;enfant d&eacute;veloppe des angoisses : 25,3%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;enfant dort plus qu&rsquo;&agrave; l&rsquo;accoutum&eacute;e : 25%</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;enfant est r&eacute;ticent &agrave; bouger et &agrave; jouer : 17,9%</span></span></li>
</ul>

<h5 style="box-sizing: border-box; font-family: Roboto; font-weight: 700; line-height: 22px; color: rgb(51, 51, 51); margin: 0px 0px 18px; font-size: 18px; border: 0px; font-style: normal; outline: 0px; padding: 0px; vertical-align: baseline; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 18px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">R&eacute;sultats de l&rsquo;&eacute;tude</strong></span></span></h5>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo; La distribution de fr&eacute;quence des effets secondaires associ&eacute;s aux masques est similaire dans les diff&eacute;rents groupes d&rsquo;&acirc;ge : les maux de t&ecirc;te, les difficult&eacute;s de concentration, les malaises, les difficult&eacute;s d&rsquo;apprentissage et la somnolence/fatigue &eacute;tant les plus fr&eacute;quents.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">D&rsquo;autres plaintes ont &eacute;t&eacute; d&eacute;crites :</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Tout d&rsquo;abord : 269 plaintes pour aggravation des probl&egrave;mes de la peau, notamment l&rsquo;augmentation des boutons, des &eacute;ruptions cutan&eacute;es et des ph&eacute;nom&egrave;nes allergiques autour de la bouche jusqu&rsquo;aux maladies fongiques dans et autour de la bouche.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il y avait 151 plaintes pour saignements de nez, 122 pour le m&eacute;contentement scolaire allant jusqu&rsquo;&agrave; l&rsquo;anxi&eacute;t&eacute; scolaire/le refus d&rsquo;aller &agrave; l&rsquo;&eacute;cole, 64 pour transpiration accrue, 52 pour des points de pression et des blessures derri&egrave;re les oreilles, 46 pour des l&egrave;vres douloureuses ou fissur&eacute;es et partiellement sanglantes, 31 pour l&rsquo;augmentation de la fr&eacute;quence et de la s&eacute;v&eacute;rit&eacute; des crises de migraine, 23 pour des troubles de la vision, 13 pour des aphtes.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Ensuite, parmi les probl&egrave;mes de comportement :</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">60,4% des enfants masqu&eacute;s faisaient &eacute;tat d&rsquo;irritabilit&eacute; accrue, et l&rsquo;on trouvait aussi 49,3% d&rsquo;enfants moins heureux et 44% qui ne veulent plus aller &agrave; l&rsquo;&eacute;cole. Dans chaque cas, les enfants de la cat&eacute;gorie d&rsquo;&acirc;ge 7-12 ans sont les plus touch&eacute;s.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">De plus, 25,3% des enfants ont d&eacute;clar&eacute; avoir d&eacute;velopp&eacute; de nouvelles angoisses. Ainsi, 2 672 plaintes pour cette seule question mentionnent des sp&eacute;culations explicites d&rsquo;anxi&eacute;t&eacute; ou la r&eacute;apparition de plusieurs anxi&eacute;t&eacute;s : en plus d&rsquo;une peur g&eacute;n&eacute;rale de l&rsquo;avenir, la peur de suffoquer avec un masque, ainsi que la peur de la mort ont &eacute;t&eacute; mentionn&eacute;es. La peur de la mort de proches &agrave; cause du Covid est aussi la plus fr&eacute;quemment rapport&eacute;e. En outre, la peur d&rsquo;&ecirc;tre stigmatis&eacute; par le port ou non d&rsquo;un masque dans l&rsquo;environnement social est aussi mentionn&eacute;e. Enfin, de nombreux parents font &eacute;galement &eacute;tat de cauchemars et de troubles anxieux li&eacute;s &agrave; des personnes masqu&eacute;es dont les expressions faciales et l&rsquo;identit&eacute; ne sont pas reconnaissables par les enfants &raquo;.</span></span></p>

<blockquote style="box-sizing: border-box; padding: 1.5em 1.5em 0px; margin: 0px 0px 1.5em; font-size: 14px; border-width: 0px 0px 0px 3px; border-left-style: solid; border-color: rgb(5, 12, 80); border-top-style: initial; border-right-style: initial; border-bottom-style: initial; border-image: initial; font-family: Roboto; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; vertical-align: baseline; quotes: &quot;&quot; &quot;&quot;; background: rgb(242, 242, 242); overflow: hidden; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<h5 style="box-sizing: border-box; font-family: inherit; font-weight: 700; line-height: 22px; color: rgb(51, 51, 51); margin: 0px 0px 18px; font-size: 18px; border: 0px; font-style: inherit; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 18px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Conclusion de l&rsquo;&eacute;tude</strong></span></span></h5>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&ndash; Ce premier registre mondial sur les effets secondaires du masque refl&egrave;te le spectre des sympt&ocirc;mes chez les enfants et les adolescents.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&ndash; Les plaintes d&rsquo;un certain pourcentage d&rsquo;enfants et d&rsquo;adolescents sont non n&eacute;gligeables lorsqu&rsquo;ils portent le masque. Ces enfants ne doivent pas &ecirc;tre stigmatis&eacute;s.</span></span></p>

<p style="box-sizing: border-box; margin-top: 0px; margin-right: 0px; margin-bottom: 1.5em !important; margin-left: 0px; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&ndash; Une analyse pr&eacute;cise du rapport b&eacute;n&eacute;fice-risque est n&eacute;cessaire de toute urgence. L&rsquo;importance des effets secondaires rapport&eacute;s chez les enfants suite au port des masques doit &ecirc;tre prise au s&eacute;rieux et n&eacute;cessite une clarification pr&eacute;cise des circonstances de sant&eacute; qui l&rsquo;accompagnent, de la situation du port du masque et de la fa&ccedil;on dont il est utilis&eacute;. (dur&eacute;e, pauses et type de masque) et de la situation scolaire de l&rsquo;&eacute;cole. Compte tenu des obligations variables des enfants et des adolescents de porter des masques &agrave; l&rsquo;&eacute;cole sur une p&eacute;riode plus longue, il y a un besoin urgent de recherche &raquo;.</span></span></p>
</blockquote>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Cette &eacute;tude apporte de l&rsquo;eau au moulin d&eacute;j&agrave; bien rempli de l&rsquo;avocat allemand Reiner Fuellmich, charg&eacute; de poursuivre au sein d&rsquo;une &laquo; Class Action &raquo; sous l&rsquo;&eacute;gide de milliers d&rsquo;avocats mondiaux, tous les responsables du d&eacute;sastre sanitaire du Covid19 pour &laquo; crimes contre l&rsquo;humanit&eacute; &raquo;.<span class="easy-footnote" style="box-sizing: border-box; border: 0px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><a aria-describedby="qtip-2" data-hasqtip="2" href="https://reseauinternational.net/les-masques-tombent-selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-dimpacts-negatifs-majeurs-sur-leur-sante-physique-psychologique-et-comportementale/#easy-footnote-bottom-3-145630" oldtitle="&lt;a  data-cke-saved-href=&quot;https://www.mondialisation.ca/est-ce-dans-ce-monde-la-que-nous-voulons-vivre/5652886&quot; href=&quot;https://www.mondialisation.ca/est-ce-dans-ce-monde-la-que-nous-voulons-vivre/5652886&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;https://www.mondialisation.ca/est-ce-dans-ce-monde-la-que-nous-voulons-vivre/5652886&lt;/a&gt;" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" title=""><sup style="box-sizing: border-box; font-size: 14px; line-height: 0; position: relative; vertical-align: baseline; top: -0.5em; border: 0px; font-family: inherit; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px;">3</sup></a></span></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans sa derni&egrave;re interview du 31 d&eacute;cembre 2020, voici ce qu&rsquo;il disait :</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo; Dans ce scandale sanitaire, le pire, ce sont les cons&eacute;quences du confinement et du port du masque obligatoire, en particulier sur les enfants traumatis&eacute;s en masse, avec des cons&eacute;quences psychologiques &agrave; moyen et long terme. En Allemagne, des enfants sont enlev&eacute;s &agrave; leurs parents s&rsquo;ils ne respectent pas les consignes de quarantaine, de port du masque et de confinement. Par ailleurs, les masques repr&eacute;sentent un risque tr&egrave;s grave pour la sant&eacute;, comme le montrent de plus en plus d&rsquo;&eacute;tudes ind&eacute;pendantes et de d&eacute;clarations d&rsquo;experts. Tous ces faits feront bient&ocirc;t tomber les masques sur tous les responsables de ces crimes &raquo;.<span class="easy-footnote" style="box-sizing: border-box; border: 0px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><a aria-describedby="qtip-3" data-hasqtip="3" href="https://reseauinternational.net/les-masques-tombent-selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-dimpacts-negatifs-majeurs-sur-leur-sante-physique-psychologique-et-comportementale/#easy-footnote-bottom-4-145630" oldtitle="&lt;a  data-cke-saved-href=&quot;http://odysee.com/@JeanneTraduction:a/fuellmichsenta:1&quot; href=&quot;http://odysee.com/@JeanneTraduction:a/fuellmichsenta:1&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;odysee.com/@JeanneTraduction:a/fuellmichsenta:1&lt;/a&gt;" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" title=""><sup style="box-sizing: border-box; font-size: 14px; line-height: 0; position: relative; vertical-align: baseline; top: -0.5em; border: 0px; font-family: inherit; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px;">4</sup></a></span></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il est plus qu&rsquo;urgent de d&eacute;masquer la cruaut&eacute; des mondialistes pour les faire tomber au plus vite. R&Eacute;SISTANCE !</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">source :&nbsp;<a href="https://www.mondialisation.ca/les-masques-tombent-selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-dimpacts-negatifs-majeurs-sur-leur-sante-physique-psychologique-et-comportementale/5652965" rel="noopener noreferrer" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">https://www.mondialisation.ca/</a></span></span></p>

<h4 style="box-sizing: border-box; font-family: Roboto; font-weight: 700; line-height: 32px; color: rgb(51, 51, 51); margin: 0px 0px 18px; font-size: 28px; border: 0px; font-style: normal; outline: 0px; padding: 0px; vertical-align: baseline; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 28px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">*</strong></span></span></h4>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Richard Boutry sur laminutedericardo.com</strong></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<center style="box-sizing: border-box; color: rgb(51, 51, 51); font-family: Roboto; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<div class="video-wrap thumb-wrap" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 20px 0px 30px; outline: 0px; padding: 0px 0px 251.131px; vertical-align: baseline; position: relative; height: 0px !important; overflow: hidden;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allowfullscreen="allowfullscreen" frameborder="0" height="500" id="_dytid_7699" src="https://www.youtube.com/embed/e_5gqYsMdvw" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline; max-width: 100%; position: absolute; top: 0px; left: 0px; width: 446.462px; height: 251.131px;" width="800"></iframe></span></span></div>
</center>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(51, 51, 51); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">source :&nbsp;</span><a href="https://www.youtube.com/watch?v=e_5gqYsMdvw&amp;feature=youtu.be" rel="noopener noreferrer" style="box-sizing: border-box; background: 0px 0px rgb(255, 255, 255); color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s; font-family: Roboto; font-size: 14px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px;" target="_blank">https://www.youtube.com/</a></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">envoy&eacute; par&nbsp;<strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Philippe Loubi&egrave;re</strong></span></span></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <h3>Partager cet article</h3>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog"
          data-via="WikiStrikeW"          data-hashtags="Santé - psychologie"          data-text="Selon&#x20;une&#x20;&#x00E9;tude&#x20;allemande,&#x20;les&#x20;enfants&#x20;portant&#x20;des&#x20;masques&#x20;sont&#x20;victimes&#x20;d&#x2019;impacts&#x20;n&#x00E9;gatifs&#x20;majeurs&#x20;sur&#x20;leur&#x20;sant&#x00E9;&#x20;physique,&#x20;psychologique&#x20;et&#x20;comportementale"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Selon&#x20;une&#x20;&#x00E9;tude&#x20;allemande,&#x20;les&#x20;enfants&#x20;portant&#x20;des&#x20;masques&#x20;sont&#x20;victimes&#x20;d&#x2019;impacts&#x20;n&#x00E9;gatifs&#x20;majeurs&#x20;sur&#x20;leur&#x20;sant&#x00E9;&#x20;physique,&#x20;psychologique&#x20;et&#x20;comportementale"
            data-pin-media="https://image.over-blog.com/8Fz593Nh5fI8WABO1eLK01PhjBA=/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_6d5495_00000000000000000000000000000000000000.jpg"
            data-pin-url="https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-180924022" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/180924022" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">1</span></a><script>
  ob.repost(document.querySelector("#repost-180924022"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/01/le-dossier-tenu-secret-christian-drosten.html" title="Le dossier (tenu secret) Christian Drosten">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/ZNbuSRE6CFi_AaomFv92FNFIC00=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_10f0da_11-20-1.jpg" alt="Le dossier (tenu secret) Christian Drosten"/>
    
    <div class="ob-RelatedPost-title" >
              Le dossier (tenu secret) Christian Drosten
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/01/les-chiffres-finiront-par-parler-a-quoi-jouent-ils.html" title="Les chiffres finiront par parler : À quoi jouent-ils ?">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/9BPyqF9wsRndW4qlM5SsSFZC0os=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_f2ed38_00000000000000000000000000000000000000.jpg" alt="Les chiffres finiront par parler : À quoi jouent-ils ?"/>
    
    <div class="ob-RelatedPost-title" >
              Les chiffres finiront par parler : À quoi jouent-ils ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/01/ordre-donne-par-bruxelles-veran-annonce-70-millions-de-francais-vaccines-fin-aout.html" title="Ordre donné par Bruxelles, Véran annonce 70 millions de français vaccinés fin août">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/QpDkqQMv2uiD28tPdaEfLNtaXUM=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_520f91_w-56631301-800x450.jpg" alt="Ordre donné par Bruxelles, Véran annonce 70 millions de français vaccinés fin août"/>
    
    <div class="ob-RelatedPost-title" >
              Ordre donné par Bruxelles, Véran annonce 70 millions de français vaccinés fin août
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/01/reconfinement-acte-3-en-attendant-la-vaccination-de-toute-la-population.html" title="Reconfinement acte 3 en attendant la vaccination de toute la population ?">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/zgrSfT6NvAN1IIMhSn-GShViRPA=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_dc5efc_000-8zb32u-field-mise-en-avant-princip.jpg" alt="Reconfinement acte 3 en attendant la vaccination de toute la population ?"/>
    
    <div class="ob-RelatedPost-title" >
              Reconfinement acte 3 en attendant la vaccination de toute la population ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_a8b828c"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_0e8e076"></div>                                    </div>
                                    <div class="clear"></div>
                                                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/01/les-chiffres-finiront-par-parler-a-quoi-jouent-ils.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Les chiffres finiront par parler : À quoi jouent-ils ?&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Les chiffres finiront par parler : À quoi jouent-ils ?
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/01/le-dossier-tenu-secret-christian-drosten.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Le dossier (tenu secret) Christian Drosten&quot;">
				<div class="ob-PostNavigationLink-label">
											Le dossier (tenu secret) Christian Drosten
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_5df5d57"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (128)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Les sénateurs, qui entendent poser « un interdit sociétal clair », ont aussi allongé le délai de prescription pour non-dénonciation de violences sexuelles sur un mineur. Poser « un interdit sociétal clair ». Le Sénat a adopté jeudi à l’unanimité une proposition..." href="https://www.wikistrike.com/2021/01/le-senat-fixe-le-consentement-sexuel-des-mineurs-a-13-ans.html">
                                                                                            <img  src="https://image.over-blog.com/fXX0s79_4VA7FqvdOwdwZJjrNgQ=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_6e2509_00000000000000000000000000000000000000.jpg" alt="Le Sénat fixe le consentement sexuel des mineurs à 13 ans" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="« Le dossier Christian Drosten » révèle des antécédents peu connus, mais importants, qui mettent en doute la crédibilité de « l’homme le plus recherché de la république » (selon Stern). Cela soulève également de graves questions concernant le scénario..." href="https://www.wikistrike.com/2021/01/le-dossier-tenu-secret-christian-drosten.html">
                                                                                            <img  src="https://image.over-blog.com/7wsF6uRlxnxTCJy3Zhjw5FmfMSI=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_10f0da_11-20-1.jpg" alt="Le dossier (tenu secret) Christian Drosten" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Les masques tombent sur la cruauté des mondialistes. Une étude allemande intitulée : « Corona children studies » vient de faire l’effet d’une bombe : Il s’agit de la première étude dans le monde à grande échelle sur plus de 25 930 enfants scolarisés dans..." href="https://www.wikistrike.com/2021/01/selon-une-etude-allemande-les-enfants-portant-des-masques-sont-victimes-d-impacts-negatifs-majeurs-sur-leur-sante-physique-psycholog">
                                                                                            <img  src="https://image.over-blog.com/59Fi8pzFjGGwJVNFQrpjxcRy2rg=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_6d5495_00000000000000000000000000000000000000.jpg" alt="Selon une étude allemande, les enfants portant des masques sont victimes d’impacts négatifs majeurs sur leur santé physique, psychologique et comportementale" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Les décisions gouvernementales sont prises sur la base d’estimation de mortalité par des experts comme Fergusson, qui ont une réputation de surestimer les chiffres entrainant des décisions aux conséquences dramatiques pour la France et les Français. Les..." href="https://www.wikistrike.com/2021/01/les-chiffres-finiront-par-parler-a-quoi-jouent-ils.html">
                                                                                            <img  src="https://image.over-blog.com/HwCG4VyKJaYyka21d0MAiOeS0IM=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210122%2Fob_f2ed38_00000000000000000000000000000000000000.jpg" alt="Les chiffres finiront par parler : À quoi jouent-ils ?" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_1b8033d"></div>            </div>
                
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();

                    </script>

        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Selon une \u00e9tude allemande, les enfants portant des masques sont victimes d\u2019impacts n\u00e9gatifs majeurs sur leur sant\u00e9 physique, psychologique et comportementale"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>
<div id="_7d877d4"></div><div id="_2d45a9d"></div><!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->
</body>
</html>