<!doctype html>
<html lang="fr">
    <head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.1"></script>
  <!-- Google Tag Manager -->
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_fcb17dc": {
        "name": "leaderboard"
    },
    "_a8a9108": {
        "name": "medium_rectangle"
    },
    "_2872788": {
        "name": "medium_rectangle"
    },
    "_5329ebb": {
        "name": "medium_rectangle_or_half_page"
    },
    "_b9948f9": {
        "name": "footer"
    },
    "_b89e855": {
        "name": "interstitial"
    },
    "_62d789e": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '181132988',
          'article_categories': [
                        "Science - technologie - web - recherche"                    ]
              }];
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
  <!-- end Google Tag Manager -->
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.1" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-01-28T16:06:21+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Un e-mail interne de Facebook datant de novembre 2020 confirme son militantisme politique et idéologique - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Un&#x20;e-mail&#x20;interne&#x20;de&#x20;Facebook&#x20;datant&#x20;de&#x20;novembre&#x20;2020&#x20;confirme&#x20;son&#x20;militantisme&#x20;politique&#x20;et&#x20;id&#x00E9;ologique&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Un&#x20;e-mail&#x20;interne&#x20;de&#x20;Facebook&#x20;datant&#x20;de&#x20;novembre&#x20;2020&#x20;confirme&#x20;son&#x20;militantisme&#x20;politique&#x20;et&#x20;id&#x00E9;ologique&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="D&#x00E9;cid&#x00E9;ment,&#x20;toutes&#x20;les&#x20;informations&#x20;relatives&#x20;au&#x20;positionnement&#x20;id&#x00E9;ologique&#x20;extr&#x00E9;miste&#x20;de&#x20;Facebook&#x20;qui&#x20;circule&#x20;depuis&#x20;sa&#x20;cr&#x00E9;ation&#x20;se&#x20;confirment.&#x20;Un&#x20;e-mail&#x20;interne&#x20;de&#x20;cet&#x20;outil&#x20;d&#x2019;ali&#x00E9;nation&#x20;et&#x20;de&#x20;surveillance&#x20;universelle&#x20;laisse&#x20;entrevoir&#x20;un&#x20;militantisme..." />
        <meta property="og:description" content="D&#x00E9;cid&#x00E9;ment,&#x20;toutes&#x20;les&#x20;informations&#x20;relatives&#x20;au&#x20;positionnement&#x20;id&#x00E9;ologique&#x20;extr&#x00E9;miste&#x20;de&#x20;Facebook&#x20;qui&#x20;circule&#x20;depuis&#x20;sa&#x20;cr&#x00E9;ation&#x20;se&#x20;confirment.&#x20;Un&#x20;e-mail&#x20;interne&#x20;de&#x20;cet&#x20;outil&#x20;d&#x2019;ali&#x00E9;nation&#x20;et&#x20;de&#x20;surveillance&#x20;universelle&#x20;laisse&#x20;entrevoir&#x20;un&#x20;militantisme..." />
        <meta name="twitter:description" content="D&#x00E9;cid&#x00E9;ment,&#x20;toutes&#x20;les&#x20;informations&#x20;relatives&#x20;au&#x20;positionnement&#x20;id&#x00E9;ologique&#x20;extr&#x00E9;miste&#x20;de&#x20;Facebook&#x20;qui&#x20;circule&#x20;depuis&#x20;sa&#x20;cr&#x00E9;ation&#x20;se&#x20;confirment.&#x20;Un&#x20;e-mail&#x20;interne&#x20;de&#x20;cet&#x20;outil&#x20;d&#x2019;ali&#x00E9;nation&#x20;et&#x20;de&#x20;surveillance..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/1-mDLXKEzMmPX1POtOM--R7snSc=/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_9874df_22-1.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/1-mDLXKEzMmPX1POtOM--R7snSc=/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_9874df_22-1.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Un e-mail interne de Facebook datant de novembre 2020 confirme son militantisme politique et id\u00e9ologique",
    "description": "D\u00e9cid\u00e9ment, toutes les informations relatives au positionnement id\u00e9ologique extr\u00e9miste de Facebook qui circule depuis sa cr\u00e9ation se confirment. Un e-mail interne de cet outil d\u2019ali\u00e9nation et de surveillance universelle laisse entrevoir un militantisme...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html"
    },
        "datePublished": "2021-02-03T12:29:04+01:00",
    "dateModified": "2021-02-03T12:33:57+01:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/1-mDLXKEzMmPX1POtOM--R7snSc=\/filters:no_upscale()\/image%2F1044304%2F20210203%2Fob_9874df_22-1.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.1",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Bevan, Georgia, Helvetica, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Bevan" group="graphical" />
                
                        
                                        
                
                
                                                                                                                                                                
                
                                
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.wikistrike.com',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'fr');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1044304');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1044304');
  ga('ob.set', 'dimension17', "Wikistrike");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '181132988');
    ga('ob.set', 'dimension20', 'Science - technologie - web - recherche');
    if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.1"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>

    <script>
    var _eStat_Whap_loaded = 0
  </script>
  <script src="https://w.estat.com/js/whap.js"></script>
  <script>
    if (_eStat_Whap_loaded) {
      eStatWhap.serial("800000207013")
      eStatWhap.send()
    }
  </script>
</head>
    <body>        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_fcb17dc"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Un e-mail interne de Facebook datant de novembre 2020 confirme son militantisme politique et idéologique
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                3 Février 2021, 12:29pm
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/" title="Science - technologie - web - recherche">#Science - technologie - web - recherche</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/1-mDLXKEzMmPX1POtOM--R7snSc=/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_9874df_22-1.jpg" class="ob-link-img"><img src="https://image.over-blog.com/1-mDLXKEzMmPX1POtOM--R7snSc=/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_9874df_22-1.jpg" alt="Un&#x20;e-mail&#x20;interne&#x20;de&#x20;Facebook&#x20;datant&#x20;de&#x20;novembre&#x20;2020&#x20;confirme&#x20;son&#x20;militantisme&#x20;politique&#x20;et&#x20;id&#x00E9;ologique" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">D&eacute;cid&eacute;ment, toutes les informations relatives au positionnement id&eacute;ologique extr&eacute;miste de Facebook qui circule depuis sa cr&eacute;ation se confirment. Un e-mail interne de cet outil d&rsquo;ali&eacute;nation et de surveillance universelle laisse entrevoir un militantisme d&eacute;brid&eacute; et sans aucun complexe m&ecirc;me si Facebook se d&eacute;fend &ndash; assez mollement &ndash; d&rsquo;&ecirc;tre une des &eacute;manations du c&ocirc;te obscur d&rsquo;un empire en phase d&rsquo;effondrement camoufl&eacute; moins par la supr&eacute;matie artificielle du dollar que l&rsquo;usage forcen&eacute; de la planche &agrave; billets pour cr&eacute;er de la monnaie &agrave; partir du n&eacute;ant, il n&rsquo;en demeure pas vrai qu&rsquo;il est engag&eacute; &agrave; fond aux c&ocirc;t&eacute;s de l&rsquo;&Eacute;tat profond.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a class="single-popup" href="https://i1.wp.com/reseauinternational.net/wp-content/uploads/2021/02/23.jpg?ssl=1" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;"><img alt="" class="aligncenter  wp-image-146696 jetpack-lazy-image jetpack-lazy-image--handled" data-lazy-loaded="1" data-recalc-dims="1" height="333" sizes="(max-width: 601px) 100vw, 601px" src="https://i1.wp.com/reseauinternational.net/wp-content/uploads/2021/02/23.jpg?resize=601%2C333&amp;ssl=1" srcset="https://i1.wp.com/reseauinternational.net/wp-content/uploads/2021/02/23.jpg?w=756&amp;ssl=1 756w, https://i1.wp.com/reseauinternational.net/wp-content/uploads/2021/02/23.jpg?resize=300%2C166&amp;ssl=1 300w" style="box-sizing: border-box; border: 0px; vertical-align: middle; border-radius: 2px; display: block; margin: 5px auto; max-width: 100%; height: auto;" width="601" /></a></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans un e-mail interne dat&eacute; du 10 novembre 2020, une source interne de Facebook bas&eacute;e &agrave; Londres envisageait d&rsquo;examiner la pertinence de l&rsquo;utilisation du terme &laquo; sionisme &raquo; comme un vecteur d&eacute;tourn&eacute; d&rsquo;un discours de la haine visant une &laquo; caract&eacute;ristique prot&eacute;g&eacute;e &raquo; que l&rsquo;auteur du message attache aux concepts de race, la religion, l&rsquo;ethnie et l&rsquo;orientation sexuelle &raquo;. Pour &ecirc;tre plus pr&eacute;cis, ce responsable d&rsquo;une entit&eacute; s&rsquo;occupant de la politique de contenu de Facebook voulait discuter sur les modalit&eacute;s visant &agrave; d&eacute;terminer le contexte pr&eacute;cis de l&rsquo;utilisation du terme &raquo; sionisme &raquo; comme un terme de substitution visant &agrave; attaquer les Juifs ou des Isra&eacute;liens (bien que beaucoup de Juifs, notamment les plus religieux, soient visc&eacute;ralement oppos&eacute;s &agrave; l&rsquo;id&eacute;ologie sioniste et qu&rsquo;une bonne proportion des Isra&eacute;liens est arabe mais passons, on vit dans un nouveau monde de Novlangue o&ugrave; la pens&eacute;e importe tr&egrave;s peu). En ligne de mire, Facebook qui censure syst&eacute;matiquement et &agrave; tours de bras tout questionnement sur un aspect fort obscur de la Seconde Guerre mondiale en Europe et qui se crispe &agrave; chaque fois qu&rsquo;un utilisateur use du terme &laquo; sionisme &raquo; en dehors d&rsquo;une certaine connotation politique favorable &agrave; la politique officielle isra&eacute;lienne. Bref du r&eacute;chauff&eacute; en ce qui concerne l&rsquo;acceptation s&eacute;lective et arbitraire des -ismes.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Beaucoup de bruit pour rien. Les m&eacute;dias mainstream oublient fr&eacute;quemment et un peu plus que la normale pour &ecirc;tre honn&ecirc;tes que le sionisme est une id&eacute;ologie hybride de cr&eacute;ation r&eacute;cente, m&ecirc;lant des &eacute;l&eacute;ments pr&eacute;curseurs du Bolch&eacute;visme au Fascisme dans son acception la plus prononc&eacute;e en y ajoutant une pinc&eacute;e de messianisme exclusif issu de la mythologie juive de tradition pharisienne. On oublie &eacute;galement que la R&eacute;solution de l&rsquo;Assembl&eacute;e G&eacute;n&eacute;rale des Nations Unies 3379 adopt&eacute;e le 10 novembre 1975 consid&egrave;re que &laquo; le sionisme a une forme de racisme et de discrimination raciale &raquo;. Cette R&eacute;solution exista du 10 novembre 1975 jusqu&rsquo;au 16 d&eacute;cembre 1991 o&ugrave; elle fut myst&eacute;rieusement r&eacute;voqu&eacute;e par la R&eacute;solution 46/86 peu apr&egrave;s la victoire de la coalition internationale lors de la seconde guerre du Golfe contre l&rsquo;Irak, la disparition du bloc de l&rsquo;Est et la victoire autoproclam&eacute;e du lib&eacute;ralisme per&ccedil;ue et proclam&eacute;e en tant que la fin de l&rsquo;histoire (Fukuyama).</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Museler la libert&eacute; d&rsquo;expression par la censure est l&rsquo;une des sp&eacute;cialit&eacute;s patent&eacute;es de Facebook inc. et &agrave; bien consid&eacute;rer les choses, il nous semble que Zuckerberg aurait bien gagn&eacute; sa place au sein de l&rsquo;Administation Biden avec laquelle il travaille d&rsquo;arrache-pied en coulisse.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Parier sur des morts vivants de l&rsquo;&egrave;re des ann&eacute;es 90 pour g&eacute;rer le pand&eacute;monium qu&rsquo;est devenu le monde des ann&eacute;es 2020 &agrave; cause des politiques folles suivies par ces m&ecirc;mes morts-vivants lorsqu&rsquo;ils &eacute;taient vivants ne va rien r&eacute;soudre du tout. Au contraire, il va acc&eacute;l&eacute;rer le naufrage du Titanic qu&rsquo;est devenu ce monde dit libre (expression consacr&eacute;e durant la guerre froide 1.0) et dont les timoniers sont dans l&rsquo;incapacit&eacute; de comprendre comment on leur a &ocirc;t&eacute; le tapis de sous les pieds sans qu&rsquo;ils ne s&rsquo;en rendent compte. Cette incapacit&eacute; &agrave; s&rsquo;adapter au changement strat&eacute;gique majeur intervenu depuis 2015 les m&egrave;nera vers une perte in&eacute;luctable.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">En attendant, les jeunes sans rep&egrave;res et sans avenir du monde entier sont litt&eacute;ralement scotch&eacute;s sur leurs &eacute;crans de smartphones en attendant la mutation virale qui les transformera en zombies.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">source :&nbsp;<a href="https://strategika51.org/2021/02/03/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique/" rel="noopener noreferrer" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">https://strategika51.org/</a></span></span></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html"
          data-via="WikiStrikeW"          data-hashtags="Science - technologie - web - recherche"          data-text="Un&#x20;e-mail&#x20;interne&#x20;de&#x20;Facebook&#x20;datant&#x20;de&#x20;novembre&#x20;2020&#x20;confirme&#x20;son&#x20;militantisme&#x20;politique&#x20;et&#x20;id&#x00E9;ologique"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Un&#x20;e-mail&#x20;interne&#x20;de&#x20;Facebook&#x20;datant&#x20;de&#x20;novembre&#x20;2020&#x20;confirme&#x20;son&#x20;militantisme&#x20;politique&#x20;et&#x20;id&#x00E9;ologique"
            data-pin-media="https://image.over-blog.com/1-mDLXKEzMmPX1POtOM--R7snSc=/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_9874df_22-1.jpg"
            data-pin-url="https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-181132988" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/181132988" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-181132988"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                                                        
                                                            <div class="ob-Related"><div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/02/l-equipe-de-l-oms-visite-l-institut-de-virologie-de-wuhan-au-coeur-de-theories-du-complot.html" title="L'équipe de l'OMS visite l'Institut de virologie de Wuhan, au coeur de théories du complot">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/iRqTTFhPJ3tj8akz19WW9NawrLU=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_8a9487_c3ror8l.jpg" alt="L'équipe de l'OMS visite l'Institut de virologie de Wuhan, au coeur de théories du complot"/>
    
    <div class="ob-RelatedPost-title" >
              L'équipe de l'OMS visite l'Institut de virologie de Wuhan, au coeur de théories du complot
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/02/ce-calcul-rend-les-voyages-dans-le-temps-sans-paradoxe-plausibles.html" title="Ce calcul rend les voyages dans le temps « sans paradoxe » plausibles">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/MZvsnwpvhOwMFnYKi_r_tOrlTO0=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_068805_00000000000000000000000000000000000000.jpeg" alt="Ce calcul rend les voyages dans le temps « sans paradoxe » plausibles"/>
    
    <div class="ob-RelatedPost-title" >
              Ce calcul rend les voyages dans le temps « sans paradoxe » plausibles
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/01/sanofi-pas-de-chercheur-pas-de-vaccin.html" title="Sanofi: Pas de chercheur, pas de vaccin">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/22SYU50UYGsAn5V2TwmudYbdQMI=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210129%2Fob_0663f8_871e4f0-844805451-000-8zm73d.jpg" alt="Sanofi: Pas de chercheur, pas de vaccin"/>
    
    <div class="ob-RelatedPost-title" >
              Sanofi: Pas de chercheur, pas de vaccin
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/01/covid-19-y-a-t-il-un-lien-entre-les-essais-d-astrazeneca-et-les-variants.html" title="Covid-19 - Y a-t-il un lien entre les essais d'AstraZeneca et les variants ?">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/L31gLWL72PkPbRSvqnBPXr6c1qw=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210127%2Fob_d8deb1_image-2.png" alt="Covid-19 - Y a-t-il un lien entre les essais d'AstraZeneca et les variants ?"/>
    
    <div class="ob-RelatedPost-title" >
              Covid-19 - Y a-t-il un lien entre les essais d'AstraZeneca et les variants ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_a8a9108"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_2872788"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/02/2030-l-avenir-que-nous-prepare-l-otan.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;2030, l’avenir que nous prépare l’OTAN&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											2030, l’avenir que nous prépare l’OTAN
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/02/la-france-est-releguee-parmi-les-democraties-defaillantes-a-cause-de-son-indice-de-democratie-en-recul.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;La France est reléguée parmi les «démocraties défaillantes» à cause de son indice de démocratie en recul&quot;">
				<div class="ob-PostNavigationLink-label">
											La France est reléguée parmi les «démocraties défaillantes» à cause de son indice de démocratie en recul
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_5329ebb"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (17)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Une équipe d’archéologues menant des recherches au temple Taposiris Magna dans la ville égyptienne d’Alexandrie a découvert des momies vieilles d’environ 2.000 ans possédant des langues en or. L’information est révélée par le ministère égyptien des Antiquités...." href="https://www.wikistrike.com/2021/02/des-archeologues-decouvrent-des-momies-avec-des-langues-en-or.html">
                                                                                            <img  src="https://image.over-blog.com/QYXAITjbu5zohZ0CEIEDdR-Bk0U=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_8ceb99_kt-wm8ur.jpg" alt="Des archéologues découvrent des momies avec des langues en or" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Une étude du groupe britannique The Economist constate un fort recul des libertés en 2020 à cause des mesures anti-pandémie. La France arrive à la 24e place sur 167 pays. Les libertés démocratiques ont reflué dans près de 70% des pays du monde en 2020..." href="https://www.wikistrike.com/2021/02/la-france-est-releguee-parmi-les-democraties-defaillantes-a-cause-de-son-indice-de-democratie-en-recul.html">
                                                                                            <img  src="https://image.over-blog.com/UqeUDzsk3nE3i2RsjZB4veZMt3Y=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_57bb42_ettkomdxaaasrzm.jpg" alt="La France est reléguée parmi les «démocraties défaillantes» à cause de son indice de démocratie en recul" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Décidément, toutes les informations relatives au positionnement idéologique extrémiste de Facebook qui circule depuis sa création se confirment. Un e-mail interne de cet outil d’aliénation et de surveillance universelle laisse entrevoir un militantisme..." href="https://www.wikistrike.com/2021/02/un-e-mail-interne-de-facebook-datant-de-novembre-2020-confirme-son-militantisme-politique-et-ideologique.html">
                                                                                            <img  src="https://image.over-blog.com/as35Xmga-5NiJEC2eEak5vf3TGc=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_9874df_22-1.jpg" alt="Un e-mail interne de Facebook datant de novembre 2020 confirme son militantisme politique et idéologique" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="L’OTAN regarde vers l’avenir. Pour cela le secrétaire général Jens Stoltenberg a convoqué, le 4 février en vidéoconférence, étudiants et jeunes leaders des pays de l’Alliance pour qu’ils proposent « de nouvelles idées pour l’OTAN 2030 ». L’initiative..." href="https://www.wikistrike.com/2021/02/2030-l-avenir-que-nous-prepare-l-otan.html">
                                                                                            <img  src="https://image.over-blog.com/Fp_eZ-1ZZ6p8fz1rFaDkMZX7LM8=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210203%2Fob_a468cd_11-1.jpg" alt="2030, l’avenir que nous prépare l’OTAN" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_b9948f9"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();

                    </script>

        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Un e-mail interne de Facebook datant de novembre 2020 confirme son militantisme politique et id\u00e9ologique"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>
<div id="_b89e855"></div><div id="_62d789e"></div><!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->
</body>
</html>
