<!doctype html>
<html lang="fr">
    <head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.1"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_3d386cb": {
        "name": "leaderboard"
    },
    "_68cb4a8": {
        "name": "medium_rectangle"
    },
    "_35ba18b": {
        "name": "medium_rectangle"
    },
    "_3d3f4e0": {
        "name": "medium_rectangle_or_half_page"
    },
    "_c0fecd5": {
        "name": "footer"
    },
    "_4ce2b22": {
        "name": "interstitial"
    },
    "_6095526": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '182598983',
          'article_categories': [
                        "Sant\u00e9 - psychologie"                    ]
              }];
  </script>
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.1" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-03-01T11:23:20+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>La pandémie repart dans les pays vaccinés avec les nouveaux variants - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/03/la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="La&#x20;pand&#x00E9;mie&#x20;repart&#x20;dans&#x20;les&#x20;pays&#x20;vaccin&#x00E9;s&#x20;avec&#x20;les&#x20;nouveaux&#x20;variants&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="La&#x20;pand&#x00E9;mie&#x20;repart&#x20;dans&#x20;les&#x20;pays&#x20;vaccin&#x00E9;s&#x20;avec&#x20;les&#x20;nouveaux&#x20;variants&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="par&#x20;Patrice&#x20;Gibertie.&#x20;Dans&#x20;le&#x20;monde&#x20;entier&#x20;alerte&#x20;g&#x00E9;n&#x00E9;rale&#x20;&#x3A;&#x20;la&#x20;pand&#x00E9;mie&#x20;repart&#x20;dans&#x20;les&#x20;pays&#x20;vaccin&#x00E9;s&#x20;avec&#x20;les&#x20;nouveaux&#x20;variants.&#x20;Il&#x20;faut&#x20;se&#x20;tourner&#x20;vers&#x20;un&#x20;traitement&#x20;qui&#x20;brise&#x20;les&#x20;mutations&#x20;comme&#x20;l&#x2019;ivermectine&#x20;ou&#x20;l&#x2019;hydroxychloroquine&#x20;&#x2026;&#x21;&#x20;Difficile&#x20;d&#x2019;&#x00EA;tre..." />
        <meta property="og:description" content="par&#x20;Patrice&#x20;Gibertie.&#x20;Dans&#x20;le&#x20;monde&#x20;entier&#x20;alerte&#x20;g&#x00E9;n&#x00E9;rale&#x20;&#x3A;&#x20;la&#x20;pand&#x00E9;mie&#x20;repart&#x20;dans&#x20;les&#x20;pays&#x20;vaccin&#x00E9;s&#x20;avec&#x20;les&#x20;nouveaux&#x20;variants.&#x20;Il&#x20;faut&#x20;se&#x20;tourner&#x20;vers&#x20;un&#x20;traitement&#x20;qui&#x20;brise&#x20;les&#x20;mutations&#x20;comme&#x20;l&#x2019;ivermectine&#x20;ou&#x20;l&#x2019;hydroxychloroquine&#x20;&#x2026;&#x21;&#x20;Difficile&#x20;d&#x2019;&#x00EA;tre..." />
        <meta name="twitter:description" content="par&#x20;Patrice&#x20;Gibertie.&#x20;Dans&#x20;le&#x20;monde&#x20;entier&#x20;alerte&#x20;g&#x00E9;n&#x00E9;rale&#x20;&#x3A;&#x20;la&#x20;pand&#x00E9;mie&#x20;repart&#x20;dans&#x20;les&#x20;pays&#x20;vaccin&#x00E9;s&#x20;avec&#x20;les&#x20;nouveaux&#x20;variants.&#x20;Il&#x20;faut&#x20;se&#x20;tourner&#x20;vers&#x20;un&#x20;traitement&#x20;qui&#x20;brise&#x20;les&#x20;mutations&#x20;comme&#x20;l&#x2019;ivermectine..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/AVu3NH9ZSG_PuQeV-y7Y4cAN_Ck=/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_3a78f7_9-23-740x431.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/AVu3NH9ZSG_PuQeV-y7Y4cAN_Ck=/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_3a78f7_9-23-740x431.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/03/la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/03/la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La pand\u00e9mie repart dans les pays vaccin\u00e9s avec les nouveaux variants",
    "description": "par Patrice Gibertie. Dans le monde entier alerte g\u00e9n\u00e9rale : la pand\u00e9mie repart dans les pays vaccin\u00e9s avec les nouveaux variants. Il faut se tourner vers un traitement qui brise les mutations comme l\u2019ivermectine ou l\u2019hydroxychloroquine \u2026! Difficile...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/03/la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants.html"
    },
        "datePublished": "2021-03-30T09:15:18+02:00",
    "dateModified": "2021-03-30T09:16:07+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/AVu3NH9ZSG_PuQeV-y7Y4cAN_Ck=\/filters:no_upscale()\/image%2F1044304%2F20210330%2Fob_3a78f7_9-23-740x431.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.1",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Bevan, Georgia, Helvetica, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Bevan" group="graphical" />
                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.wikistrike.com',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'fr');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1044304');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1044304');
  ga('ob.set', 'dimension17', "Wikistrike");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '182598983');
    ga('ob.set', 'dimension20', 'Santé - psychologie');
    if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.1"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_3d386cb"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            La pandémie repart dans les pays vaccinés avec les nouveaux variants
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                30 Mars 2021, 09:15am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/sante%20-%20psychologie/" title="Santé - psychologie">#Santé - psychologie</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/AVu3NH9ZSG_PuQeV-y7Y4cAN_Ck=/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_3a78f7_9-23-740x431.jpg" class="ob-link-img"><img src="https://image.over-blog.com/AVu3NH9ZSG_PuQeV-y7Y4cAN_Ck=/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_3a78f7_9-23-740x431.jpg" alt="La&#x20;pand&#x00E9;mie&#x20;repart&#x20;dans&#x20;les&#x20;pays&#x20;vaccin&#x00E9;s&#x20;avec&#x20;les&#x20;nouveaux&#x20;variants" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">par Patrice Gibertie.</strong></span></span></p>

<p class="entry-title" style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Dans le monde entier alerte g&eacute;n&eacute;rale : la pand&eacute;mie repart dans les pays vaccin&eacute;s avec les nouveaux variants. Il faut se tourner vers un traitement qui brise les mutations comme l&rsquo;ivermectine ou l&rsquo;hydroxychloroquine &hellip;!</strong></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Difficile d&rsquo;&ecirc;tre audible dans un pays d&eacute;sinform&eacute;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les m&eacute;decins des plateaux t&eacute;l&eacute;s ont une guerre de retard, ils n&rsquo;ont toujours rien compris ! Leur chantage politique rappelle ceux des g&eacute;n&eacute;raux responsables de la d&eacute;faite de 40, P&eacute;tain en t&ecirc;te ; ils n&rsquo;avaient rien compris mais voulaient faire porter &agrave; d&rsquo;autres les cons&eacute;quences de leurs fautes. Leur chance, comme en 40 la l&acirc;chet&eacute; des Fran&ccedil;ais et l&rsquo;absence de courage des politiques !</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il faut les renvoyer au travail, ils se sont tromp&eacute;s et &ccedil;a continue ! Cinq prix Nobel nous donnent la marche &agrave; suivre ; pas de confinement mais un traitement. Ils ajoutent ; un traitement pr&eacute;coce !</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">H&eacute;las les Nobel ne seront pas &eacute;cout&eacute;s, nous seront reconfin&eacute;s, vaccin&eacute;s et &agrave; l&rsquo;automne il faudra recommencer, reconfiner, revacciner &hellip; Que de temps perdu&hellip;</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Lorsque nous r&eacute;alisons que des variantes de souches &eacute;mergent qui d&eacute;passent notre politique de vaccination de masse, la r&eacute;ponse n&rsquo;est pas plus de verrouillages mais un traitement qui ne g&eacute;n&egrave;re pas de nouveaux variants.</strong></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">La pression s&eacute;lective des anticorps (issus des vaccins) s&eacute;lectionnera des virus capables d&rsquo;&eacute;chapper aux anticorps &ndash; c&rsquo;est donc un danger &ndash; et nous voyons d&eacute;j&agrave; cela se produire avec les diff&eacute;rents mutants.&nbsp;Donc, un grand avantage de l&rsquo;ivermectine par rapport &agrave; la vaccination est le fait que le virus ne peut pas d&eacute;velopper de r&eacute;sistance. &nbsp;</strong></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">L&rsquo;&eacute;tude de Pasteur qui fait peur : les vaccins ont bien prot&eacute;g&eacute; contre le variant anglais et face aux nouveaux variants ils n&rsquo;emp&ecirc;chent pas une flmb&eacute;e de l&rsquo;&eacute;pid&eacute;mie dans des r&eacute;gions du monde tr&egrave;s vaccin&eacute;es (Michigan, Chili&hellip;)</strong></span></span></p>

<div class="ob-h5 " style="box-sizing: border-box; font-family: Roboto; font-weight: 700; line-height: 22px; color: rgb(51, 51, 51); margin: 0px 0px 18px; font-size: 18px; border: 0px; font-style: normal; outline: 0px; padding: 0px; vertical-align: baseline; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 18px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Sensibilit&eacute; des variants infectieux du SARS-CoV-2 B.1.1.7 et B.1.351 aux anticorps neutralisants</strong></span></span></div>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les deux vaccins arn ont une efficacit&eacute; dix &agrave; douze fois moins forte face au variant sud africain il faut surtout bien plus d&rsquo;anticorps&nbsp; &ndash; 6 fois plus &ndash; pour parvenir &agrave; le neutraliser. Les personnes avec une faible r&eacute;ponse immunitaire y sont donc particuli&egrave;rement expos&eacute;es.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les variantes B.1.1.7 et B.1.351 du syndrome respiratoire aigu s&eacute;v&egrave;re du coronavirus 2 (SRAS-CoV-2) ont &eacute;t&eacute; identifi&eacute;es pour la premi&egrave;re fois au Royaume-Uni et en Afrique du Sud,</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Ici, nous avons isol&eacute; des souches infectieuses B.1.1.7 et B.1.351 d&rsquo;individus gravement infect&eacute;s. Nous avons examin&eacute; la sensibilit&eacute; des deux variantes aux anticorps anti-SRAS-CoV-2 pr&eacute;sents dans les s&eacute;rums et les pr&eacute;l&egrave;vements nasaux d&rsquo;individus infect&eacute;s par des souches pr&eacute;c&eacute;demment en circulation ou qui ont &eacute;t&eacute; r&eacute;cemment vaccin&eacute;s, en comparaison avec un virus de r&eacute;f&eacute;rence D614G.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Au dernier moment (semaine 3 apr&egrave;s la deuxi&egrave;me dose), les titres neutralisants ont augment&eacute; chez la plupart des receveurs et &eacute;taient similaires entre D614G ( traditionnel)et B.1.1.7( britannique). Les titres sont rest&eacute;s 14 fois et 53 fois inf&eacute;rieurs par rapport &agrave; B.1.351 (sud africain), par rapport &agrave; D614G et B.1.117, respectivement.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">EN UNE SEMAINE L&rsquo;IVERMECTINE A DIVIS&Eacute; PAR DEUX LE NOMBRE DE D&Eacute;C&Egrave;S, C&rsquo;est en TCH&Eacute;QUIE,</strong></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">APR&Egrave;S CINQ MOIS DE CONFINEMENT ET UN HABITANT SUR DEUX VACCINE LE CHILI RECONFINE. La vaccination s&eacute;lectionne des variants toujours plus agressifs qui lui &eacute;chappe et la pand&eacute;mie repart (Michigan , Chili et demain Israel ou UK).</strong></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Au d&eacute;but du mois j&rsquo;ai pr&eacute;venu les lecteurs de ce blog, le choix de la Tch&eacute;quie servirait d&rsquo;exemple, sans vaccin et confront&eacute;e &agrave; une vague de covid incontr&ocirc;lable donnait le feu vert aux g&eacute;n&eacute;ralistes :</span></span></p>

<ul style="box-sizing: border-box; margin: 0px 0px 1.5em 30px; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; list-style: disc; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://francais.radio.cz/feu-vert-aux-generalistes-qui-peuvent-prescrire-livermectine-8711930" rel="nofollow" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;">francais.radio.cz/feu-vert-aux-generalistes-qui-peuvent-prescrire-livermectine</a></span></span></li>
</ul>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La derni&egrave;re semaine de mars on comptait une moyenne de 92 d&eacute;c&egrave;s par jours contre 172, la semaine pr&eacute;c&eacute;dente. Le lundi 29 on ne comptabilisait plus que 52 d&eacute;c&egrave;s&hellip;</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La balance b&eacute;n&eacute;fice/risque est extr&ecirc;mement en faveur de l&rsquo;utilisation de l&rsquo;ivermectine comme traitement pr&eacute;coce du Covid-19. En effet, TOUTES les &eacute;tudes randomis&eacute;es sur la charge virale avec des doses multiples d&rsquo;ivm, sont positives, sans exception.&nbsp;<a href="https://twitter.com/hashtag/ivermectinworks?src=hashtag_click" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;">#ivermectinworks</a>&nbsp;<a href="https://twitter.com/hashtag/BeBraveWHO?src=hashtag_click" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">#BeBraveWHO</strong></a></span></span></p>

<ul style="box-sizing: border-box; margin: 0px 0px 1.5em 30px; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; list-style: disc; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://www.cascoronavirus.fr/stats/czechia" rel="nofollow" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;">cascoronavirus.fr/stats/czechia</a></span></span></li>
</ul>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Si vous avez le courage d&rsquo;&eacute;couter les infos officielles, vous entendrez que le Chili est d&eacute;bord&eacute; par le Covid et doit reconfiner. Ils oublient de vous dire que c&rsquo;est le pays le plus avanc&eacute; en Am&eacute;rique latine sur la vaccination.</span></span></p>

<div class="twitter-tweet twitter-tweet-rendered" style="box-sizing: border-box; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; margin: 10px auto; outline: 0px; padding: 0px; vertical-align: baseline; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; width: 446.462px; display: flex; max-width: 550px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1376471402543464452" frameborder="0" id="twitter-widget-0" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?creatorScreenName=http%3A%2F%2Fwww.twitter.com%2Favic_sy&amp;dnt=false&amp;embedId=twitter-widget-0&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1376471402543464452&amp;lang=fr&amp;origin=https%3A%2F%2Freseauinternational.net%2Fla-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants%2F&amp;siteScreenName=avic_sy&amp;theme=light&amp;widgetsVersion=e1ffbdb%3A1614796141937&amp;width=550px" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline; max-width: 100%; position: static; visibility: visible; width: 446px; height: 480px; display: block; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il en va de m&ecirc;me au Michigan et dans plusieurs &Eacute;tats Am&eacute;ricains &hellip;</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Pas encore de reprise en Isra&euml;l car pas de nouveaux variants. La derni&egrave;re vague vient juste de se terminer avec une flamb&eacute;e inexplicable de cas pendant la vaccination.</strong></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La revue de la litt&eacute;rature du Dr Pierre Kory et des co-auteurs de la FLCCC sera finalement publi&eacute;e dans l&rsquo;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">American Journal of Therapeutics</em>&nbsp;! Bonne nouvelle !</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;Europe conna&icirc;t une troisi&egrave;me vague alors que des millions de personnes ont &eacute;t&eacute; vaccin&eacute;es, tandis que des signes inqui&eacute;tants apparaissent aux &Eacute;tats-Unis.&nbsp;L&rsquo;&eacute;crivain de&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Forbes</em>, Nicolas Reimann, a publi&eacute; un article le 18 mars 2021 dans lequel il notait que les &Eacute;tats ayant les taux de vaccination les plus &eacute;lev&eacute;s commen&ccedil;aient &agrave; augmenter le nombre de cas.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Par rapport au 21 f&eacute;vrier, les cas du Michigan sont pass&eacute;s en moyenne de 1 030 par jour &agrave; 4 122 par jour, soit un quadruplement.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: 700; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Les responsables de la sant&eacute; de l&rsquo;&Eacute;tat attribuent cette augmentation &agrave; de nouvelles variantes contagieuses se r&eacute;pandant dans le Michigan</strong>.&nbsp;D&rsquo;autres &Eacute;tats avec des taux de vaccination &eacute;lev&eacute;s incluent la Virginie-Occidentale, le Maine et le Montana, et ils font face &agrave; des pics similaires.&nbsp;Les responsables de la sant&eacute; am&eacute;ricains ont admis que la variante britannique pourrait devenir la souche dominante dans notre pays d&rsquo;ici la fin du mois.&nbsp;Elle est 56% plus contagieuse et jusqu&rsquo;&agrave; deux fois plus mortelle que la souche d&rsquo;origine.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les variantes sont un probl&egrave;me important pour de nombreuses raisons, mais la plus convaincante est qu&rsquo;elles sont plus r&eacute;sistantes &agrave; nos vaccins.&nbsp;Selon un article publi&eacute; le 9 mars 2021 dans&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">WebMD</em>&nbsp;par Ralph Ellis, les vaccins Pfizer et Moderna ne fonctionnent pas aussi bien contre la variante sud-africaine (B.1.351), bien qu&rsquo;ils semblent toujours efficaces contre la variante britannique (B.1.1. 7).</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Citant une &eacute;tude publi&eacute;e dans&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Nature</em>, il a rapport&eacute; que le pourcentage d&rsquo;anticorps neutralisants pour le variant sud-africain &eacute;tait 12,4 fois inf&eacute;rieur pour le vaccin Moderna par rapport &agrave; l&rsquo;original et 10,3 fois inf&eacute;rieur pour le vaccin Pfizer. Une r&eacute;duction de 12,4 fois &eacute;quivaut &agrave; une r&eacute;duction de 92% de l&rsquo;efficacit&eacute;, tandis qu&rsquo;une r&eacute;duction de 10,3 fois &eacute;quivaut &agrave; une r&eacute;duction de 90,3%.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans une autre &eacute;tude publi&eacute;e le 16 mars 2021 dans le&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">New England Journal of Medicine</em>, le vaccin AstraZeneca a &eacute;t&eacute; &eacute;valu&eacute; contre la variante sud-africaine et s&rsquo;est r&eacute;v&eacute;l&eacute; efficace &agrave; seulement 10,4%.&nbsp;William Haseltine, un contributeur de&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Forbes</em>, a &eacute;crit : &laquo; Ceci est tr&egrave;s pr&eacute;occupant car la variante sud-africaine partage des mutations similaires avec les autres variantes &raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">On a demand&eacute; au Dr Peter McCullough ce qu&rsquo;il pensait de cette grave question.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le Dr Peter McCullough, &eacute;minent &eacute;pid&eacute;miologiste et vice-pr&eacute;sident de la m&eacute;decine interne chez Baylor &agrave; Dallas, est bien connu dans la pand&eacute;mie, en grande partie gr&acirc;ce &agrave; son t&eacute;moignage en tant que t&eacute;moin principal des premi&egrave;res audiences du S&eacute;nat tenues en novembre 2020 au cours desquelles il a plaid&eacute; t&ocirc;t traitement ambulatoire, y compris la trith&eacute;rapie d&rsquo;un cocktail compos&eacute; d&rsquo;un antiviral, d&rsquo;un antibiotique et de zinc.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il a tir&eacute; la sonnette d&rsquo;alarme lors de cette audition cruciale, pr&eacute;disant que la pand&eacute;mie submergerait bient&ocirc;t la capacit&eacute; hospitali&egrave;re. Le Dr Harvey Risch, l&rsquo;&eacute;minent &eacute;pid&eacute;miologiste et chercheur de Yale, a cit&eacute; plus de 200 &eacute;tudes attestant de l&rsquo;efficacit&eacute; du HCQ dans le traitement ambulatoire du COVID-19. Le Dr George Fareed, ancien professeur de Harvard et virologue du NIH, a t&eacute;moign&eacute; de son exp&eacute;rience dans le traitement de plusieurs centaines de patients dans la vall&eacute;e imp&eacute;riale de Californie (avec son associ&eacute; le Dr Brian Tyson) avec la trith&eacute;rapie de HCQ, de zinc et d&rsquo;azithromycine sans mort unique. (Au moment d&rsquo;&eacute;crire ces lignes, les deux m&eacute;decins ont&nbsp;<a href="https://youtu.be/6o4chAS1N9M" rel="noreferrer noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">trait&eacute; conjointement</a>&nbsp;quelque 5 000 cas de COVID-19 avec seulement deux d&eacute;c&egrave;s.)</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le Dr McCullough a r&eacute;cemment d&eacute;velopp&eacute; son t&eacute;moignage au S&eacute;nat lors d&rsquo;une interview sur le forum Covexit.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo; &Agrave; la suite de ce t&eacute;moignage au S&eacute;nat, j&rsquo;ai pr&eacute;dit que nous allions d&eacute;border nos h&ocirc;pitaux &ndash; si nous n&rsquo;avions pas de traitement pr&eacute;coce. Pour d&eacute;border des h&ocirc;pitaux am&eacute;ricains, il faudrait que 135 000 patients soient hospitalis&eacute;s avec COVID. Nous avons atteint 128 000 aux &Eacute;tats-Unis, puis les taux ont commenc&eacute; &agrave; chuter. Nous avons re&ccedil;u des donn&eacute;es&hellip; qu&rsquo;&agrave; la suite de ce t&eacute;moignage, suivi du deuxi&egrave;me t&eacute;moignage du 8 d&eacute;cembre par le Dr Kory et d&rsquo;autres, nous pensons qu&rsquo;il y a eu une forte augmentation des traitements pr&eacute;coces aux &Eacute;tats-Unis. L&rsquo;AAPS estime que 500 000 personnes ont effectivement re&ccedil;u un traitement pr&eacute;coce. Et cela a probablement chang&eacute; le visage de la pand&eacute;mie. Nous avons commenc&eacute; &agrave; voir la mortalit&eacute;, les nouveaux cas et les hospitalisations baisser en m&ecirc;me temps &raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Interrog&eacute; sur les cas croissants d&rsquo;aujourd&rsquo;hui et le probl&egrave;me des nouvelles variantes, le Dr McCullough a fait part de ses&nbsp;<a href="https://youtu.be/focypkN82Q8" rel="noreferrer noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">r&eacute;flexions</a>&nbsp;: &laquo; Il y avait un &eacute;tat d&rsquo;esprit dans les National Institutes of Health selon lequel (la solution) allait &ecirc;tre la vaccination contre la prot&eacute;ine de pointe et rien d&rsquo;autre &hellip; La position de l&rsquo;agence de r&eacute;glementation est un m&eacute;dicament unique &ndash; un par un &ndash; et ils n&rsquo;ont pas &eacute;t&eacute; capables de penser dans un environnement multi-m&eacute;dicaments&hellip; Nous devons &ecirc;tre comp&eacute;tents du point de vue de la sant&eacute; publique pour suivre la science&hellip; Si nos m&eacute;thodes de contr&ocirc;le de contagion semblent avoir se retournent contre eux et sont inefficaces, nous devons les changer. Si nous voyons un signal de mortalit&eacute; avec un vaccin, et nous le voyons vraiment, nous ne voulons pas le blanchir. Nous voulons des examens ind&eacute;pendants &raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Un examen ind&eacute;pendant a d&eacute;j&agrave; &eacute;t&eacute; effectu&eacute;. Le Dr Tess Lawrie est directeur du Evidence-Based Medicine Consultancy &agrave; Bath, en Angleterre. Elle est r&eacute;guli&egrave;rement sollicit&eacute;e par le British National Health Service et l&rsquo;Organisation mondiale de la Sant&eacute; pour effectuer des m&eacute;ta-analyses compl&egrave;tes et ind&eacute;pendantes sur des preuves m&eacute;dicales. Ses r&eacute;sultats &eacute;clairent les d&eacute;cisions relatives &agrave; l&rsquo;&eacute;laboration de lignes directrices internationales sur la pratique clinique.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le Dr Lawrie a effectu&eacute; une analyse aussi compl&egrave;te des preuves m&eacute;dicales avec l&rsquo;ivermectine. Le Dr Lawrie a conclu, &laquo; Entre No&euml;l et le nouvel an, j&rsquo;ai examin&eacute; de mani&egrave;re ind&eacute;pendante 27 &eacute;tudes pr&eacute;sent&eacute;es par le FLCCC comme preuve de l&rsquo;efficacit&eacute; de l&rsquo;ivermectine. Les preuves qui en r&eacute;sultent sont coh&eacute;rentes et sans &eacute;quivoque : l&rsquo;ivermectine fonctionne bien &agrave; la fois pour pr&eacute;venir les infections &agrave; COVID et pour pr&eacute;venir les d&eacute;c&egrave;s aux m&ecirc;mes doses utilis&eacute;es pour traiter les poux et autres infections parasitaires. Je suis tr&egrave;s heureux de vous informer que ces preuves &eacute;tayent solidement la recommandation du FLCCC selon laquelle l&rsquo;ivermectine devrait &ecirc;tre adopt&eacute;e globalement et syst&eacute;matiquement pour la pr&eacute;vention et le traitement du COVID-19. Parce que je sais qu&rsquo;il y a beaucoup de fausses nouvelles, je tiens &agrave; vous assurer que vous pouvez faire confiance &agrave; l&rsquo;int&eacute;grit&eacute; de mon rapport parce que je suis un consultant ind&eacute;pendant exp&eacute;riment&eacute; en recherche m&eacute;dicale dont le travail est r&eacute;guli&egrave;rement utilis&eacute; pour &eacute;tayer les directives internationales de pratique clinique. En outre,</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le Dr Marc Wathelet, un virologue form&eacute; &agrave; Harvard, a &eacute;galement pass&eacute; en revue les efforts actuellement infructueux pour contenir la pand&eacute;mie.&nbsp;Il r&eacute;sume le probl&egrave;me et sa&nbsp;<a href="https://youtu.be/ypxrJhSg5xU" rel="noreferrer noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">solution</a>&nbsp;: &laquo; La pression s&eacute;lective des anticorps (issus des vaccins) s&eacute;lectionnera des virus capables d&rsquo;&eacute;chapper aux anticorps &ndash; c&rsquo;est donc un danger &ndash; et nous voyons d&eacute;j&agrave; cela se produire avec les diff&eacute;rents mutants. Donc, un grand avantage de l&rsquo;ivermectine par rapport &agrave; la vaccination est le fait que le virus ne peut pas d&eacute;velopper de r&eacute;sistance &raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;essentiel est l&rsquo;humilit&eacute; scientifique, ce qui est n&eacute;cessaire dans le leadership de la sant&eacute; publique. Le Dr Peter McCullough pr&eacute;vient : &laquo; Nous devons avoir beaucoup d&rsquo;humilit&eacute; &raquo;. Lorsque nous r&eacute;alisons que des variantes de souches &eacute;mergent qui d&eacute;passent notre politique de vaccination de masse, la r&eacute;ponse n&rsquo;est pas plus de rappels et plus de verrouillages. Lorsque ce que nous faisons ne fonctionne pas, nous devons avoir l&rsquo;humilit&eacute; scientifique pour obtenir une autre opinion scientifique ind&eacute;pendante et changer notre approche.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La r&eacute;ponse ne doit pas &ecirc;tre d&rsquo;abandonner la vaccination ; il peut s&rsquo;agir simplement d&rsquo;ajouter des m&eacute;dicaments s&eacute;quentiels et des nutraceutiques comme le Dr George Fareed et le Dr Peter McCullough l&rsquo;ont largement publi&eacute; ici :</span></span></p>

<ul style="box-sizing: border-box; margin: 0px 0px 1.5em 30px; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; list-style: disc; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://rcm.imrpress.com/EN/10.31083/j.rcm.2020.04.264" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;">rcm.imrpress.com/EN/10.31083/j.rcm</a></span></span></li>
</ul>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le Dr Fareed a affin&eacute; sa combinaison de m&eacute;dicaments s&eacute;quentiels et de nutraceutiques pour inclure &agrave; la fois les antiviraux, le HCQ et l&rsquo;ivermectine, car ils se compl&egrave;tent.&nbsp;Il note qu&rsquo;ils peuvent travailler en synergie car ils ont des m&eacute;canismes d&rsquo;action diff&eacute;rents.&nbsp;Le Dr Fareed a &eacute;galement&nbsp;<a href="https://www.thedesertreview.com/health/frontline-valley-doctors-improve-covid-drug-treatment/article_c698402c-6a32-11eb-a526-b3aeb3427567.html?utm_medium=social&amp;utm_source=email&amp;utm_campaign=user-share" rel="noreferrer noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">ajout&eacute;</a>&nbsp;d&rsquo;autres m&eacute;dicaments, notamment des st&eacute;ro&iuml;des, des anticoagulants, de la colchicine et de la fluvoxamine, sur la base de nouvelles &eacute;tudes scientifiques.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Un autre virologue, le Dr Wathelet, a fourni des informations suppl&eacute;mentaires.&nbsp;Il avait fait des recherches approfondies sur le premier virus du SRAS plus d&rsquo;une d&eacute;cennie avant le d&eacute;but de la pand&eacute;mie.&nbsp;Il est l&rsquo;un des rares v&eacute;ritables experts sur le SRAS et les coronavirus.&nbsp;Il a averti le gouvernement belge d&egrave;s f&eacute;vrier 2020 des cons&eacute;quences de la pand&eacute;mie actuelle.&nbsp;Et il avait raison.&nbsp;Le Dr Wathelet propose maintenant que l&rsquo;ivermectine soit administr&eacute;e &agrave; toutes les personnes infect&eacute;es et &agrave; tous leurs contacts.&nbsp;Il&nbsp;<a href="https://youtu.be/ypxrJhSg5xU" rel="noreferrer noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">note</a>&nbsp;que cela &eacute;craserait la pand&eacute;mie en quelques semaines. &laquo; Quelques semaines suffisent. Qu&rsquo;est-ce qu&rsquo;on attend ? &raquo;</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le Dr Pierre Kory observe que le Bangladesh a effectivement d&eacute;j&agrave; fait cela.&nbsp;Ils utilisent l&rsquo;ivermectine depuis novembre et la donnent &agrave; toutes les personnes infect&eacute;es et &agrave; tous leurs&nbsp;<a href="https://youtu.be/ypxrJhSg5xU" rel="noreferrer noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">contacts</a>&nbsp;: &laquo; On pr&eacute;voyait qu&rsquo;ils auraient deux millions de morts en fonction de la taille et de la densit&eacute; de leur population. On pensait qu&rsquo;ils &eacute;taient d&eacute;cim&eacute;s. Ils ont adopt&eacute; l&rsquo;ivermectine tr&egrave;s t&ocirc;t. Il y a des rapports de journaux selon lesquels chaque m&eacute;nage prend de l&rsquo;ivermectine &raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans un pays de 160 millions d&rsquo;habitants, ils n&rsquo;ont plus que 8 000 morts.&nbsp;Dans notre pays qui compte deux fois cette population, nous avons aujourd&rsquo;hui 547 000 d&eacute;c&egrave;s, soit plus de 68 fois plus.&nbsp;Le Dr Kory soutient qu&rsquo;aucune autre &eacute;tude n&rsquo;est n&eacute;cessaire pour prendre la d&eacute;cision d&rsquo;utiliser l&rsquo;ivermectine.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo; Les donn&eacute;es sont inattaquables lorsque vous voyez les montagnes, la totalit&eacute; et l&rsquo;&eacute;tendue des donn&eacute;es. C&rsquo;est vraiment difficile &agrave; supporter (l&rsquo;&eacute;chec de nos r&eacute;gulateurs &agrave; utiliser l&rsquo;ivermectine pour sauver des vies) &raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">source :&nbsp;<a href="https://pgibertie.com/2021/03/29/dans-le-monde-entier-alerte-generale-la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants-il-faut-se-tourner-vers-un-traitement-qui-brise-les-mutations-comme-li/" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">https://pgibertie.com</a></span></span></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/03/la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/03/la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants.html"
          data-via="WikiStrikeW"          data-hashtags="Santé - psychologie"          data-text="La&#x20;pand&#x00E9;mie&#x20;repart&#x20;dans&#x20;les&#x20;pays&#x20;vaccin&#x00E9;s&#x20;avec&#x20;les&#x20;nouveaux&#x20;variants"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/03/la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="La&#x20;pand&#x00E9;mie&#x20;repart&#x20;dans&#x20;les&#x20;pays&#x20;vaccin&#x00E9;s&#x20;avec&#x20;les&#x20;nouveaux&#x20;variants"
            data-pin-media="https://image.over-blog.com/AVu3NH9ZSG_PuQeV-y7Y4cAN_Ck=/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_3a78f7_9-23-740x431.jpg"
            data-pin-url="https://www.wikistrike.com/2021/03/la-pandemie-repart-dans-les-pays-vaccines-avec-les-nouveaux-variants.html"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-182598983" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/182598983" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-182598983"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                                                        
                                                            <div class="ob-Related"><div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/03/covid-19-attention-le-vaccin-astrazeneca-change-de-nom-et-d-emballage.html" title="Covid-19 : attention, le vaccin AstraZeneca change de nom et d'emballage">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/CUx8nuX9JowPNMwmLfR467KVxSs=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_52fa49_6-d5b4r.jpg" alt="Covid-19 : attention, le vaccin AstraZeneca change de nom et d'emballage"/>
    
    <div class="ob-RelatedPost-title" >
              Covid-19 : attention, le vaccin AstraZeneca change de nom et d'emballage
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/03/entre-une-policiere-espagnole-et-l-afp-qui-desinforme-le-plus.html" title="Entre une policière espagnole et l'AFP, qui désinforme le plus ?">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/JK01fBIWM3FEeBgFrT54exRMGd4=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_2b442a_illustration-principale-0-field-mise-e.jpg" alt="Entre une policière espagnole et l'AFP, qui désinforme le plus ?"/>
    
    <div class="ob-RelatedPost-title" >
              Entre une policière espagnole et l'AFP, qui désinforme le plus ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/03/deconfine-et-sans-masque-le-texas-constate-une-enorme-baisse-de-cas-covid.html" title="Déconfiné et sans masque, le Texas constate une énorme baisse de cas Covid">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/XUAYnsmO0SsykHe_fOqdRN1FCjc=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_d48f88_10-23-740x431.jpg" alt="Déconfiné et sans masque, le Texas constate une énorme baisse de cas Covid"/>
    
    <div class="ob-RelatedPost-title" >
              Déconfiné et sans masque, le Texas constate une énorme baisse de cas Covid
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/03/d-apres-des-scientifiques-de-l-universite-de-glasgow-le-rhume-pourrait-proteger-du-covid-19.html" title="D'après des scientifiques de l'université de Glasgow, le rhume pourrait protéger du COVID-19">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/CM4J2Qe7fDewAv_q0OsbK4M2PZo=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_f257db_covid-605f7210a1738-1.jpg" alt="D'après des scientifiques de l'université de Glasgow, le rhume pourrait protéger du COVID-19"/>
    
    <div class="ob-RelatedPost-title" >
              D'après des scientifiques de l'université de Glasgow, le rhume pourrait protéger du COVID-19
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_68cb4a8"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_35ba18b"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/03/d-apres-des-scientifiques-de-l-universite-de-glasgow-le-rhume-pourrait-proteger-du-covid-19.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;D'après des scientifiques de l'université de Glasgow, le rhume pourrait protéger du COVID-19&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											D'après des scientifiques de l'université de Glasgow, le rhume pourrait protéger du COVID-19
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/03/deconfine-et-sans-masque-le-texas-constate-une-enorme-baisse-de-cas-covid.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Déconfiné et sans masque, le Texas constate une énorme baisse de cas Covid&quot;">
				<div class="ob-PostNavigationLink-label">
											Déconfiné et sans masque, le Texas constate une énorme baisse de cas Covid
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_3d3f4e0"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (192)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Ce changement de nom a été validé le 25 mars dernier par l’Agence européenne du médicament, selon les informations de « La Libre Belgique ».
Un nouveau nom imprononçable pour l'#astrazeneca , un nouvel emballage mais une formule identique pour un vaccin..." href="https://www.wikistrike.com/2021/03/covid-19-attention-le-vaccin-astrazeneca-change-de-nom-et-d-emballage.html">
                                                                                            <img  src="https://image.over-blog.com/Km4ODfANRa2vdEblloAxScv8NyI=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_52fa49_6-d5b4r.jpg" alt="Covid-19 : attention, le vaccin AstraZeneca change de nom et d'emballage" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Nous lançons ce jour la campagne de printemps. Média libre et indépendant depuis plus de dix ans, WikiStrike, l'un des plus importants sites alternatifs de France, lance un appel à soutien. Les attaques perpétuelles contre la liberté d'expression ne sauraient..." href="https://www.wikistrike.com/2021/03/campagne-de-soutien.html">
                                                                                            <img  src="https://image.over-blog.com/i71aogfwjpsdkAG7IHNoOmcNldk=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210317%2Fob_9516ad_file-20181209-128190-k7q3wz.png" alt="Pour la liberté d'informations, soutenez-nous ! " width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Un incendie impressionnant s'est déclaré aux alentours de 13 h 30 dans un groupe scolaire de Saint-Gaudens, en Haute-Garonne. Plusieurs fortes explosions ont ensuite tout balayé. Vidéo :
Explosion à #SaintGaudens pic.twitter.com/IYdrm8s3HY — Ratatosk..." href="https://www.wikistrike.com/2021/03/haute-garonne-une-ecole-explose-video.html">
                                                                                            <img  src="https://image.over-blog.com/fog3VjkYhmvztikcJmrvret7Gp0=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_205003_exuqndzw8aejo-f.jpg" alt="Haute-Garonne: Une école explose (vidéo)" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Alors que Paris a justifié par la présence de djihadistes sa frappe au Mali de janvier ayant fait au moins 22 morts, une enquête des Nations unies a conclu que cette opération avait tué 19 civils, indique un rapport consulté par l’AFP. Soupçonnée d’avoir..." href="https://www.wikistrike.com/2021/03/mali-une-frappe-loupee-de-l-armee-francaise-tue-19-civils.html">
                                                                                            <img  src="https://image.over-blog.com/bNGedEzOIv5-zs9qF8JRy_8rpw4=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_efe9f1_1193777-un-convoi-de-l-armee-francaise.jpg" alt="Mali: Une frappe loupée de l'armée française tue 19 civils" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_c0fecd5"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();

                    </script>

        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "La pand\u00e9mie repart dans les pays vaccin\u00e9s avec les nouveaux variants"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>
<div id="_4ce2b22"></div><div id="_6095526"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
