<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.1"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_7d2f59c": {
        "name": "leaderboard"
    },
    "_89906e1": {
        "name": "medium_rectangle"
    },
    "_aa76508": {
        "name": "medium_rectangle"
    },
    "_ea4bddd": {
        "name": "medium_rectangle_or_half_page"
    },
    "_b6cd95c": {
        "name": "footer"
    },
    "_2fcd007": {
        "name": "interstitial"
    },
    "_65ff54b": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '182710356',
          'article_categories': [
                        "Science - technologie - web - recherche"                    ]
              }];
  </script>
    <script>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</script>
  <script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.1" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-03-01T11:23:20+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Facebook : les données personnelles de 500 millions d'utilisateurs auraient été rendues publiques - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Facebook&#x20;&#x3A;&#x20;les&#x20;donn&#x00E9;es&#x20;personnelles&#x20;de&#x20;500&#x20;millions&#x20;d&#x27;utilisateurs&#x20;auraient&#x20;&#x00E9;t&#x00E9;&#x20;rendues&#x20;publiques&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Facebook&#x20;&#x3A;&#x20;les&#x20;donn&#x00E9;es&#x20;personnelles&#x20;de&#x20;500&#x20;millions&#x20;d&#x27;utilisateurs&#x20;auraient&#x20;&#x00E9;t&#x00E9;&#x20;rendues&#x20;publiques&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Selon&#x20;&#x00AB;&#x20;Business&#x20;Insider&#x20;&#x00BB;,&#x20;des&#x20;informations&#x20;concernant&#x20;des&#x20;utilisateurs&#x20;de&#x20;106&#x20;pays&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;mises&#x20;en&#x20;ligne&#x20;sur&#x20;un&#x20;forum&#x20;de&#x20;piratage&#x20;informatique.&#x20;Parmi&#x20;elles&#x20;figurent&#x20;des&#x20;num&#x00E9;ros&#x20;de&#x20;t&#x00E9;l&#x00E9;phone,&#x20;adresses&#x20;&#x00E9;lectroniques&#x20;ou&#x20;lieux&#x20;de&#x20;r&#x00E9;sidence.&#x20;R&#x00E9;guli&#x00E8;rement..." />
        <meta property="og:description" content="Selon&#x20;&#x00AB;&#x20;Business&#x20;Insider&#x20;&#x00BB;,&#x20;des&#x20;informations&#x20;concernant&#x20;des&#x20;utilisateurs&#x20;de&#x20;106&#x20;pays&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;mises&#x20;en&#x20;ligne&#x20;sur&#x20;un&#x20;forum&#x20;de&#x20;piratage&#x20;informatique.&#x20;Parmi&#x20;elles&#x20;figurent&#x20;des&#x20;num&#x00E9;ros&#x20;de&#x20;t&#x00E9;l&#x00E9;phone,&#x20;adresses&#x20;&#x00E9;lectroniques&#x20;ou&#x20;lieux&#x20;de&#x20;r&#x00E9;sidence.&#x20;R&#x00E9;guli&#x00E8;rement..." />
        <meta name="twitter:description" content="Selon&#x20;&#x00AB;&#x20;Business&#x20;Insider&#x20;&#x00BB;,&#x20;des&#x20;informations&#x20;concernant&#x20;des&#x20;utilisateurs&#x20;de&#x20;106&#x20;pays&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;mises&#x20;en&#x20;ligne&#x20;sur&#x20;un&#x20;forum&#x20;de&#x20;piratage&#x20;informatique.&#x20;Parmi&#x20;elles&#x20;figurent&#x20;des&#x20;num&#x00E9;ros&#x20;de&#x20;t&#x00E9;l&#x00E9;phone,&#x20;adresses..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/9qaGgtlf2s9kQjxS5FcOkYJlKn0=/filters:no_upscale()/image%2F1044304%2F20210404%2Fob_15c55b_85wvkene.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/9qaGgtlf2s9kQjxS5FcOkYJlKn0=/filters:no_upscale()/image%2F1044304%2F20210404%2Fob_15c55b_85wvkene.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Facebook : les donn\u00e9es personnelles de 500 millions d'utilisateurs auraient \u00e9t\u00e9 rendues publiques",
    "description": "Selon \u00ab Business Insider \u00bb, des informations concernant des utilisateurs de 106 pays ont \u00e9t\u00e9 mises en ligne sur un forum de piratage informatique. Parmi elles figurent des num\u00e9ros de t\u00e9l\u00e9phone, adresses \u00e9lectroniques ou lieux de r\u00e9sidence. R\u00e9guli\u00e8rement...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html"
    },
        "datePublished": "2021-04-04T09:47:24+02:00",
    "dateModified": "2021-04-04T09:51:12+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/9qaGgtlf2s9kQjxS5FcOkYJlKn0=\/filters:no_upscale()\/image%2F1044304%2F20210404%2Fob_15c55b_85wvkene.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.1",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Bevan, Georgia, Helvetica, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Bevan" group="graphical" />
                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '182710356');
        ga('ob.set', 'dimension20', 'Science - technologie - web - recherche');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.1"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_7d2f59c"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Facebook : les données personnelles de 500 millions d'utilisateurs auraient été rendues publiques
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                4 Avril 2021, 09:47am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/" title="Science - technologie - web - recherche">#Science - technologie - web - recherche</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/9qaGgtlf2s9kQjxS5FcOkYJlKn0=/filters:no_upscale()/image%2F1044304%2F20210404%2Fob_15c55b_85wvkene.jpg" class="ob-link-img"><img src="https://image.over-blog.com/9qaGgtlf2s9kQjxS5FcOkYJlKn0=/filters:no_upscale()/image%2F1044304%2F20210404%2Fob_15c55b_85wvkene.jpg" alt="Facebook&#x20;&#x3A;&#x20;les&#x20;donn&#x00E9;es&#x20;personnelles&#x20;de&#x20;500&#x20;millions&#x20;d&#x27;utilisateurs&#x20;auraient&#x20;&#x00E9;t&#x00E9;&#x20;rendues&#x20;publiques" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: center; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">Selon &laquo;&nbsp;Business Insider&nbsp;&raquo;, des informations concernant des utilisateurs de 106 pays ont &eacute;t&eacute; mises en ligne sur un forum de piratage informatique. Parmi elles figurent des num&eacute;ros de t&eacute;l&eacute;phone, adresses &eacute;lectroniques ou lieux de r&eacute;sidence.</span></span></span></p>

<p>&nbsp;</p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: center; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">R&eacute;guli&egrave;rement brocard&eacute; pour sa gestion des donn&eacute;es, Facebook est de nouveau point&eacute; du doigt. Selon &laquo; Business Insider &raquo;, les infos personnelles de plus de 533 millions d&#39;utilisateurs ont en effet &eacute;t&eacute; mises en ligne sur un forum de piratage informatique. Cette fuite concernerait les utilisateurs du r&eacute;seau social dans 106 pays, dont plus de 32 millions aux Etats-Unis, 11 millions au Royaume-Uni et 6 millions en Inde, ajoute le site d&#39;informations.&nbsp;</span></span></span></p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: center; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">&nbsp;Parmi les donn&eacute;es en question figureraient des num&eacute;ros de t&eacute;l&eacute;phone, des identifiants Facebook, ou des noms complets. Mais aussi des lieux de r&eacute;sidence, des dates de naissance, biographies et, dans certains cas, des adresses &eacute;lectroniques.</span></span></span></p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: center; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">Une porte-parole de Facebook a de son c&ocirc;t&eacute; indiqu&eacute; que cette fuite avait d&eacute;j&agrave; &eacute;t&eacute; signal&eacute;e en 2019. A l&#39;&eacute;poque, des centaines de millions de donn&eacute;es avaient &eacute;t&eacute; d&eacute;couvertes par une soci&eacute;t&eacute; sp&eacute;cialis&eacute;e en cybers&eacute;curit&eacute;, stock&eacute;es par inadvertance sur des serveurs Amazon et donc accessibles publiquement. &laquo; Nous avons trouv&eacute; et r&eacute;solu ce probl&egrave;me en ao&ucirc;t 2019 &raquo;, a r&eacute;affirm&eacute; samedi Facebook.</span></span></span></p>

<p><br />
<strong><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: center; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">Pr&egrave;s de 20 millions d&#39;utilisateurs fran&ccedil;ais</span></span></span></strong></p>

<p><br />
<span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: center; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">Probl&egrave;me : ces donn&eacute;es sont r&eacute;apparues sur un forum d&eacute;crit comme &laquo; de faible niveau &raquo; par &laquo; Business Insider &raquo;. Comprendre : &agrave; port&eacute;e de clic de n&#39;importe quel informaticien en herbe. Elles ont &eacute;t&eacute; rep&eacute;r&eacute;es d&egrave;s janvier par Alon Gal, directeur de la technologie chez Hudson Rock, soci&eacute;t&eacute; sp&eacute;cialis&eacute;e dans la cybercriminalit&eacute;. Elles &eacute;taient alors propos&eacute;es contre de l&#39;argent.</span></span></span></p>
</div>
                              <div class="ob-section ob-section-html"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">All 533,000,000 Facebook records were just leaked for free.<br><br>This means that if you have a Facebook account, it is extremely likely the phone number used for the account was leaked.<br><br>I have yet to see Facebook acknowledging this absolute negligence of your data. <a href="https://t.co/ysGCPZm5U3">https://t.co/ysGCPZm5U3</a> <a href="https://t.co/nM0Fu4GDY8">pic.twitter.com/nM0Fu4GDY8</a></p>&mdash; Alon Gal (Under the Breach) (@UnderTheBreach) <a href="https://twitter.com/UnderTheBreach/status/1378314424239460352?ref_src=twsrc%5Etfw">April 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
                              <div class="ob-section ob-section-html"><p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">Les bases de donn&eacute;es, en particulier si elles sont volumineuses ou rares, ne sont pas partag&eacute;es tout de suite car &laquo;&nbsp;les personnes qui les d&eacute;tiennent tenteront de les mon&eacute;tiser aussi longtemps qu&#39;elles le pourront&nbsp;&raquo;, a-t-il &eacute;crit sur Twitter. &laquo;&nbsp;Le processus prend parfois des ann&eacute;es, parfois des jours, mais finalement toutes les bases de donn&eacute;es priv&eacute;es fuient si elles sont vendues.&nbsp;&raquo; Selon le sp&eacute;cialiste, pr&egrave;s de 20&nbsp;millions d&#39;utilisateurs fran&ccedil;ais pourraient &ecirc;tre concern&eacute;s.</span></span></span></p>
</div>
                              <div class="ob-section ob-section-html">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">In early 2020 a vulnerability that enabled seeing the phone number linked to every Facebook account was exploited, creating a database containing the information 533m users across all countries.<br><br>It was severely under-reported and today the database became much more worrisome 1/2 <a href="https://t.co/ryQ5HuF1Cm">pic.twitter.com/ryQ5HuF1Cm</a></p>&mdash; Alon Gal (Under the Breach) (@UnderTheBreach) <a href="https://twitter.com/UnderTheBreach/status/1349671294808285184?ref_src=twsrc%5Etfw">January 14, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                              <div class="ob-section ob-section-html"><p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">&laquo;&nbsp;Une base de donn&eacute;es de cette taille, contenant les informations priv&eacute;es telles que les num&eacute;ros de t&eacute;l&eacute;phone, pourrait permettre &agrave; certaines personnes mal intentionn&eacute;es d&#39;effectuer des tentatives de piratage&nbsp;&raquo;, a-t-il d&eacute;clar&eacute;.</span></span></span></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;"><a href="https://www.lesechos.fr/tech-medias/hightech/facebook-les-donnees-personnelles-de-500-millions-dutilisateurs-auraient-ete-rendues-publiques-1304125">https://www.lesechos.fr/tech-medias/hightech/facebook-les-donnees-personnelles-de-500-millions-dutilisateurs-auraient-ete-rendues-publiques-1304125</a></span></span></span></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html"
          data-via="WikiStrikeW"          data-hashtags="Science - technologie - web - recherche"          data-text="Facebook&#x20;&#x3A;&#x20;les&#x20;donn&#x00E9;es&#x20;personnelles&#x20;de&#x20;500&#x20;millions&#x20;d&#x27;utilisateurs&#x20;auraient&#x20;&#x00E9;t&#x00E9;&#x20;rendues&#x20;publiques"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Facebook&#x20;&#x3A;&#x20;les&#x20;donn&#x00E9;es&#x20;personnelles&#x20;de&#x20;500&#x20;millions&#x20;d&#x27;utilisateurs&#x20;auraient&#x20;&#x00E9;t&#x00E9;&#x20;rendues&#x20;publiques"
            data-pin-media="https://image.over-blog.com/9qaGgtlf2s9kQjxS5FcOkYJlKn0=/filters:no_upscale()/image%252F1044304%252F20210404%252Fob_15c55b_85wvkene.jpg"
            data-pin-url="https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-182710356" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/182710356" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-182710356"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                                                        
                                                            <div class="ob-Related"><div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/03/un-enfant-s-empare-du-compte-twitter-du-commandement-americain-des-armes-nucleaires.html" title="Un enfant s'empare du compte Twitter du commandement américain des armes nucléaires">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/dY7aCGZpdufRgxJfdGLjN7Dghn0=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210331%2Fob_94612b_vue-aerienne-du-pentagone-prise-le-25.jpg" alt="Un enfant s'empare du compte Twitter du commandement américain des armes nucléaires"/>
    
    <div class="ob-RelatedPost-title" >
              Un enfant s'empare du compte Twitter du commandement américain des armes nucléaires
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/03/covid-19-la-fuite-d-un-labo-toujours-d-actualite-le-patron-de-l-oms-demande-une-etude-approfondie.html" title="Covid-19: La fuite d'un labo toujours d'actualité, le patron de l'OMS demande une étude approfondie ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/B1ORUk0F6wAwZ_ys3qOn9RhXx9g=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210331%2Fob_fb2236_quel-est-ce-laboratoire-de-wuhan-d-ou.jpg" alt="Covid-19: La fuite d'un labo toujours d'actualité, le patron de l'OMS demande une étude approfondie "/>
    
    <div class="ob-RelatedPost-title" >
              Covid-19: La fuite d'un labo toujours d'actualité, le patron de l'OMS demande une étude approfondie 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/03/d-apres-des-scientifiques-de-l-universite-de-glasgow-le-rhume-pourrait-proteger-du-covid-19.html" title="D'après des scientifiques de l'université de Glasgow, le rhume pourrait protéger du COVID-19">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/CM4J2Qe7fDewAv_q0OsbK4M2PZo=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210330%2Fob_f257db_covid-605f7210a1738-1.jpg" alt="D'après des scientifiques de l'université de Glasgow, le rhume pourrait protéger du COVID-19"/>
    
    <div class="ob-RelatedPost-title" >
              D'après des scientifiques de l'université de Glasgow, le rhume pourrait protéger du COVID-19
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/03/un-cimetiere-d-abeilles-sous-les-antennes-5g-a-toulouse.html" title="Un cimetière d'abeilles sous les antennes 5G à Toulouse">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/PxG8jWLkZCiGF6O1Ovok0balQDY=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210329%2Fob_aba89b_image-2.png" alt="Un cimetière d'abeilles sous les antennes 5G à Toulouse"/>
    
    <div class="ob-RelatedPost-title" >
              Un cimetière d'abeilles sous les antennes 5G à Toulouse
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_89906e1"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_aa76508"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/03/campagne-de-soutien.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Pour la liberté d'informations, soutenez-nous ! &quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Pour la liberté d'informations, soutenez-nous ! 
									</div>
			</a>
					</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_ea4bddd"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (24)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Selon « Business Insider », des informations concernant des utilisateurs de 106 pays ont été mises en ligne sur un forum de piratage informatique. Parmi elles figurent des numéros de téléphone, adresses électroniques ou lieux de résidence. Régulièrement..." href="https://www.wikistrike.com/2021/04/facebook-les-donnees-personnelles-de-500-millions-d-utilisateurs-auraient-ete-rendues-publiques.html">
                                                                                            <img  src="https://image.over-blog.com/Pq-ePYsU7KXYTTxYj6DK7lppleA=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210404%2Fob_15c55b_85wvkene.jpg" alt="Facebook : les données personnelles de 500 millions d'utilisateurs auraient été rendues publiques" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Nous lançons ce jour la campagne de printemps. Média libre et indépendant depuis plus de dix ans, WikiStrike, l'un des plus importants sites alternatifs de France, lance un appel à soutien. Les attaques perpétuelles contre la liberté d'expression ne sauraient..." href="https://www.wikistrike.com/2021/03/campagne-de-soutien.html">
                                                                                            <img  src="https://image.over-blog.com/i71aogfwjpsdkAG7IHNoOmcNldk=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210317%2Fob_9516ad_file-20181209-128190-k7q3wz.png" alt="Pour la liberté d'informations, soutenez-nous ! " width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Caviar, champagne, menus de grands chefs et retrait du masque obligatoire, des journalistes de M6 ont pu pénétrer dans ces fêtes clandestines de haut standing qui se tiennent actuellement à Paris.
Caviar, champagne, menus de grands chefs et retrait du..." href="https://www.wikistrike.com/2021/04/des-ministres-de-macron-dinent-dans-des-restaurants-clandestins-ou-les-menus-sont-a-plus-de-500.html">
                                                                                            <img  src="https://image.over-blog.com/r1IDMIjQzKWAZgcMdhNvEokDbsQ=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210404%2Fob_6edf07_0.jpg" alt="Des ministres de Macron dînent dans des restaurants clandestins où les menus sont à plus de 500 € " width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Nous pensons souvent que nos voisins du nord sont des gens amicaux avec un système de gouvernement et des valeurs similaires aux nôtres. Bien qu’ils soient effectivement amicaux, le système de gouvernement du Canada et les principes qui sous-tendent leur..." href="https://www.wikistrike.com/2021/04/trudeau-ordonne-aux-canadiens-positifs-a-la-covid-d-etre-mis-en-quarantaine-dans-les-installations-gouvernementales.html">
                                                                                            <img  src="https://image.over-blog.com/qWODfqIYRvj552jilYFlPO-ce-M=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210404%2Fob_30a6a5_7-3-740x431.jpg" alt="Trudeau ordonne aux Canadiens positifs à la COVID d’être mis en quarantaine dans les installations gouvernementales" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_b6cd95c"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();

                    </script>

        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Facebook : les donn\u00e9es personnelles de 500 millions d'utilisateurs auraient \u00e9t\u00e9 rendues publiques"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_2fcd007"></div><div id="_65ff54b"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
