<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.1"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_6f3d6e0": {
        "name": "leaderboard"
    },
    "_098d620": {
        "name": "medium_rectangle"
    },
    "_8bf1042": {
        "name": "medium_rectangle"
    },
    "_b5f6789": {
        "name": "medium_rectangle_or_half_page"
    },
    "_b7a7e2a": {
        "name": "footer"
    },
    "_91bf139": {
        "name": "interstitial"
    },
    "_9728d21": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '183912760',
          'article_categories': [
                        "Terre et climat"                    ]
              }];
  </script>
    <script>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</script>
  <script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.1" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-04-14T15:07:10+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>RDC: Le volcan Nyiragongo fait paniquer tout Goma - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="RDC&#x3A;&#x20;Le&#x20;volcan&#x20;Nyiragongo&#x20;fait&#x20;paniquer&#x20;tout&#x20;Goma&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="RDC&#x3A;&#x20;Le&#x20;volcan&#x20;Nyiragongo&#x20;fait&#x20;paniquer&#x20;tout&#x20;Goma&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="L&#x27;&#x00E9;ruption&#x20;du&#x20;volcan&#x20;Nyiragongo&#x20;a&#x20;&quot;&#x00E9;pargn&#x00E9;&quot;&#x20;la&#x20;ville&#x20;de&#x20;Goma,&#x20;dans&#x20;l&#x27;est&#x20;de&#x20;la&#x20;R&#x00E9;publique&#x20;d&#x00E9;mocratique&#x20;du&#x20;Congo&#x20;&#x28;RDC&#x29;,&#x20;a&#x20;assur&#x00E9;&#x20;dimanche&#x20;23&#x20;mai&#x20;le&#x20;gouverneur&#x20;militaire&#x20;de&#x20;la&#x20;r&#x00E9;gion,&#x20;Constant&#x20;Ndima,&#x20;dans&#x20;un&#x20;court&#x20;message&#x20;audio&#x20;diffus&#x00E9;&#x20;par&#x20;les&#x20;m&#x00E9;dias&#x20;publics...." />
        <meta property="og:description" content="L&#x27;&#x00E9;ruption&#x20;du&#x20;volcan&#x20;Nyiragongo&#x20;a&#x20;&quot;&#x00E9;pargn&#x00E9;&quot;&#x20;la&#x20;ville&#x20;de&#x20;Goma,&#x20;dans&#x20;l&#x27;est&#x20;de&#x20;la&#x20;R&#x00E9;publique&#x20;d&#x00E9;mocratique&#x20;du&#x20;Congo&#x20;&#x28;RDC&#x29;,&#x20;a&#x20;assur&#x00E9;&#x20;dimanche&#x20;23&#x20;mai&#x20;le&#x20;gouverneur&#x20;militaire&#x20;de&#x20;la&#x20;r&#x00E9;gion,&#x20;Constant&#x20;Ndima,&#x20;dans&#x20;un&#x20;court&#x20;message&#x20;audio&#x20;diffus&#x00E9;&#x20;par&#x20;les&#x20;m&#x00E9;dias&#x20;publics...." />
        <meta name="twitter:description" content="L&#x27;&#x00E9;ruption&#x20;du&#x20;volcan&#x20;Nyiragongo&#x20;a&#x20;&quot;&#x00E9;pargn&#x00E9;&quot;&#x20;la&#x20;ville&#x20;de&#x20;Goma,&#x20;dans&#x20;l&#x27;est&#x20;de&#x20;la&#x20;R&#x00E9;publique&#x20;d&#x00E9;mocratique&#x20;du&#x20;Congo&#x20;&#x28;RDC&#x29;,&#x20;a&#x20;assur&#x00E9;&#x20;dimanche&#x20;23&#x20;mai&#x20;le&#x20;gouverneur&#x20;militaire&#x20;de&#x20;la&#x20;r&#x00E9;gion,&#x20;Constant&#x20;Ndima,&#x20;dans..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/tKe3BRhZW3eCWuuT_J6d8FlAY0A=/filters:no_upscale()/image%2F1044304%2F20210524%2Fob_061b0a_e2apzpgwuasoyrv.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/tKe3BRhZW3eCWuuT_J6d8FlAY0A=/filters:no_upscale()/image%2F1044304%2F20210524%2Fob_061b0a_e2apzpgwuasoyrv.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "RDC: Le volcan Nyiragongo fait paniquer tout Goma",
    "description": "L'\u00e9ruption du volcan Nyiragongo a \"\u00e9pargn\u00e9\" la ville de Goma, dans l'est de la R\u00e9publique d\u00e9mocratique du Congo (RDC), a assur\u00e9 dimanche 23 mai le gouverneur militaire de la r\u00e9gion, Constant Ndima, dans un court message audio diffus\u00e9 par les m\u00e9dias...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html"
    },
        "datePublished": "2021-05-24T07:44:56+02:00",
    "dateModified": "2021-05-24T07:52:01+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/tKe3BRhZW3eCWuuT_J6d8FlAY0A=\/filters:no_upscale()\/image%2F1044304%2F20210524%2Fob_061b0a_e2apzpgwuasoyrv.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.1",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '183912760');
        ga('ob.set', 'dimension20', 'Terre et climat');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.1"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_6f3d6e0"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            RDC: Le volcan Nyiragongo fait paniquer tout Goma
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                24 Mai 2021, 07:44am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/terre%20et%20climat/" title="Terre et climat">#Terre et climat</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/tKe3BRhZW3eCWuuT_J6d8FlAY0A=/filters:no_upscale()/image%2F1044304%2F20210524%2Fob_061b0a_e2apzpgwuasoyrv.jpg" class="ob-link-img"><img src="https://image.over-blog.com/tKe3BRhZW3eCWuuT_J6d8FlAY0A=/filters:no_upscale()/image%2F1044304%2F20210524%2Fob_061b0a_e2apzpgwuasoyrv.jpg" alt="RDC&#x3A;&#x20;Le&#x20;volcan&#x20;Nyiragongo&#x20;fait&#x20;paniquer&#x20;tout&#x20;Goma" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p style="box-sizing: inherit; margin: 0px 0px 10px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; line-height: inherit; font-family: -apple-system, system-ui, -apple-system, &quot;Segoe UI&quot;, Roboto, Ubuntu, Cantarell, &quot;Noto Sans&quot;, sans-serif, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, verdana, sans-serif; font-size: 18px; vertical-align: baseline; color: rgb(72, 72, 77); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&#39;&eacute;ruption du volcan Nyiragongo a&nbsp;<em style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; font-size: 18px; vertical-align: baseline;">&quot;&eacute;pargn&eacute;&quot;</em><a class="ftvi-click--binded" data-click-value="content::link-in-content::article::/monde/afrique/republique-democratique-du-congo/republique-democratique-du-congo-la-ville-de-goma-evacuee-apres-l-eruption-du-volcan-nyiragongo_4634775.html" href="https://www.francetvinfo.fr/monde/afrique/republique-democratique-du-congo/republique-democratique-du-congo-la-ville-de-goma-evacuee-apres-l-eruption-du-volcan-nyiragongo_4634775.html" style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; font-size: 18px; vertical-align: baseline; color: rgb(35, 35, 35);">&nbsp;la ville de Goma,</a>&nbsp;dans l&#39;est de la R&eacute;publique d&eacute;mocratique du Congo (RDC), a&nbsp;assur&eacute; dimanche 23&nbsp;mai le gouverneur militaire de la r&eacute;gion,&nbsp;<span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">Constant Ndima,&nbsp;</span>dans un&nbsp;<span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">court message audio diffus&eacute; par les m&eacute;dias publics.&nbsp;Le c&eacute;l&egrave;bre volcan&nbsp;<span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">est entr&eacute; samedi en &eacute;ruption, prenant tout le monde de court, y compris les autorit&eacute;s.&nbsp;<span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">Il s&#39;est r&eacute;veill&eacute; dans la soir&eacute;e, crachant d&#39;&eacute;paisses fum&eacute;es et du feu.&nbsp;<span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;"><em style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; font-size: 18px; vertical-align: baseline;">&quot;Le ciel est devenu rouge&quot;</em>, a racont&eacute; une habitante &agrave; l&#39;AFP, t&eacute;moignant&nbsp;<em style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; font-size: 18px; vertical-align: baseline;">&quot;des flammes g&eacute;antes sortant de la montagne&quot;,</em>&nbsp;tandis que des odeurs de soufre se r&eacute;pandaient sur la ville.</span></span></span></span></span></span></p>

<p style="box-sizing: inherit; margin: 0px 0px 10px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; line-height: inherit; font-family: -apple-system, system-ui, -apple-system, &quot;Segoe UI&quot;, Roboto, Ubuntu, Cantarell, &quot;Noto Sans&quot;, sans-serif, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, verdana, sans-serif; font-size: 18px; vertical-align: baseline; color: rgb(72, 72, 77); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les coul&eacute;es de lave se sont interrompues dans la nuit de samedi 22 &agrave; dimanche 23 mai 2021, mais les habitants&nbsp;redoutent une reprise de l&#39;&eacute;ruption. D&#39;autant qu&#39;une dizaine de petits s&eacute;ismes ont &eacute;t&eacute; ressentis depuis l&#39;aube.</span></span></p>

<h2 class="bullet" style="box-sizing: inherit; margin: 40px 0px 20px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 700; font-stretch: inherit; line-height: 3.8rem; font-family: BrownBold, sans-serif; font-size: 3.2rem; vertical-align: baseline; color: rgb(35, 35, 35); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Des coul&eacute;es de lave&nbsp;aux abords&nbsp;de Goma&nbsp;</span></span></h2>

<p style="box-sizing: inherit; margin: 0px 0px 10px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; line-height: inherit; font-family: -apple-system, system-ui, -apple-system, &quot;Segoe UI&quot;, Roboto, Ubuntu, Cantarell, &quot;Noto Sans&quot;, sans-serif, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, verdana, sans-serif; font-size: 18px; vertical-align: baseline; color: rgb(72, 72, 77); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">Deux coul&eacute;es de lave ont &eacute;t&eacute; observ&eacute;es, samedi soir, l&#39;une descendant vers l&#39;est, en direction du Rwanda, dans des zones habit&eacute;es mais non urbaines, l&#39;autre vers le sud. Elle a fini par atteindre la limite de Goma dans la nuit, apr&egrave;s avoir englouti plusieurs&nbsp;petits villages</span>.<em style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; font-size: 18px; vertical-align: baseline;">&nbsp;&quot;Les coul&eacute;es de lave se sont arr&ecirc;t&eacute;es vers Buhene, en p&eacute;riph&eacute;rie de Goma&quot;</em>, a d&eacute;clar&eacute; le g&eacute;n&eacute;ral Constant Ndima.</span></span></p>
</div>
                              <div class="ob-section ob-section-html">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Les photos impressionnantes de Donjuan Masudi sur l&#39;éruption du <a href="https://twitter.com/hashtag/Nyiragongo?src=hash&amp;ref_src=twsrc%5Etfw">#Nyiragongo</a> hier et ce matin. <a href="https://twitter.com/hashtag/GomaToujoursDebout?src=hash&amp;ref_src=twsrc%5Etfw">#GomaToujoursDebout</a> <a href="https://t.co/afX8RGvhco">pic.twitter.com/afX8RGvhco</a></p>&mdash; Bâya (@BayaCiamala) <a href="https://twitter.com/BayaCiamala/status/1396465135733067776?ref_src=twsrc%5Etfw">May 23, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Le volcan <a href="https://twitter.com/hashtag/Nyiragongo?src=hash&amp;ref_src=twsrc%5Etfw">#Nyiragongo</a>, surplombant <a href="https://twitter.com/hashtag/Goma?src=hash&amp;ref_src=twsrc%5Etfw">#Goma</a> dans la province du <a href="https://twitter.com/hashtag/NordKivu?src=hash&amp;ref_src=twsrc%5Etfw">#NordKivu</a> en République démocratique du Congo (RDC), est entré en éruption samedi soir, poussant le gouvernement à ordonner l&#39;évacuation de la ville. <a href="https://t.co/sCtfrVedu9">pic.twitter.com/sCtfrVedu9</a></p>&mdash; ARERE-TWIBEKO 🇧🇮💪🏿 (@ArereTwibeko) <a href="https://twitter.com/ArereTwibeko/status/1396293642399076357?ref_src=twsrc%5Etfw">May 23, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
                              <div class="ob-section ob-section-html"><h2 class="bullet" style="box-sizing: inherit; margin: 40px 0px 20px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 700; font-stretch: inherit; line-height: 3.8rem; font-family: BrownBold, sans-serif; font-size: 3.2rem; vertical-align: baseline; color: rgb(35, 35, 35); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Des &eacute;vacuations massives vers le Rwanda</span></span></h2>

<p style="box-sizing: inherit; margin: 0px 0px 10px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; line-height: inherit; font-family: -apple-system, system-ui, -apple-system, &quot;Segoe UI&quot;, Roboto, Ubuntu, Cantarell, &quot;Noto Sans&quot;, sans-serif, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, verdana, sans-serif; font-size: 18px; vertical-align: baseline; color: rgb(72, 72, 77); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les habitants, pris de panique, ont &eacute;t&eacute; &eacute;vacu&eacute;s hors de Goma.&nbsp;<span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">Des dizaines de milliers de personnes ont rassembl&eacute; leurs affaires et fui dans la soir&eacute;e vers le poste fronti&egrave;re avec le Rwanda, au sud de Goma, ou&nbsp;vers le sud-ouest de la ville, en direction de la r&eacute;gion du Masisi. Au Rwanda, l&#39;accueil de milliers de personnes s&#39;est d&eacute;roul&eacute; dans le calme, canalis&eacute; et organis&eacute; par les autorit&eacute;s.</span></span></span></p>

<p style="box-sizing: inherit; margin: 0px 0px 10px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; line-height: inherit; font-family: -apple-system, system-ui, -apple-system, &quot;Segoe UI&quot;, Roboto, Ubuntu, Cantarell, &quot;Noto Sans&quot;, sans-serif, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, verdana, sans-serif; font-size: 18px; vertical-align: baseline; color: rgb(72, 72, 77); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;"><span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">Cinq personnes auraient toutefois trouv&eacute; la mort&nbsp;<em style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; font-size: 18px; vertical-align: baseline;">&quot;dans des accidents lors des d&eacute;placements de population&quot;,</em>&nbsp;a annonc&eacute; le g&eacute;n&eacute;ral Ndima.&nbsp;</span></span><em style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; font-size: 18px; vertical-align: baseline;">&quot;Plus de 7&nbsp;000&nbsp;personnes ont travers&eacute; la fronti&egrave;re vers le Rwanda. Ils ont commenc&eacute; &agrave; regagner la ville depuis ce matin vers 5&nbsp;heures, heure locale&quot;,</em>&nbsp;a-t-il poursuivi.</span></span></p>
</div>
                              <div class="ob-section ob-section-html"><h2 class="bullet" style="box-sizing: inherit; margin: 40px 0px 20px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 700; font-stretch: inherit; line-height: 3.8rem; font-family: BrownBold, sans-serif; font-size: 3.2rem; vertical-align: baseline; color: rgb(35, 35, 35); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Des&nbsp;maisons&nbsp;noy&eacute;es dans la lave</span></span></h2>

<p style="box-sizing: inherit; margin: 0px 0px 10px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; line-height: inherit; font-family: -apple-system, system-ui, -apple-system, &quot;Segoe UI&quot;, Roboto, Ubuntu, Cantarell, &quot;Noto Sans&quot;, sans-serif, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, verdana, sans-serif; font-size: 18px; vertical-align: baseline; color: rgb(72, 72, 77); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">Les habitants &eacute;vacu&eacute;s ont retrouv&eacute; dimanche matin la p&eacute;riph&eacute;rie de la ville et notamment le quartier de Buhene, englouti en partie&nbsp;par la lave. Le bilan chiffr&eacute; des&nbsp;destructions&nbsp;n&#39;a pas encore &eacute;t&eacute; communiqu&eacute;, mais des photos montrent des maisons noy&eacute;es sous une lave encore fumante. L&#39;&eacute;ruption a &eacute;pargn&eacute;<span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">&nbsp;l&#39;a&eacute;roport de Goma, &agrave; quelques centaines de m&egrave;tres de l&agrave;. Les avions avaient&nbsp;&eacute;t&eacute; &eacute;vacu&eacute;s dans la nuit par pr&eacute;vention.&nbsp;</span></span></span></span></p>
</div>
                              <div class="ob-section ob-section-html">
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Nyiragongo?src=hash&amp;ref_src=twsrc%5Etfw">#Nyiragongo</a> eruption: people crossing the <a href="https://twitter.com/hashtag/Kibati?src=hash&amp;ref_src=twsrc%5Etfw">#Kibati</a> lava flow to return to their home.<br>Eruption du <a href="https://twitter.com/hashtag/Nyiragongo?src=hash&amp;ref_src=twsrc%5Etfw">#Nyiragongo</a> : personnes traversent la coulée de lave de <a href="https://twitter.com/hashtag/Kibati?src=hash&amp;ref_src=twsrc%5Etfw">#Kibati</a> rentrent chez elles <a href="https://t.co/VYngarwiWj">pic.twitter.com/VYngarwiWj</a></p>&mdash; Charles Balagizi (@CharlesBalagizi) <a href="https://twitter.com/CharlesBalagizi/status/1396578830291189767?ref_src=twsrc%5Etfw">May 23, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                              <div class="ob-section ob-section-html"><p><span style="font-family:Georgia,serif;"><span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; line-height: inherit; font-size: 18px; vertical-align: baseline; color: rgb(72, 72, 77); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-size: 18px; vertical-align: baseline;"><span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-size: 18px; vertical-align: baseline;">Une r&eacute;union de crise doit se tenir dans la journ&eacute;e pour&nbsp;<em style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; line-height: inherit; font-family: inherit; font-size: 18px; vertical-align: baseline;">&quot;&eacute;valuer la situation&quot;,</em>&nbsp;a annonc&eacute;&nbsp;le&nbsp;</span></span></span><span style="color: rgb(72, 72, 77); font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">g&eacute;n&eacute;ral Ndima, qui dirige la province du Nord-Kivu depuis la proclamation de l&#39;&eacute;tat de si&egrave;ge dans la r&eacute;gion le 6 mai dernier pour lutter contre les groupes arm&eacute;s.&nbsp;La ville de pr&egrave;s&nbsp;de 600 000 habitants</span><span style="box-sizing: inherit; margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; line-height: inherit; font-size: 18px; vertical-align: baseline; color: rgb(72, 72, 77); letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;abrite un important contingent de Casques bleus et de nombreux membres du personnel de la Monusco, la mission onusienne dans le pays. Elle est aussi&nbsp;la base de nombreuses ONG et organisations internationales, qui devraient prendre part &agrave; cette&nbsp;r&eacute;union de crise.</span></span></p>
</div>
                              <div class="ob-section ob-section-html"><p><a href="https://www.francetvinfo.fr/monde/afrique/republique-democratique-du-congo/en-images-ce-que-l-on-sait-de-l-eruption-du-volcan-nyiragongo-en-republique-democratique-du-congo_4634835.html">https://www.francetvinfo.fr/monde/afrique/republique-democratique-du-congo/en-images-ce-que-l-on-sait-de-l-eruption-du-volcan-nyiragongo-en-republique-democratique-du-congo_4634835.html</a></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html"
          data-via="WikiStrikeW"          data-hashtags="Terre et climat"          data-text="RDC&#x3A;&#x20;Le&#x20;volcan&#x20;Nyiragongo&#x20;fait&#x20;paniquer&#x20;tout&#x20;Goma"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="RDC&#x3A;&#x20;Le&#x20;volcan&#x20;Nyiragongo&#x20;fait&#x20;paniquer&#x20;tout&#x20;Goma"
            data-pin-media="https://image.over-blog.com/tKe3BRhZW3eCWuuT_J6d8FlAY0A=/filters:no_upscale()/image%252F1044304%252F20210524%252Fob_061b0a_e2apzpgwuasoyrv.jpg"
            data-pin-url="https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-183912760" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/183912760" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-183912760"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/05/un-iceberg-remarquable-s-est-separe-de-l-antarctique.html" title="Un iceberg remarquable s'est séparé de l'Antarctique">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/8Pmqpmkv9xXiFC7zeW6N9wQINBo=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210523%2Fob_e18a15_iceberg-a76-1-21-thumb.jpg" alt="Un iceberg remarquable s'est séparé de l'Antarctique"/>
    
    <div class="ob-RelatedPost-title" >
              Un iceberg remarquable s'est séparé de l'Antarctique
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/05/une-fontaine-de-lave-monstrueuse-est-entree-en-eruption-en-islande.html" title="“Une fontaine de lave monstrueuse” est entrée en éruption en Islande">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/yRonENK3o7MMG8DS8QQkqQxjRCw=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210505%2Fob_7a4964_volcan-islande-1-720x340.jpg" alt="“Une fontaine de lave monstrueuse” est entrée en éruption en Islande"/>
    
    <div class="ob-RelatedPost-title" >
              “Une fontaine de lave monstrueuse” est entrée en éruption en Islande
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/04/le-changement-climatique-a-litteralement-deplace-l-axe-de-la-terre.html" title="Le changement climatique a littéralement déplacé l’axe de la Terre">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/7fHk0JHxdetYsKyw2o1a_eAofyQ=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210427%2Fob_929b66_terre-derive-polaire-1-21-thumb.jpg" alt="Le changement climatique a littéralement déplacé l’axe de la Terre"/>
    
    <div class="ob-RelatedPost-title" >
              Le changement climatique a littéralement déplacé l’axe de la Terre
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/04/seulement-2-9-de-la-surface-terrestre-est-consideree-comme-intacte.html" title="Seulement 2,9% de la surface terrestre est considérée comme &quot;intacte&quot;">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/xSOvw0ObjZBJDBxdinvOUhodjlI=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210418%2Fob_421660_196136.jpg" alt="Seulement 2,9% de la surface terrestre est considérée comme &quot;intacte&quot;"/>
    
    <div class="ob-RelatedPost-title" >
              Seulement 2,9% de la surface terrestre est considérée comme &quot;intacte&quot;
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_098d620"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_8bf1042"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/05/comment-bill-gates-et-big-pharma-ont-utilise-des-enfants-comme-cobayes-et-s-en-sont-sortis.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Comment Bill Gates et Big Pharma ont utilisé des enfants comme « cobayes »… et s’en sont sortis&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Comment Bill Gates et Big Pharma ont utilisé des enfants comme « cobayes »… et s’en sont sortis
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/05/les-laboratoires-biologiques-secrets-des-etats-unis.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Les laboratoires biologiques secrets des États-Unis&quot;">
				<div class="ob-PostNavigationLink-label">
											Les laboratoires biologiques secrets des États-Unis
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_b5f6789"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Les règles changent : d’ici dix jours, le nom du variant ne sera plus communiqué aux patients infectés. Les scientifiques vont en revanche intensifier la traque des mutations inquiétantes. L’enjeu ? Eviter une quatrième vague.
C’est l’une des premières..." href="https://www.wikistrike.com/2021/05/les-regles-changent-d-ici-dix-jours-le-nom-du-variant-ne-sera-plus-communique-aux-patients-infectes.html">
                                                                                            <img  src="https://image.over-blog.com/KTrSD7ywWpEMod6rFdjSd-2VEyM=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210524%2Fob_9f9960_6glm9n2q.jpg" alt="Les règles changent : d’ici dix jours, le nom du variant ne sera plus communiqué aux patients infectés" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Cité par le Wall Street Journal, un rapport des services de renseignement américains indique que trois chercheurs de l'Institut chinois de virologie de Wuhan ont été atteints d’une maladie nécessitant des soins hospitaliers en novembre 2019. Une information..." href="https://www.wikistrike.com/2021/05/trois-chercheurs-du-labo-de-wuhan-sont-etrangement-tombes-malades-en-novembre-2019.html">
                                                                                            <img  src="https://image.over-blog.com/uJoMn7WfSCorm9eE-ZAC-NjUZug=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210524%2Fob_2ef5d0_e2jipuoxeaywa8u.jpg" alt="Trois chercheurs du labo de Wuhan sont étrangement tombés malades en novembre 2019" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="De plus en plus de laboratoires biologiques secrets sont installés à un rythme très rapide dans le monde entier sous le contrôle de l’armée américaine, notamment aux frontières entre la Chine et la Russie. Le lien possible avec le Covid-19 est le sujet..." href="https://www.wikistrike.com/2021/05/les-laboratoires-biologiques-secrets-des-etats-unis.html">
                                                                                            <img  src="https://image.over-blog.com/2Im9Tw64Ku-I2ku64-5B26hRDrI=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210524%2Fob_6b6aee_22-12-740x431.jpg" alt="Les laboratoires biologiques secrets des États-Unis" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="L'éruption du volcan Nyiragongo a "épargné" la ville de Goma, dans l'est de la République démocratique du Congo (RDC), a assuré dimanche 23 mai le gouverneur militaire de la région, Constant Ndima, dans un court message audio diffusé par les médias publics...." href="https://www.wikistrike.com/2021/05/rdc-le-volcan-nyiragongo-fait-paniquer-tout-goma.html">
                                                                                            <img  src="https://image.over-blog.com/bGCckJVWI4RJDpevqCeFpdtow90=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210524%2Fob_061b0a_e2apzpgwuasoyrv.jpg" alt="RDC: Le volcan Nyiragongo fait paniquer tout Goma" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_b7a7e2a"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "RDC: Le volcan Nyiragongo fait paniquer tout Goma"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_91bf139"></div><div id="_9728d21"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
