<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.3"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_a136098": {
        "name": "leaderboard"
    },
    "_f3422e1": {
        "name": "medium_rectangle"
    },
    "_d3720eb": {
        "name": "medium_rectangle"
    },
    "_2bc3483": {
        "name": "medium_rectangle_or_half_page"
    },
    "_7e2d9ed": {
        "name": "footer"
    },
    "_4fd7af4": {
        "name": "interstitial"
    },
    "_b6fc8a2": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '184473458',
          'article_categories': [
                        "Economie",                        "Ecologie - conso - biodiversit\u00e9 - \u00e9nergie"                    ]
              }];
  </script>
    <script>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</script>
  <script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.3" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-07-01T11:03:03+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Monsanto sanctionné en France d'une amende de 400.000 euros pour ses pratiques de lobbying - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Monsanto&#x20;sanctionn&#x00E9;&#x20;en&#x20;France&#x20;d&#x27;une&#x20;amende&#x20;de&#x20;400.000&#x20;euros&#x20;pour&#x20;ses&#x20;pratiques&#x20;de&#x20;lobbying&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Monsanto&#x20;sanctionn&#x00E9;&#x20;en&#x20;France&#x20;d&#x27;une&#x20;amende&#x20;de&#x20;400.000&#x20;euros&#x20;pour&#x20;ses&#x20;pratiques&#x20;de&#x20;lobbying&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Le&#x20;gendarme&#x20;fran&#x00E7;ais&#x20;des&#x20;donn&#x00E9;es&#x20;personnelles,&#x20;la&#x20;Cnil,&#x20;a&#x20;prononc&#x00E9;&#x20;mercredi&#x20;contre&#x20;l&#x27;agrochimiste&#x20;Monsanto&#x20;&#x28;propri&#x00E9;t&#x00E9;&#x20;de&#x20;Bayer&#x29;&#x20;une&#x20;amende&#x20;de&#x20;400.000&#x20;euros&#x20;pour&#x20;avoir&#x20;fich&#x00E9;&#x20;ill&#x00E9;galement&#x20;des&#x20;personnalit&#x00E9;s&#x20;publiques,&#x20;journalistes&#x20;et&#x20;militants&#x20;dans&#x20;le&#x20;but..." />
        <meta property="og:description" content="Le&#x20;gendarme&#x20;fran&#x00E7;ais&#x20;des&#x20;donn&#x00E9;es&#x20;personnelles,&#x20;la&#x20;Cnil,&#x20;a&#x20;prononc&#x00E9;&#x20;mercredi&#x20;contre&#x20;l&#x27;agrochimiste&#x20;Monsanto&#x20;&#x28;propri&#x00E9;t&#x00E9;&#x20;de&#x20;Bayer&#x29;&#x20;une&#x20;amende&#x20;de&#x20;400.000&#x20;euros&#x20;pour&#x20;avoir&#x20;fich&#x00E9;&#x20;ill&#x00E9;galement&#x20;des&#x20;personnalit&#x00E9;s&#x20;publiques,&#x20;journalistes&#x20;et&#x20;militants&#x20;dans&#x20;le&#x20;but..." />
        <meta name="twitter:description" content="Le&#x20;gendarme&#x20;fran&#x00E7;ais&#x20;des&#x20;donn&#x00E9;es&#x20;personnelles,&#x20;la&#x20;Cnil,&#x20;a&#x20;prononc&#x00E9;&#x20;mercredi&#x20;contre&#x20;l&#x27;agrochimiste&#x20;Monsanto&#x20;&#x28;propri&#x00E9;t&#x00E9;&#x20;de&#x20;Bayer&#x29;&#x20;une&#x20;amende&#x20;de&#x20;400.000&#x20;euros&#x20;pour&#x20;avoir&#x20;fich&#x00E9;&#x20;ill&#x00E9;galement&#x20;des&#x20;personnalit&#x00E9;s..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/m9agNmXLL2k_entKyNwcB_sZiZs=/filters:no_upscale()/image%2F1044304%2F20210728%2Fob_9fdb40_ce2634b8823ae16d939af441762fc3880df77e.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/m9agNmXLL2k_entKyNwcB_sZiZs=/filters:no_upscale()/image%2F1044304%2F20210728%2Fob_9fdb40_ce2634b8823ae16d939af441762fc3880df77e.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Monsanto sanctionn\u00e9 en France d'une amende de 400.000 euros pour ses pratiques de lobbying",
    "description": "Le gendarme fran\u00e7ais des donn\u00e9es personnelles, la Cnil, a prononc\u00e9 mercredi contre l'agrochimiste Monsanto (propri\u00e9t\u00e9 de Bayer) une amende de 400.000 euros pour avoir fich\u00e9 ill\u00e9galement des personnalit\u00e9s publiques, journalistes et militants dans le...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html"
    },
        "datePublished": "2021-07-28T15:38:20+02:00",
    "dateModified": "2021-07-28T15:39:32+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/m9agNmXLL2k_entKyNwcB_sZiZs=\/filters:no_upscale()\/image%2F1044304%2F20210728%2Fob_9fdb40_ce2634b8823ae16d939af441762fc3880df77e.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.3",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '184473458');
        ga('ob.set', 'dimension20', 'Economie,Ecologie - conso - biodiversité - énergie');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.9d05b22f.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.3"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>
        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_a136098"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Monsanto sanctionné en France d'une amende de 400.000 euros pour ses pratiques de lobbying
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                28 Juillet 2021, 15:38pm
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/economie/" title="Economie">#Economie</a>,                                                                                                                                             <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/" title="Ecologie - conso - biodiversité - énergie">#Ecologie - conso - biodiversité - énergie</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/m9agNmXLL2k_entKyNwcB_sZiZs=/filters:no_upscale()/image%2F1044304%2F20210728%2Fob_9fdb40_ce2634b8823ae16d939af441762fc3880df77e.jpg" class="ob-link-img"><img src="https://image.over-blog.com/m9agNmXLL2k_entKyNwcB_sZiZs=/filters:no_upscale()/image%2F1044304%2F20210728%2Fob_9fdb40_ce2634b8823ae16d939af441762fc3880df77e.jpg" alt="Monsanto&#x20;sanctionn&#x00E9;&#x20;en&#x20;France&#x20;d&#x27;une&#x20;amende&#x20;de&#x20;400.000&#x20;euros&#x20;pour&#x20;ses&#x20;pratiques&#x20;de&#x20;lobbying" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><div class="panel-pane pane-node-body" style="color: rgb(40, 52, 69); font-family: &quot;Source Sans Pro&quot;, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<div class="field field-name-body field-type-text-with-summary field-label-hidden" style="font-family: Georgia; color: rgb(56, 63, 78); margin-left: 0px; font-size: 1.24em; line-height: 1.53em;">
<div class="field-items">
<div class="field-item" property="content:encoded">
<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em; text-indent: 3em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><b style="font-weight: bold;">Le gendarme fran&ccedil;ais des donn&eacute;es personnelles, la Cnil, a prononc&eacute; mercredi contre l&#39;agrochimiste Monsanto (propri&eacute;t&eacute; de Bayer) une amende de 400.000 euros pour avoir fich&eacute; ill&eacute;galement des personnalit&eacute;s publiques, journalistes et militants dans le but d&#39;influencer le d&eacute;bat public sur l&#39;interdiction du glyphosate, un herbicide.</b></span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La commission - saisie de sept plaintes (dont Le Monde, France T&eacute;l&eacute;visions, Radio France, Le Parisien et l&#39;Agence France-Presse) - reproche &agrave; la soci&eacute;t&eacute; d&#39;avoir manqu&eacute; &agrave; son obligation d&#39;information des personnes, qui n&#39;ont appris l&#39;existence de ce traitement de donn&eacute;es que lors de sa r&eacute;v&eacute;lation dans les m&eacute;dias en mai 2019.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;">&nbsp;</p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Selon son enqu&ecirc;te, le fichier en question contenait pour chacune des &quot;plus de 200 personnalit&eacute;s&quot; inscrites dans le fichier, une &quot;note allant de 1 &agrave; 5&quot; permettant &quot;d&#39;&eacute;valuer son influence, sa cr&eacute;dibilit&eacute; et son soutien &agrave; la soci&eacute;t&eacute; Monsanto sur divers sujets tels que les pesticides ou les organismes g&eacute;n&eacute;tiquement modifi&eacute;s&quot;.</span></span></p>

<div class="divVideoStep" id="divVideoStepAdTop" style="font-size: 1.4em; line-height: 1.5em;">&nbsp;</div>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&#39;affaire, r&eacute;v&eacute;l&eacute;e par le quotidien Le Monde et la cha&icirc;ne de t&eacute;l&eacute;vision France 2, s&#39;&eacute;tait rapidement &eacute;tendue &agrave; l&#39;Europe. Des listes de personnalit&eacute;s (politiques, scientifiques, journalistes) existaient &eacute;galement dans au moins six autres pays (Allemagne, Italie, Pays-Bas, Pologne, Espagne, Royaume-Uni) ainsi que pour les institutions europ&eacute;ennes, avait indiqu&eacute; Bayer, soit pr&egrave;s de 1.500 personnes au total.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&quot;Au cours de la proc&eacute;dure, [la Cnil] a consid&eacute;rablement r&eacute;duit la port&eacute;e initiale des all&eacute;gations port&eacute;es contre Monsanto&quot;, a r&eacute;agi Bayer dans une d&eacute;claration &agrave; l&#39;AFP.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La soci&eacute;t&eacute; conteste avoir &eacute;t&eacute; &quot;responsable de traitement des donn&eacute;es&quot;, une qualification qu&#39;elle attribue plut&ocirc;t &agrave; l&#39;agence de communication Fleishman-Hillard charg&eacute;e du fichier. &quot;Ceux qui avaient l&#39;expertise, c&#39;&eacute;tait le cabinet de lobbying. C&#39;est eux qui avaient l&#39;obligation d&#39;informer les personnes quand bien m&ecirc;me le fichier &eacute;tait au b&eacute;n&eacute;fice final de Monsanto&quot;, a d&eacute;clar&eacute; &agrave; l&#39;AFP Yann Padova, associ&eacute; de Baker McKenzie et avocat de Bayer-Monsanto.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le groupe, qui affirme que le fichier n&#39;a plus &eacute;t&eacute; utilis&eacute; &agrave; la suite du renouvellement pour cinq ans par la Commission europ&eacute;enne de l&#39;autorisation du glyphosate en 2017, examine aujourd&#39;hui l&#39;opportunit&eacute; d&#39;un recours devant le Conseil d&rsquo;&Eacute;tat.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&quot;La cr&eacute;ation de fichiers de contacts par les repr&eacute;sentants d&#39;int&eacute;r&ecirc;ts &agrave; des fins de lobbying n&rsquo;est pas, en soi, ill&eacute;gale&quot;, explique la Cnil. &quot;En revanche, ne peuvent figurer dans ce fichier que des personnes qui peuvent raisonnablement s&#39;attendre, en raison de leur notori&eacute;t&eacute; ou de leur activit&eacute;, &agrave; &ecirc;tre l&rsquo;objet de contacts du secteur&quot;.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il faut de plus que &quot;les donn&eacute;es inscrites dans le fichier aient &eacute;t&eacute; collect&eacute;es l&eacute;galement et que les personnes soient inform&eacute;es de l&#39;existence du fichier, afin de pouvoir exercer leurs droits, notamment leur droit d&rsquo;opposition.&quot;</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">- Excuses et enqu&ecirc;te judiciaire-</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&quot;L&rsquo;information est un droit essentiel qui conditionne l&rsquo;exercice des autres droits (droits d&rsquo;acc&egrave;s, d&rsquo;opposition, d&rsquo;effacement&hellip;) dont b&eacute;n&eacute;ficient les personnes: dans ce cas, elles en ont &eacute;t&eacute; emp&ecirc;ch&eacute;es durant plusieurs ann&eacute;es&quot;, insiste la Cnil, qui a &eacute;galement relev&eacute; un manquement &agrave; l&#39;obligation d&#39;encadrer les traitements de donn&eacute;es effectu&eacute;s par des sous-traitants.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">A la suite du scandale, le chimiste allemand Bayer, propri&eacute;taire de l&#39;am&eacute;ricain Monsanto depuis 2018, avait pr&eacute;sent&eacute; ses excuses et mis un terme &quot;jusqu&#39;&agrave; nouvel ordre&quot; &agrave; sa collaboration en mati&egrave;re de communication avec l&#39;agence Fleishman-Hillard, une filiale du g&eacute;ant de communication Omnicom.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&quot;Notre fa&ccedil;on de travailler est conforme aux normes professionnelles et aux pratiques &eacute;tablies dans notre industrie&quot;, a r&eacute;agi mercredi Sandrine Cormary, directrice g&eacute;n&eacute;rale en France de l&#39;agence rebaptis&eacute;e Omnicom Public Relations Group.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le dossier fait &eacute;galement l&#39;objet d&#39;une enqu&ecirc;te judiciaire en France qui vise notamment le chef de &quot;collecte de donn&eacute;es personnelles par un moyen frauduleux, d&eacute;loyal ou illicite&quot;.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">En mai, la Commission europ&eacute;enne a donn&eacute; son feu vert &agrave; la France pour un cr&eacute;dit d&#39;imp&ocirc;t &agrave; destination des agriculteurs qui d&eacute;cident de renoncer &agrave; l&#39;usage d&#39;herbicides &agrave; base de glyphosate.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Aux Etats-Unis, Bayer a sign&eacute; en juin 2020 un accord de plus de 10 milliards de dollars pour mettre fin aux quelques 125.000 plaintes contre son herbicide phare et tr&egrave;s controvers&eacute; Roundup, accord partiellement rejet&eacute; en mai dernier par la justice am&eacute;ricaine.</span></span></p>

<div class="BeOpVSlot" style="font-size: 1.4em; line-height: 1.5em; height: 1px;">&nbsp;</div>

<div style="font-size: 1.4em; line-height: 1.5em; display: block; width: 671.656px; margin-bottom: 10px;">&nbsp;</div>
</div>
</div>
</div>
</div>

<div class="panel-pane pane-custom pane-6" style="color: rgb(40, 52, 69); font-family: &quot;Source Sans Pro&quot;, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<div style="font-size: 1.6em; padding-left: 0px; padding-top: 10px;">
<p style="margin: 1.5em 0px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Auteur(s):&nbsp;<strong style="font-weight: bold;">Par AFP - Paris</strong></span></span></p>
</div>
</div>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html"
          data-via="WikiStrikeW"          data-hashtags="Economie,Ecologie - conso - biodiversité - énergie"          data-text="Monsanto&#x20;sanctionn&#x00E9;&#x20;en&#x20;France&#x20;d&#x27;une&#x20;amende&#x20;de&#x20;400.000&#x20;euros&#x20;pour&#x20;ses&#x20;pratiques&#x20;de&#x20;lobbying"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Monsanto&#x20;sanctionn&#x00E9;&#x20;en&#x20;France&#x20;d&#x27;une&#x20;amende&#x20;de&#x20;400.000&#x20;euros&#x20;pour&#x20;ses&#x20;pratiques&#x20;de&#x20;lobbying"
            data-pin-media="https://image.over-blog.com/m9agNmXLL2k_entKyNwcB_sZiZs=/filters:no_upscale()/image%252F1044304%252F20210728%252Fob_9fdb40_ce2634b8823ae16d939af441762fc3880df77e.jpg"
            data-pin-url="https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-184473458" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/184473458" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-184473458"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.3">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/07/bill-gates-a-finance-la-creation-d-un-passeport-vaccinal-des-annees-avant-la-pandemie-de-covid.html" title="Bill Gates a financé la création d’un « passeport vaccinal » des années avant la pandémie de Covid">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/f0s4EPA7sKiUts76mp-Ls2JKDtE=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210726%2Fob_e22a64_passvabg.jpg" alt="Bill Gates a financé la création d’un « passeport vaccinal » des années avant la pandémie de Covid"/>
    
    <div class="ob-RelatedPost-title" >
              Bill Gates a financé la création d’un « passeport vaccinal » des années avant la pandémie de Covid
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/07/moderna-place-les-benefices-des-ventes-de-son-vaccin-dans-les-paradis-fiscaux.html" title="Moderna place les bénéfices des ventes de son vaccin dans les paradis fiscaux">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/RhW3V8seMDn-MW76f_cL8lSvF2A=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210719%2Fob_fa38d8_502ba5de0544f5e0208aadc12976ec5e177ed9.jpg" alt="Moderna place les bénéfices des ventes de son vaccin dans les paradis fiscaux"/>
    
    <div class="ob-RelatedPost-title" >
              Moderna place les bénéfices des ventes de son vaccin dans les paradis fiscaux
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/07/pass-sanitaire-son-existence-est-le-fait-d-un-stock-de-vaccins-pfizer-et-moderna-bientot-perime.html" title="Pass-sanitaire: Son existence est le fait d'un stock de vaccins Pfizer et Moderna bientôt périmé">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/DZLKb9nS6NnpvuSzLCidGec8iGg=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210718%2Fob_800f8c_21862360lpw-21862418-article-vaccin-jp.jpg" alt="Pass-sanitaire: Son existence est le fait d'un stock de vaccins Pfizer et Moderna bientôt périmé"/>
    
    <div class="ob-RelatedPost-title" >
              Pass-sanitaire: Son existence est le fait d'un stock de vaccins Pfizer et Moderna bientôt périmé
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/07/1er-jour-du-nouvel-ordre-mondial-en-australie.html" title="1er jour du Nouvel Ordre Mondial en Australie">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/TqPsgAHn19lH_kCZ3rDwuej7Ovc=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210714%2Fob_6af83d_16-10-740x431.jpg" alt="1er jour du Nouvel Ordre Mondial en Australie"/>
    
    <div class="ob-RelatedPost-title" >
              1er jour du Nouvel Ordre Mondial en Australie
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_f3422e1"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_d3720eb"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/07/collegiens-et-lyceens-non-vaccines-vires-des-classes-en-cas-de-covid-19.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Collégiens et lycéens non-vaccinés virés des classes en cas de Covid-19&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Collégiens et lycéens non-vaccinés virés des classes en cas de Covid-19
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/07/selon-la-nasa-d-immenses-inondations-auront-lieu-en-2030-a-cause-de-l-oscillation-de-la-lune.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Selon la Nasa, d’immenses inondations auront lieu en 2030 à cause de l’oscillation de la Lune&quot;">
				<div class="ob-PostNavigationLink-label">
											Selon la Nasa, d’immenses inondations auront lieu en 2030 à cause de l’oscillation de la Lune
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_2bc3483"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (142)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Dans une étude publiée en juin dans la revue Nature Climate Change, la Nasa prévoit des inondations exceptionnelles d’ici les années 2030. En cause : une légère oscillation de la Lune qui, combinée au dérèglement climatique, va exercer une influence majeure..." href="https://www.wikistrike.com/2021/07/selon-la-nasa-d-immenses-inondations-auront-lieu-en-2030-a-cause-de-l-oscillation-de-la-lune.html">
                                                                                            <img  src="https://image.over-blog.com/36HEHCfTOpcmJTMHTMQS_5anazs=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210728%2Fob_4bc242_000-1vz8oa-field-mise-en-avant-princip.jpg" alt="Selon la Nasa, d’immenses inondations auront lieu en 2030 à cause de l’oscillation de la Lune" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Le gendarme français des données personnelles, la Cnil, a prononcé mercredi contre l'agrochimiste Monsanto (propriété de Bayer) une amende de 400.000 euros pour avoir fiché illégalement des personnalités publiques, journalistes et militants dans le but..." href="https://www.wikistrike.com/2021/07/monsanto-sanctionne-en-france-d-une-amende-de-400.000-euros-pour-ses-pratiques-de-lobbying.html">
                                                                                            <img  src="https://image.over-blog.com/0So760tIMTKQunGV0DlBRQs6wUU=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210728%2Fob_9fdb40_ce2634b8823ae16d939af441762fc3880df77e.jpg" alt="Monsanto sanctionné en France d'une amende de 400.000 euros pour ses pratiques de lobbying" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Rentrée scolaire: le nouveau protocole sanitaire dévoilé ce matin Jean-Michel Blanquer annonce que le protocole sanitaire pour la rentrée de septembre sera publié ce mercredi matin. Principale nouveauté: les collégiens et lycéens non-vaccinés auront cours..." href="https://www.wikistrike.com/2021/07/collegiens-et-lyceens-non-vaccines-vires-des-classes-en-cas-de-covid-19.html">
                                                                                            <img  src="https://image.over-blog.com/WXMpedBGMj5uw_W6SApQe7_NYHM=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210728%2Fob_20fe6c_jean-michel-blanquer-le-8-juin-2021-a.jpg" alt="Collégiens et lycéens non-vaccinés virés des classes en cas de Covid-19" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Les gouvernements ont de manière systématique échoué à s’attaquer aux causes du changement climatique : « la surexploitation de la Terre », selon ces chercheurs Les « signes vitaux » de la planète s’affaiblissent, ont mis en garde mercredi 27 juillet..." href="https://www.wikistrike.com/2021/07/les-signes-vitaux-de-la-terre-s-affaiblissent-selon-des-scientifiques.html">
                                                                                            <img  src="https://image.over-blog.com/oncy1rwBjGBTuw6ubwH1f1mbfxc=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210728%2Fob_8bc7b2_sudouest-photo-1-26065603.jpg" alt="Les “signes vitaux” de la Terre s’affaiblissent, selon des scientifiques" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_7e2d9ed"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Monsanto sanctionn\u00e9 en France d'une amende de 400.000 euros pour ses pratiques de lobbying"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_4fd7af4"></div><div id="_b6fc8a2"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
