<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.4"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_2f740ac": {
        "name": "leaderboard"
    },
    "_ee20d1f": {
        "name": "medium_rectangle"
    },
    "_63f9c8b": {
        "name": "medium_rectangle"
    },
    "_7081ad7": {
        "name": "medium_rectangle_or_half_page"
    },
    "_7370d37": {
        "name": "footer"
    },
    "_9b949c2": {
        "name": "interstitial"
    },
    "_748b23d": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '184581772',
          'article_categories': [
                        "Sant\u00e9 - psychologie"                    ]
              }];
  </script>
    <script>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</script>
  <script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.4" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-08-03T12:14:55+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Si le covid-19 pouvait nous parler  - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Si&#x20;le&#x20;covid-19&#x20;pouvait&#x20;nous&#x20;parler&#x20;&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Si&#x20;le&#x20;covid-19&#x20;pouvait&#x20;nous&#x20;parler&#x20;&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="La&#x20;tribune&#x20;ci-dessous,&#x20;titre&#x20;initial,&#x20;Revenons&#x20;&#x00E0;&#x20;l&#x2019;essentiel&#x20;&#x3A;&#x20;quelle&#x20;est&#x20;la&#x20;dangerosit&#x00E9;&#x20;du&#x20;virus&#x20;&#x3F;&#x20;et&#x20;post&#x00E9;&#x20;sur&#x20;France-Soir&#x20;est&#x20;tout&#x20;&#x00E0;&#x20;fait&#x20;d&#x27;int&#x00E9;r&#x00EA;t.&#x20;Et&#x20;si&#x20;le&#x20;virus,&#x20;&#x00E0;&#x20;peine&#x20;l&#x00E9;tal,&#x20;en&#x20;cachait&#x20;un&#x20;autre,&#x20;plus&#x20;dangereux,&#x20;notre&#x20;libert&#x00E9;&#x20;contamin&#x00E9;e.&#x20;Nous..." />
        <meta property="og:description" content="La&#x20;tribune&#x20;ci-dessous,&#x20;titre&#x20;initial,&#x20;Revenons&#x20;&#x00E0;&#x20;l&#x2019;essentiel&#x20;&#x3A;&#x20;quelle&#x20;est&#x20;la&#x20;dangerosit&#x00E9;&#x20;du&#x20;virus&#x20;&#x3F;&#x20;et&#x20;post&#x00E9;&#x20;sur&#x20;France-Soir&#x20;est&#x20;tout&#x20;&#x00E0;&#x20;fait&#x20;d&#x27;int&#x00E9;r&#x00EA;t.&#x20;Et&#x20;si&#x20;le&#x20;virus,&#x20;&#x00E0;&#x20;peine&#x20;l&#x00E9;tal,&#x20;en&#x20;cachait&#x20;un&#x20;autre,&#x20;plus&#x20;dangereux,&#x20;notre&#x20;libert&#x00E9;&#x20;contamin&#x00E9;e.&#x20;Nous..." />
        <meta name="twitter:description" content="La&#x20;tribune&#x20;ci-dessous,&#x20;titre&#x20;initial,&#x20;Revenons&#x20;&#x00E0;&#x20;l&#x2019;essentiel&#x20;&#x3A;&#x20;quelle&#x20;est&#x20;la&#x20;dangerosit&#x00E9;&#x20;du&#x20;virus&#x20;&#x3F;&#x20;et&#x20;post&#x00E9;&#x20;sur&#x20;France-Soir&#x20;est&#x20;tout&#x20;&#x00E0;&#x20;fait&#x20;d&#x27;int&#x00E9;r&#x00EA;t.&#x20;Et&#x20;si&#x20;le&#x20;virus,&#x20;&#x00E0;&#x20;peine&#x20;l&#x00E9;tal,&#x20;en&#x20;cachait&#x20;un&#x20;autre,..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/1YxgPmGtr9JV7bZZoAn8TepoWgg=/filters:no_upscale()/https%3A%2F%2Fwww.francesoir.fr%2Fsites%2Ffrancesoir%2Ffiles%2Fwaki1.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/1YxgPmGtr9JV7bZZoAn8TepoWgg=/filters:no_upscale()/https%3A%2F%2Fwww.francesoir.fr%2Fsites%2Ffrancesoir%2Ffiles%2Fwaki1.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Si le covid-19 pouvait nous parler ",
    "description": "La tribune ci-dessous, titre initial, Revenons \u00e0 l\u2019essentiel : quelle est la dangerosit\u00e9 du virus ? et post\u00e9 sur France-Soir est tout \u00e0 fait d'int\u00e9r\u00eat. Et si le virus, \u00e0 peine l\u00e9tal, en cachait un autre, plus dangereux, notre libert\u00e9 contamin\u00e9e. Nous...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html"
    },
        "datePublished": "2021-08-21T09:39:36+02:00",
    "dateModified": "2021-08-21T10:10:39+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/1YxgPmGtr9JV7bZZoAn8TepoWgg=\/filters:no_upscale()\/https%3A%2F%2Fwww.francesoir.fr%2Fsites%2Ffrancesoir%2Ffiles%2Fwaki1.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.4",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '184581772');
        ga('ob.set', 'dimension20', 'Santé - psychologie');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.bf409a87.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.4"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>
        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_2f740ac"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Si le covid-19 pouvait nous parler 
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                21 Août 2021, 09:39am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/sante%20-%20psychologie/" title="Santé - psychologie">#Santé - psychologie</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
          <div class="ob-section ob-section-html"><p><span style="color:#000080;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La tribune ci-dessous, titre initial,<em>&nbsp;Revenons &agrave; l&rsquo;essentiel : quelle est la dangerosit&eacute; du virus ? </em>et post&eacute; sur France-Soir est tout &agrave; fait d&#39;int&eacute;r&ecirc;t. Et si le virus, &agrave; peine l&eacute;tal, en cachait un autre, plus dangereux, notre libert&eacute; contamin&eacute;e.</span></span></span></p>

<p><span style="color:#000080;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Nous avons d&eacute;lib&eacute;r&eacute;ment opt&eacute; pour un autre titre, non pour choquer, mais pour inciter aux r&eacute;flexions, et retrouver la lucidit&eacute; &eacute;gar&eacute;e, sciemment ou non.&nbsp;</span></span></span></p>

<p><font color="#000080" face="Georgia, serif"><span style="font-size: 18px;">Heureusement que le covid est un virus nain, dans lequel monde nous vivrions d&eacute;j&agrave;...</span></font></p>
</div>
                              <div class="ob-section ob-section-html"><div class="panel-pane pane-node-body" style="color: rgb(40, 52, 69); font-family: &quot;Source Sans Pro&quot;, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<div class="field field-name-body field-type-text-with-summary field-label-hidden" style="font-family: Georgia; color: rgb(56, 63, 78); font-size: 1.2em; line-height: 1.53em; margin-left: 0px;">
<div class="field-items">
<div class="field-item" property="content:encoded">
<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em; text-indent: 3em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Contester les mesures liberticides, s&rsquo;inqui&eacute;ter des ob&eacute;issants qui croient ainsi en se soumettant regagner plus vite leur vie d&rsquo;avant, s&rsquo;indigner, trouver des parades pour vivre sans se d&eacute;truire, se rassembler pour contester, enqu&ecirc;ter pour comprendre et parfois faire une pause pour r&eacute;cup&eacute;rer. Quelle balade ! Puisqu&rsquo;aussi depuis mars 2020 nous sommes all&egrave;grement balad&eacute;s. Si &ccedil;a n&rsquo;est pas nouveau, le niveau est, avec ce Coronavirus, exceptionnellement haut, intense, et jamais ne redescend. Et m&ecirc;me il s&rsquo;accentue de plus en plus derni&egrave;rement avec ce pass sanitaire &eacute;tendu au quotidien, et l&rsquo;obligation vaccinale cibl&eacute;e qui d&eacute;marre.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="font-weight: bold;">Quand enfin la seule question qui vaille : ce Virus est-il dangereux ?</strong></span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Un virus pour celui qui en est contamin&eacute; est&nbsp;<strong style="font-weight: bold;">l&eacute;tal &agrave; 0,5 %</strong>&nbsp;peut-il &ecirc;tre qualifi&eacute; de dangereux ? Autour de moi, et ce depuis mars 2020, je ne vois aucune h&eacute;catombe qu&rsquo;on associe g&eacute;n&eacute;ralement dans notre imaginaire au terme &laquo;&nbsp;d&rsquo;&eacute;pid&eacute;mie&nbsp;&raquo;. Quand r&eacute;cemment discutant avec un gardien de logements sociaux, dont l&rsquo;immense majorit&eacute; est occup&eacute;e par des personnes &acirc;g&eacute;es, concernant quelques centaines de locataires quand s&rsquo;y ajoute le v&eacute;cu de ses coll&egrave;gues, il me parle d&rsquo;un seul d&eacute;c&egrave;s au tout d&eacute;but qui concernait quelqu&rsquo;un de d&eacute;j&agrave; tr&egrave;s malade ; et ceux qui l&rsquo;ont attrap&eacute; et en ont gu&eacute;ri, se comptent sur les doigts d&rsquo;une main, et &eacute;taient eux-m&ecirc;mes tr&egrave;s fragiles. Difficile de croire &agrave; un &laquo;&nbsp;microclimat&nbsp;&raquo; en plein Paris, d&rsquo;un Virus qui aurait oubli&eacute; ces logements !</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Alors ce Virus, ce Coronavirus, ce SARS-CoV 2, ce Covid-19, est-il dangereux pour toute la collectivit&eacute; ? C&rsquo;est-&agrave;-dire irr&eacute;versible et mortel pour tout un pays ? N&rsquo;est-ce pas un hic ?</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Ne sont-ce pas plut&ocirc;t les mesures liberticides, coercitives, politiques et d&eacute;connect&eacute;es de la sant&eacute; de chacun et de tous qui sont-elles dangereuses ?</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Nous avons &eacute;chapp&eacute; auparavant &agrave; des sc&eacute;narios pr&eacute;-&eacute;crits pour lutter contre le H1N1, aussi &agrave; quelques mesures s&eacute;gr&eacute;gationnistes mais pas toutes contre les s&eacute;ropositifs, et tout ce qui a circul&eacute; comme recours au pr&eacute;texte de faire face &agrave; des sch&eacute;mas catastrophistes bas&eacute;s uniquement sur des algorithmes qui en plus ne prennent que les param&egrave;tres qu&rsquo;on croit avoir du sens ; de l&rsquo;al&eacute;atoire, du fig&eacute;, sans connexion au terrain, et sans r&eacute;troactions. Quand en plus cela peut servir les int&eacute;r&ecirc;ts financiers de quelques-uns, et autres conflits d&rsquo;int&eacute;r&ecirc;ts, qui rappellent la m&eacute;diocrit&eacute; humaine &agrave; se vouloir puissant quand il n&rsquo;est que mortel et perd ainsi toute intelligence, pour &ecirc;tre un strat&egrave;ge et d&eacute;truire ce qui ne lui sert pas.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Tout cet engrenage qui est loin de se terminer pour un virus si peu dangereux ?</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Qui fait craindre le pire s&rsquo;il l&rsquo;avait &eacute;t&eacute;, mais qu&rsquo;avec les mal-mesures, sans doute que notre monde n&rsquo;existerait d&eacute;j&agrave; plus ; confinement qui augmente les contaminations, fausses protections avec les masques, m&eacute;decins &agrave; qui on a interdit de soigner, stress permanent qui affaiblit les d&eacute;fenses immunitaires, &laquo;&nbsp;vaccination&nbsp;&raquo; pendant une recrudescence des contaminations favorisant des variations du virus.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Bien que les effets collat&eacute;raux, comme l&rsquo;absence de soin de toutes les autres maladies, celles-ci tr&egrave;s mortelles, mais aussi les faillites, les suicides, vont aussi devoir &ecirc;tre comptabilis&eacute;s comme autant de ravages qu&rsquo;on ne peut sans mauvaise foi attribuer &agrave; un virus.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Aujourd&rsquo;hui ce Virus. Et demain ? Un autre virus, ou au nom de l&rsquo;&eacute;cologisme, on restreindra des acc&egrave;s &agrave; coup de QR code, tout d&eacute;placement deviendra conditionnel, sans m&ecirc;me qu&rsquo;un dirigeant ne se sente dans l&rsquo;obligation d&rsquo;apporter la preuve du bienfond&eacute; de ses mesures, &agrave; la fois en justifiant ses raisons et en montrant l&rsquo;efficacit&eacute; r&eacute;elle en terme quantitatif et qualitatif des mesures, avec les r&eacute;ajustements n&eacute;cessaires. Et ce avec pond&eacute;ration, dans le respect de la fonction occup&eacute;e, rappelant que tout dirigeant politique est au service des citoyens. Ce que ceux qui se voudraient &laquo;&nbsp;&eacute;lite&nbsp;&raquo; ont oubli&eacute;, nous livrant au mieux un narratif incoh&eacute;rent.</span></span><br />
&nbsp;</p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;">&nbsp;</p>

<div class="media media-element-container media-default" style="font-size: 1.4em; line-height: 1.5em;">
<div class="file file-image file-image-jpeg" id="file-1701376" style="font-size: 1.4em; line-height: 1.5em;">
<h2 class="element-invisible" style="font-size: 1.5em; line-height: 2em; margin-top: 1em; margin-bottom: 1em; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; height: 1px; position: absolute !important; width: 1px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://www.francesoir.fr/file/waki1jpg" style="color: rgb(40, 52, 69);">waki1.jpg</a></span></span></h2>

<div class="content" style="font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><img alt="" class="media-element file-default" src="https://www.francesoir.fr/sites/francesoir/files/waki1.jpg" style="border: 0px; max-width: 100%; height: auto; width: auto;" typeof="foaf:Image" /></span></span></div>
</div>
</div>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;">&nbsp;</p>

<div class="media media-element-container media-default" style="font-size: 1.4em; line-height: 1.5em;">
<div class="file file-image file-image-jpeg" id="file-1701377" style="font-size: 1.4em; line-height: 1.5em;">
<h2 class="element-invisible" style="font-size: 1.5em; line-height: 2em; margin-top: 1em; margin-bottom: 1em; clip: rect(1px, 1px, 1px, 1px); overflow: hidden; height: 1px; position: absolute !important; width: 1px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://www.francesoir.fr/file/waki2jpg" style="color: rgb(40, 52, 69);">waki2.jpg</a></span></span></h2>

<div class="content" style="font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><img alt="" class="media-element file-default" src="https://www.francesoir.fr/sites/francesoir/files/waki2.jpg" style="border: 0px; max-width: 100%; height: auto; width: auto;" typeof="foaf:Image" /></span></span></div>
</div>
</div>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="font-weight: bold;">Macron et Castex se pr&eacute;sentant en lib&eacute;rateurs des terrasses</strong></span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Au-del&agrave; de rappeler cette essentielle question sur la dangerosit&eacute;, me vient cet imp&eacute;ratif : d&eacute;sormais pr&eacute;venir tout autre &laquo;&nbsp;danger&nbsp;&raquo; qui nous sera pr&eacute;sent&eacute; pour que d&eacute;sormais nos Institutions assainies puissent faire rempart.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Rappelant notamment cette &eacute;vidence. Si les m&ecirc;mes types de mauvaises mesures sans r&eacute;sultat avec la m&ecirc;me disproportion, sont prises pour la pr&eacute;servation et la sauvegarde de l&rsquo;environnement que celles d&eacute;cid&eacute;es contre le Covid, (voire aussi celles contre le &laquo;&nbsp;terrorisme&nbsp;&raquo;), je crains le pire. Non seulement les gens seront ali&eacute;n&eacute;s pour encore se soumettre &agrave; tout et son contraire, et leurs droits les plus &eacute;l&eacute;mentaires confisqu&eacute;s, mais la plan&egrave;te sera d&eacute;truite.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Que cesse la r&eacute;gression de notre pays. Qui se trouve sous l&rsquo;emprise du toujours plus de surveillance, plus de contr&ocirc;le, et perd &agrave; chaque cran franchi, sa cr&eacute;ativit&eacute;, sa fantaisie, son art de vivre, sa sp&eacute;cificit&eacute;, son exceptionnalit&eacute;, mettant sous rouleau compresseur toute &eacute;volution individuelle de chacun et de tous. Cet exemple d&eacute;testable qu&rsquo;est devenu notre pays, celui des pires contraintes, quand d&rsquo;aucuns m&ecirc;me les justifient au pr&eacute;texte que d&rsquo;autres pays font aussi &agrave; peu pr&egrave;s les m&ecirc;mes aberrations.</span></span></p>

<p style="margin: 0.5em 0px; font-size: 1.4em; line-height: 1.5em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Et si demain nous montrions l&rsquo;exemple du pays qui ne sacrifie plus sa libert&eacute;, qui ne sacrifie plus sa population, qui devient ce mod&egrave;le de protection que d&rsquo;autres vont copier car il est synonyme de croissance autant sur le bien-&ecirc;tre que sur l&rsquo;&eacute;conomie ? Ce demain qu&rsquo;il s&rsquo;agit de d&eacute;j&agrave; semer, si l&rsquo;on veut que notre pays vive de nouveau.</span></span></p>

<div class="BeOpVSlot" style="font-size: 1.4em; line-height: 1.5em; height: 1px;">&nbsp;</div>

<div style="font-size: 1.4em; line-height: 1.5em; display: block; width: 871.473px; margin-bottom: 10px;">&nbsp;</div>
</div>
</div>
</div>
</div>

<div class="panel-pane pane-custom pane-6" style="color: rgb(40, 52, 69); font-family: &quot;Source Sans Pro&quot;, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<div style="font-size: 1.6em; padding-left: 0px; padding-top: 10px;">
<p style="margin: 1.5em 0px;"><a href="https://www.francesoir.fr/opinions-tribunes/revenons-lessentiel-quelle-est-la-dangerosite-du-virus">Auteur(s):<span>&nbsp;</span><strong style="font-weight: bold;">Laurence Waki, pour FranceSoir</strong></a></p>
</div>
</div>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html"
          data-via="WikiStrikeW"          data-hashtags="Santé - psychologie"          data-text="Si&#x20;le&#x20;covid-19&#x20;pouvait&#x20;nous&#x20;parler&#x20;"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Si&#x20;le&#x20;covid-19&#x20;pouvait&#x20;nous&#x20;parler&#x20;"
            data-pin-media="https://image.over-blog.com/1YxgPmGtr9JV7bZZoAn8TepoWgg=/filters:no_upscale()/https%253A%252F%252Fwww.francesoir.fr%252Fsites%252Ffrancesoir%252Ffiles%252Fwaki1.jpg"
            data-pin-url="https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-184581772" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/184581772" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-184581772"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.4">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/0tttt8/l-oms-a-r-supprime-de-son-site-la-totalite-des-articles-favorables-a-la-vitamine-d.html" title="L'OMS a supprimé de son site la totalité des articles favorables à la vitamine D ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/sBx1UWYkYktVvrEj4QO_YBAoyoA=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210821%2Fob_1906a0_image.png" alt="L'OMS a supprimé de son site la totalité des articles favorables à la vitamine D "/>
    
    <div class="ob-RelatedPost-title" >
              L'OMS a supprimé de son site la totalité des articles favorables à la vitamine D 
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/08/the-psychology-of-pandemics-son-livre-publie-un-mois-avant-la-pandemie-de-coronavirus-est-juste-visionnaire-extraits.html" title="&quot;The Psychology of Pandemics&quot; : Son livre publié un mois avant la pandémie de coronavirus est juste prophétique, extraits">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/zpKKGqLKxEwZ27uvr7148Fb_f34=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210821%2Fob_3b9f9f_psycho1.jpg" alt="&quot;The Psychology of Pandemics&quot; : Son livre publié un mois avant la pandémie de coronavirus est juste prophétique, extraits"/>
    
    <div class="ob-RelatedPost-title" >
              &quot;The Psychology of Pandemics&quot; : Son livre publié un mois avant la pandémie de coronavirus est juste prophétique, extraits
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/08/pandemie-l-ecosse-veut-rendre-permanents-les-pouvoirs-d-urgence.html" title="Pandémie : L'Ecosse veut rendre permanents les pouvoirs d’urgence ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/1eQwm-e8v19EyVhciwEn2qCHtQw=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210821%2Fob_e3d745_ecosse-plan.jpg" alt="Pandémie : L'Ecosse veut rendre permanents les pouvoirs d’urgence "/>
    
    <div class="ob-RelatedPost-title" >
              Pandémie : L'Ecosse veut rendre permanents les pouvoirs d’urgence 
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/08/martine-aubry-distribue-des-bracelets-aux-nombreux-alcooliques-de-sa-region-pour-fluidifier-leur-descente.html" title="Martine Aubry distribue des bracelets aux nombreux alcooliques de Lille pour &quot;fluidifier&quot; leur descente">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/jTwBDzH0-BbeZUNE_rQ0lE5QcmM=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210821%2Fob_e70689_pass-sanitaire.jpg" alt="Martine Aubry distribue des bracelets aux nombreux alcooliques de Lille pour &quot;fluidifier&quot; leur descente"/>
    
    <div class="ob-RelatedPost-title" >
              Martine Aubry distribue des bracelets aux nombreux alcooliques de Lille pour &quot;fluidifier&quot; leur descente
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_ee20d1f"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_63f9c8b"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/08/the-psychology-of-pandemics-son-livre-publie-un-mois-avant-la-pandemie-de-coronavirus-est-juste-visionnaire-extraits.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;&quot;The Psychology of Pandemics&quot; : Son livre publié un mois avant la pandémie de coronavirus est juste prophétique, extraits&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											&quot;The Psychology of Pandemics&quot; : Son livre publié un mois avant la pandémie de coronavirus est juste prophétique, extraits
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/08/comment-les-etats-unis-ont-arme-l-emirat-islamique-d-afghanistan.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Comment les États-Unis ont armé l’Émirat islamique d’Afghanistan&quot;">
				<div class="ob-PostNavigationLink-label">
											Comment les États-Unis ont armé l’Émirat islamique d’Afghanistan
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_7081ad7"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (117)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Ces articles étaient encore en ligne au mois d'avril 2021 et ils ont depuis mystérieusement disparus. Cela semble peu probable que ce soit un hasard que tous les articles mentionnant un effet préventif sur les maladies virales aient disparu du site de..." href="https://www.wikistrike.com/2021/0tttt8/l-oms-a-r-supprime-de-son-site-la-totalite-des-articles-favorables-a-la-vitamine-d.html">
                                                                                            <img  src="https://image.over-blog.com/f9LvpV9DkECmiAi-tXLk8o3ltic=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210821%2Fob_1906a0_image.png" alt="L'OMS a supprimé de son site la totalité des articles favorables à la vitamine D " width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="En renversant la République islamique d’Afghanistan, l’Émirat islamique qui le remplace a saisi plusieurs centaines de milliers d’armes, des milliers de blindés et de Humvees et même au moins 4 hélicoptère Black Hawks. La question reste posée sur l’avenir..." href="https://www.wikistrike.com/2021/08/comment-les-etats-unis-ont-arme-l-emirat-islamique-d-afghanistan.html">
                                                                                            <img  src="https://image.over-blog.com/dIqMgJhmEhs2mOJhYhMbrFHTWUs=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210821%2Fob_848339_29-8.jpg" alt="Comment les États-Unis ont armé l’Émirat islamique d’Afghanistan" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="La tribune ci-dessous, titre initial, Revenons à l’essentiel : quelle est la dangerosité du virus ? et posté sur France-Soir est tout à fait d'intérêt. Et si le virus, à peine létal, en cachait un autre, plus dangereux, notre liberté contaminée. Nous..." href="https://www.wikistrike.com/2021/08/si-le-covid-19-tuait-un-peu-plus.html">
                                                                                            <img  src="https://image.over-blog.com/3n_xy5RuNIcIW7ts3eWYKVX8Zmg=/150x95/smart/filters:no_upscale()/https%3A%2F%2Fwww.francesoir.fr%2Fsites%2Ffrancesoir%2Ffiles%2Fwaki1.jpg" alt="Si le covid-19 pouvait nous parler " width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Qui aurait pu penser que toute cette farce de pandémie avait été planifiée avant même que vous n’entendiez le mot « coronavirus » ? Le hasard. Via The Guardian : En octobre 2019, un mois environ avant que le Covid-19 ne commence à se propager à partir..." href="https://www.wikistrike.com/2021/08/the-psychology-of-pandemics-son-livre-publie-un-mois-avant-la-pandemie-de-coronavirus-est-juste-visionnaire-extraits.html">
                                                                                            <img  src="https://image.over-blog.com/4ecmbSXBawocH9MwBYf8OCYJ2Bg=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210821%2Fob_3b9f9f_psycho1.jpg" alt="&quot;The Psychology of Pandemics&quot; : Son livre publié un mois avant la pandémie de coronavirus est juste prophétique, extraits" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_7370d37"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Si le covid-19 pouvait nous parler "
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_9b949c2"></div><div id="_748b23d"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
