<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.4"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_5998be0": {
        "name": "leaderboard"
    },
    "_0b508c5": {
        "name": "medium_rectangle"
    },
    "_f7a3fd8": {
        "name": "medium_rectangle"
    },
    "_0ceb9bd": {
        "name": "medium_rectangle_or_half_page"
    },
    "_83fabe3": {
        "name": "footer"
    },
    "_f67a67d": {
        "name": "interstitial"
    },
    "_29e54b2": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '184740885',
          'article_categories': [
                        "Terre et climat"                    ]
              }];
  </script>
    <script>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</script>
  <script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.4" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-08-03T12:14:55+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Des pluies acides risquent de s’abattre sur la France après l’éruption volcanique aux îles Canaries - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Des&#x20;pluies&#x20;acides&#x20;risquent&#x20;de&#x20;s&#x2019;abattre&#x20;sur&#x20;la&#x20;France&#x20;apr&#x00E8;s&#x20;l&#x2019;&#x00E9;ruption&#x20;volcanique&#x20;aux&#x20;&#x00EE;les&#x20;Canaries&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Des&#x20;pluies&#x20;acides&#x20;risquent&#x20;de&#x20;s&#x2019;abattre&#x20;sur&#x20;la&#x20;France&#x20;apr&#x00E8;s&#x20;l&#x2019;&#x00E9;ruption&#x20;volcanique&#x20;aux&#x20;&#x00EE;les&#x20;Canaries&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Un&#x20;important&#x20;nuage&#x20;de&#x20;gaz&#x20;charg&#x00E9;&#x20;de&#x20;dioxyde&#x20;de&#x20;soufre&#x20;&#x28;SO2&#x29;&#x20;d&#x00FB;&#x20;&#x00E0;&#x20;l&#x2019;&#x00E9;ruption&#x20;du&#x20;volcan&#x20;Cumbre&#x20;Vieja&#x20;commence&#x20;&#x00E0;&#x20;se&#x20;concentrer&#x20;vers&#x20;le&#x20;sud&#x20;de&#x20;la&#x20;France&#x20;et&#x20;risque&#x20;d&#x2019;avancer&#x20;ce&#x20;week-end&#x20;sur&#x20;le&#x20;territoire&#x20;en&#x20;provoquant&#x20;des&#x20;pluies&#x20;acides,&#x20;selon&#x20;un&#x20;m&#x00E9;t&#x00E9;orologue...." />
        <meta property="og:description" content="Un&#x20;important&#x20;nuage&#x20;de&#x20;gaz&#x20;charg&#x00E9;&#x20;de&#x20;dioxyde&#x20;de&#x20;soufre&#x20;&#x28;SO2&#x29;&#x20;d&#x00FB;&#x20;&#x00E0;&#x20;l&#x2019;&#x00E9;ruption&#x20;du&#x20;volcan&#x20;Cumbre&#x20;Vieja&#x20;commence&#x20;&#x00E0;&#x20;se&#x20;concentrer&#x20;vers&#x20;le&#x20;sud&#x20;de&#x20;la&#x20;France&#x20;et&#x20;risque&#x20;d&#x2019;avancer&#x20;ce&#x20;week-end&#x20;sur&#x20;le&#x20;territoire&#x20;en&#x20;provoquant&#x20;des&#x20;pluies&#x20;acides,&#x20;selon&#x20;un&#x20;m&#x00E9;t&#x00E9;orologue...." />
        <meta name="twitter:description" content="Un&#x20;important&#x20;nuage&#x20;de&#x20;gaz&#x20;charg&#x00E9;&#x20;de&#x20;dioxyde&#x20;de&#x20;soufre&#x20;&#x28;SO2&#x29;&#x20;d&#x00FB;&#x20;&#x00E0;&#x20;l&#x2019;&#x00E9;ruption&#x20;du&#x20;volcan&#x20;Cumbre&#x20;Vieja&#x20;commence&#x20;&#x00E0;&#x20;se&#x20;concentrer&#x20;vers&#x20;le&#x20;sud&#x20;de&#x20;la&#x20;France&#x20;et&#x20;risque&#x20;d&#x2019;avancer&#x20;ce&#x20;week-end&#x20;sur&#x20;le&#x20;territoire&#x20;en..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/QhFymby4tJzDZXa3XWLBhndTe_I=/filters:no_upscale()/image%2F1044304%2F20210923%2Fob_1ec095_e-me0gwqaqkxwm.png" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/QhFymby4tJzDZXa3XWLBhndTe_I=/filters:no_upscale()/image%2F1044304%2F20210923%2Fob_1ec095_e-me0gwqaqkxwm.png" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Des pluies acides risquent de s\u2019abattre sur la France apr\u00e8s l\u2019\u00e9ruption volcanique aux \u00eeles Canaries",
    "description": "Un important nuage de gaz charg\u00e9 de dioxyde de soufre (SO2) d\u00fb \u00e0 l\u2019\u00e9ruption du volcan Cumbre Vieja commence \u00e0 se concentrer vers le sud de la France et risque d\u2019avancer ce week-end sur le territoire en provoquant des pluies acides, selon un m\u00e9t\u00e9orologue....",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html"
    },
        "datePublished": "2021-09-23T16:36:20+02:00",
    "dateModified": "2021-09-23T16:45:04+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/QhFymby4tJzDZXa3XWLBhndTe_I=\/filters:no_upscale()\/image%2F1044304%2F20210923%2Fob_1ec095_e-me0gwqaqkxwm.png"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.4",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '184740885');
        ga('ob.set', 'dimension20', 'Terre et climat');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.bf409a87.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.4"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>
        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_5998be0"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/astronomie%20-%20espace/">Astronomie - Espace</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Des pluies acides risquent de s’abattre sur la France après l’éruption volcanique aux îles Canaries
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                23 Septembre 2021, 16:36pm
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/terre%20et%20climat/" title="Terre et climat">#Terre et climat</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/QhFymby4tJzDZXa3XWLBhndTe_I=/filters:no_upscale()/image%2F1044304%2F20210923%2Fob_1ec095_e-me0gwqaqkxwm.png" class="ob-link-img"><img src="https://image.over-blog.com/QhFymby4tJzDZXa3XWLBhndTe_I=/filters:no_upscale()/image%2F1044304%2F20210923%2Fob_1ec095_e-me0gwqaqkxwm.png" alt="Des&#x20;pluies&#x20;acides&#x20;risquent&#x20;de&#x20;s&#x2019;abattre&#x20;sur&#x20;la&#x20;France&#x20;apr&#x00E8;s&#x20;l&#x2019;&#x00E9;ruption&#x20;volcanique&#x20;aux&#x20;&#x00EE;les&#x20;Canaries" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><div class="article__header" style="max-height: 1e+06px; box-sizing: inherit; max-width: 600px; margin: 0px auto;">
<div class="article__announce-text" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 20px; font-size: 18px; font-family: Sputnik, Verdana, Geneva, sans-serif; font-weight: 600;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Un important nuage de gaz charg&eacute; de dioxyde de soufre (SO2) d&ucirc; &agrave; l&rsquo;&eacute;ruption du volcan Cumbre Vieja commence &agrave; se concentrer vers le sud de la France et risque d&rsquo;avancer ce week-end sur le territoire en provoquant des pluies acides, selon un m&eacute;t&eacute;orologue.</span></span></div>
</div>

<div class="article__body" style="max-height: 1e+06px; box-sizing: inherit; max-width: 600px; margin: 0px auto 20px;">
<div class="article__block" data-type="text" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Alors que l&rsquo;Institut volcanologique des Canaries (Involcan) &eacute;value l&rsquo;&eacute;ventuelle dur&eacute;e de l&rsquo;&eacute;ruption du volcan Cumbre Vieja &quot;entre 24 et 84 jours&quot;, des cons&eacute;quences significatives sont attendues pour des pays voisins, dont la France.</span></span></div>
</div>

<div class="article__block" data-type="text" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La fum&eacute;e,&nbsp;<a href="https://fr.sputniknews.com/20210921/nouvelles-coulees-de-lave-et-nouvelles-evacuations-a-la-palma-1051783334.html" style="max-height: 1e+06px; box-sizing: inherit; color: rgb(255, 150, 0); background: rgba(255, 150, 0, 0.12); text-decoration: none; border-radius: 2px; padding: 0px 5px; white-space: pre-wrap; position: relative;" target="_blank">en provenance des Canaries</a>, n&rsquo;est &quot;pas sans cons&eacute;quences puisque le soufre r&eacute;agit avec la vapeur d&#39;eau pr&eacute;sente dans le ciel et cela donne de l&#39;acide sulfurique, c&#39;est ce qui cr&eacute;e g&eacute;n&eacute;ralement des pluies acides&quot;, expliquait ce 23 septembre Christophe Person, alors que l&rsquo;&eacute;ruption se poursuit depuis quelques jours.</span></span></div>
</div>

<div class="article__block" data-type="social" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="ria-tweet" style="max-height: 1e+06px; box-sizing: inherit; clear: both; text-align: center;">
<div class="twitter-tweet twitter-tweet-rendered" style="max-height: 1e+06px; box-sizing: inherit; display: flex; max-width: 550px; width: 550px; margin-top: 10px; margin-bottom: 10px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1440599339693264901" frameborder="0" id="twitter-widget-0" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH0sInRmd192ZGxfY2hpcnBfMTI3OTQiOnsiYnVja2V0IjoidmRsX29ubHkiLCJ2ZXJzaW9uIjozfX0%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1440599339693264901&amp;lang=fr&amp;origin=https%3A%2F%2Ffr.sputniknews.com%2F20210923%2Fdes-pluies-acides-risquent-de-sabattre-sur-la-france-apres-leruption-volcanique-aux-iles-canaries--1051823771.html&amp;sessionId=f20e026746918eaae0f270643c98f78abb7907a4&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" style="max-height: 1e+06px; box-sizing: inherit; display: block; margin: 0px auto; max-width: 100%; position: static; visibility: visible; width: 550px; height: 801px; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>
</div>
</div>

<div class="article__block" data-type="text" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Toujours d&rsquo;apr&egrave;s Involcan, le volcan crache quotidiennement entre 6.000 et 11.500 tonnes de dioxyde de soufre dans l&rsquo;atmosph&egrave;re. Comme le pr&eacute;cise le service de Surveillance de l&rsquo;atmosph&egrave;re Copernicus (CAMS), la trajectoire du nuage est calcul&eacute;e par le mod&egrave;le CEMWF. L&rsquo;amas, &agrave; faible concentration, &eacute;tant observ&eacute; vers le sud de la France, sa progression dans le pays est pr&eacute;vue entre les 24 et 27 septembre.</span></span></div>
</div>

<div class="article__block" data-type="social" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="ria-tweet" style="max-height: 1e+06px; box-sizing: inherit; clear: both; text-align: center;">
<div class="twitter-tweet twitter-tweet-rendered" style="max-height: 1e+06px; box-sizing: inherit; display: flex; max-width: 550px; width: 550px; margin-top: 10px; margin-bottom: 10px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1440235226907623426" frameborder="0" id="twitter-widget-1" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH0sInRmd192ZGxfY2hpcnBfMTI3OTQiOnsiYnVja2V0IjoidmRsX29ubHkiLCJ2ZXJzaW9uIjozfX0%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1440235226907623426&amp;lang=fr&amp;origin=https%3A%2F%2Ffr.sputniknews.com%2F20210923%2Fdes-pluies-acides-risquent-de-sabattre-sur-la-france-apres-leruption-volcanique-aux-iles-canaries--1051823771.html&amp;sessionId=f20e026746918eaae0f270643c98f78abb7907a4&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" style="max-height: 1e+06px; box-sizing: inherit; display: block; margin: 0px auto; max-width: 100%; position: static; visibility: visible; width: 550px; height: 745px; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>
</div>
</div>

<div class="article__block" data-type="text" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Si, d&rsquo;apr&egrave;s le site du minist&egrave;re de l&rsquo;&Eacute;cologie, le SO2 est un &quot;polluant qui provoque une irritation des muqueuses, de la peau et des voies respiratoires&quot;, le CIAI (Centre de recherche atmosph&eacute;rique d&rsquo;Izana), unit&eacute; de recherche de l&rsquo;AEMET, avance que le gaz pourra &quot;se concentrer dans certaines couches &agrave; une hauteur o&ugrave; il n&rsquo;a pas d&rsquo;impact direct sur la population&quot;.</span></span></div>

<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;">&nbsp;</div>

<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;"><span style="font-family: Georgia, serif; background-color: rgb(249, 249, 249);">&quot;Les impacts du SO2, lib&eacute;r&eacute; par Cumbre Vieja, sur les conditions m&eacute;t&eacute;orologiques et la qualit&eacute; de l&#39;air &agrave; la surface sont probablement tr&egrave;s faibles&quot;, affirme &agrave; son tour Mark Parrington, chercheur pour Copernicus.</span></div>
</div>

<div class="article__block" data-type="quote" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__quote" style="max-height: 1e+06px; box-sizing: inherit; padding-top: 8px; margin: 20px 0px; background-color: rgb(249, 249, 249); box-shadow: rgba(0, 0, 0, 0.15) 0px 0px 6px;">
<div class="article__quote-info" style="max-height: 1e+06px; box-sizing: inherit; padding: 8px 20px 12px;">
<div class="elem-info" style="max-height: 1e+06px; box-sizing: inherit; position: relative; font-size: 14px; color: rgb(135, 135, 135);">
<div class="elem-info__share" style="max-height: 1e+06px; box-sizing: inherit; position: absolute; right: -5px; bottom: -5px; height: 26px; width: 26px;">
<div class="share m-active" data-id="1051823771" data-title="&quot;Les impacts du SO2, libéré par Cumbre Vieja, sur les conditions météorologiques et la qualité de l'air à la surface sont probablement très faibles&quot;, affirme à son tour Mark Parrington, chercheur pour Copernicus." data-url="https://fr.sputniknews.com/20210923/des-pluies-acides-risquent-de-sabattre-sur-la-france-apres-leruption-volcanique-aux-iles-canaries--1051823771.html?share-block=1051823778" style="max-height: 1e+06px; box-sizing: inherit; position: relative; display: block; z-index: 150;">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="article__body" style="max-height: 1e+06px; box-sizing: inherit; max-width: 600px; margin: 0px auto 20px;">
<div class="article__block" data-type="quote" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__quote" style="max-height: 1e+06px; box-sizing: inherit; padding-top: 8px; margin: 20px 0px; background-color: rgb(249, 249, 249); box-shadow: rgba(0, 0, 0, 0.15) 0px 0px 6px;">
<div class="article__quote-info" style="max-height: 1e+06px; box-sizing: inherit; padding: 8px 20px 12px;">
<div class="elem-info" style="max-height: 1e+06px; box-sizing: inherit; position: relative; font-size: 14px; color: rgb(135, 135, 135);">
<div class="elem-info__share" style="max-height: 1e+06px; box-sizing: inherit; position: absolute; right: -5px; bottom: -5px; height: 26px; width: 26px;">
<div class="share m-active" data-id="1051823771" data-title="&quot;Les impacts du SO2, libéré par Cumbre Vieja, sur les conditions météorologiques et la qualité de l'air à la surface sont probablement très faibles&quot;, affirme à son tour Mark Parrington, chercheur pour Copernicus." data-url="https://fr.sputniknews.com/20210923/des-pluies-acides-risquent-de-sabattre-sur-la-france-apres-leruption-volcanique-aux-iles-canaries--1051823771.html?share-block=1051823778" style="max-height: 1e+06px; box-sizing: inherit; position: relative; display: block; z-index: 150;">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="article__body" style="max-height: 1e+06px; box-sizing: inherit; max-width: 600px; margin: 0px auto 20px;">
<div class="article__block" data-type="quote" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__quote" style="max-height: 1e+06px; box-sizing: inherit; padding-top: 8px; margin: 20px 0px; background-color: rgb(249, 249, 249); box-shadow: rgba(0, 0, 0, 0.15) 0px 0px 6px;">
<div class="article__quote-info" style="max-height: 1e+06px; box-sizing: inherit; padding: 8px 20px 12px;">
<div class="elem-info" style="max-height: 1e+06px; box-sizing: inherit; position: relative; font-size: 14px; color: rgb(135, 135, 135);">
<div class="elem-info__share" style="max-height: 1e+06px; box-sizing: inherit; position: absolute; right: -5px; bottom: -5px; height: 26px; width: 26px;">
<div class="share m-active" data-id="1051823771" data-title="&quot;Les impacts du SO2, libéré par Cumbre Vieja, sur les conditions météorologiques et la qualité de l'air à la surface sont probablement très faibles&quot;, affirme à son tour Mark Parrington, chercheur pour Copernicus." data-url="https://fr.sputniknews.com/20210923/des-pluies-acides-risquent-de-sabattre-sur-la-france-apres-leruption-volcanique-aux-iles-canaries--1051823771.html?share-block=1051823778" style="max-height: 1e+06px; box-sizing: inherit; position: relative; display: block; z-index: 150;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><a class="share__more" style="max-height: 1e+06px; box-sizing: border-box; color: rgb(51, 51, 51); background-color: transparent; text-decoration: none; position: relative; display: block; width: 26px; height: 26px; cursor: pointer; border-radius: 6px; overflow: hidden; fill: rgb(255, 255, 255); transition: fill 0.1s ease 0s;"><span class="share__more-mobile" style="max-height: 1e+06px; box-sizing: inherit; height: 26px; width: 26px; display: block; padding: 4px;"><svg class="svg-icon"><use xlink:href="#share"><svg id="share" viewbox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M4.13 2a2 2 0 00-2 2v10a2 2 0 002 2h10a2 2 0 002-2V9h2v5a4 4 0 01-4 4h-10a4 4 0 01-4-4V4a4 4 0 014-4h4.112v2H4.131zm10.38 1.153v1.99a5.95 5.95 0 01-5.95 5.95H6.844v-1.9h1.714a4.05 4.05 0 004.05-4.05v-1.99l-1.948 1.949-1.06-1.06 3.428-3.43.53-.53.53.53 3.43 3.43-1.061 1.06-1.949-1.949z" fill-rule="evenodd"></path></svg></use></svg></span></a></span></span></div>
</div>
</div>
</div>
</div>
</div>

<div class="article__block" data-type="social" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="ria-tweet" style="max-height: 1e+06px; box-sizing: inherit; clear: both; text-align: center;">
<div class="twitter-tweet twitter-tweet-rendered" style="max-height: 1e+06px; box-sizing: inherit; display: flex; max-width: 550px; width: 550px; margin-top: 10px; margin-bottom: 10px;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1440687831035224071" frameborder="0" id="twitter-widget-2" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-2&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH0sInRmd192ZGxfY2hpcnBfMTI3OTQiOnsiYnVja2V0IjoidmRsX29ubHkiLCJ2ZXJzaW9uIjozfX0%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1440687831035224071&amp;lang=fr&amp;origin=https%3A%2F%2Ffr.sputniknews.com%2F20210923%2Fdes-pluies-acides-risquent-de-sabattre-sur-la-france-apres-leruption-volcanique-aux-iles-canaries--1051823771.html&amp;sessionId=f20e026746918eaae0f270643c98f78abb7907a4&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" style="max-height: 1e+06px; box-sizing: inherit; display: block; margin: 0px auto; max-width: 100%; position: static; visibility: visible; width: 550px; height: 825px; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>
</div>
</div>

<div class="article__block" data-type="text" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;">&nbsp;</div>

<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;">&nbsp;</div>

<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">Se poursuivant depuis le 19 septembre, l&rsquo;&eacute;ruption du Cumbre Vieja a provoqu&eacute; l&rsquo;&eacute;vacuation de quelque 6.000 personnes, selon les informations au 21 septembre. Malgr&eacute; l&rsquo;intervention des pompiers, la lave ne cesse de couler vers l&rsquo;oc&eacute;an, de nombreux b&acirc;timents ayant &eacute;t&eacute; d&eacute;truits. Aucune victime n&rsquo;a pour l&rsquo;heure &eacute;t&eacute; signal&eacute;e.</span></span></div>
</div>
</div>

<div class="article__body" style="max-height: 1e+06px; box-sizing: inherit; max-width: 600px; margin: 0px auto 20px;">
<div class="article__block" data-type="social" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="ria-tweet" style="max-height: 1e+06px; box-sizing: inherit; clear: both; text-align: center;">
<div class="twitter-tweet twitter-tweet-rendered" style="max-height: 1e+06px; box-sizing: inherit; display: flex; max-width: 550px; width: 550px; margin-top: 10px; margin-bottom: 10px;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1439978154634870790" frameborder="0" id="twitter-widget-3" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-3&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH0sInRmd192ZGxfY2hpcnBfMTI3OTQiOnsiYnVja2V0IjoidmRsX29ubHkiLCJ2ZXJzaW9uIjozfX0%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1439978154634870790&amp;lang=fr&amp;origin=https%3A%2F%2Ffr.sputniknews.com%2F20210923%2Fdes-pluies-acides-risquent-de-sabattre-sur-la-france-apres-leruption-volcanique-aux-iles-canaries--1051823771.html&amp;sessionId=f20e026746918eaae0f270643c98f78abb7907a4&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" style="max-height: 1e+06px; box-sizing: inherit; display: block; margin: 0px auto; max-width: 100%; position: static; visibility: visible; width: 550px; height: 897px; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>
</div>
</div>

<div class="article__block" data-type="text" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">En 2010, l&rsquo;espace a&eacute;rien europ&eacute;en a &eacute;t&eacute; paralys&eacute; pendant de nombreux jours suite &agrave; l&rsquo;&eacute;manation de ce gaz par le volcan islandais Eyjafj&ouml;ll entr&eacute; en &eacute;ruption.</span></span></div>

<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;">&nbsp;</div>

<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;">&nbsp;</div>

<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;">&nbsp;</div>
</div>
</div>

<p><a href="https://fr.sputniknews.com/20210923/des-pluies-acides-risquent-de-sabattre-sur-la-france-apres-leruption-volcanique-aux-iles-canaries--1051823771.html"><strong style="max-height: 1e+06px; box-sizing: inherit; font-weight: 700;">Source</strong></a></p>

<div class="article__body" style="max-height: 1e+06px; box-sizing: inherit; max-width: 600px; margin: 0px auto 20px;">
<div class="article__block" data-type="text" style="max-height: 1e+06px; box-sizing: inherit; margin-bottom: 10px;">
<div class="article__text" style="max-height: 1e+06px; box-sizing: inherit; font-size: 18px; line-height: 1.3; font-family: PT_Root_UI, Arial, sans-serif;">&nbsp;</div>
</div>
</div>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html"
          data-via="WikiStrikeW"          data-hashtags="Terre et climat"          data-text="Des&#x20;pluies&#x20;acides&#x20;risquent&#x20;de&#x20;s&#x2019;abattre&#x20;sur&#x20;la&#x20;France&#x20;apr&#x00E8;s&#x20;l&#x2019;&#x00E9;ruption&#x20;volcanique&#x20;aux&#x20;&#x00EE;les&#x20;Canaries"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Des&#x20;pluies&#x20;acides&#x20;risquent&#x20;de&#x20;s&#x2019;abattre&#x20;sur&#x20;la&#x20;France&#x20;apr&#x00E8;s&#x20;l&#x2019;&#x00E9;ruption&#x20;volcanique&#x20;aux&#x20;&#x00EE;les&#x20;Canaries"
            data-pin-media="https://image.over-blog.com/QhFymby4tJzDZXa3XWLBhndTe_I=/filters:no_upscale()/image%252F1044304%252F20210923%252Fob_1ec095_e-me0gwqaqkxwm.png"
            data-pin-url="https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-184740885" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/184740885" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">1</span></a><script>
  ob.repost(document.querySelector("#repost-184740885"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.4">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/09/un-seul-pays-respecte-l-accord-de-paris.html" title="Un seul pays respecte l’accord de Paris">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/5zZJmXonQ6BAPUU5y2OeQZnKOos=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210922%2Fob_9efa9f_une-accord-climat-1024x576.jpg" alt="Un seul pays respecte l’accord de Paris"/>
    
    <div class="ob-RelatedPost-title" >
              Un seul pays respecte l’accord de Paris
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/09/quinze-ans-plus-tard-le-film-de-al-gore-une-verite-qui-derange-s-avere-etre-un-tissu-d-inexactitudes.html" title="Quinze ans plus tard, le film de Al Gore, « Une vérité qui dérange », s’avère être un tissu d’inexactitudes">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/vPMU5w8BNfOfXI00qcV1u_sUG9Q=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210917%2Fob_494f23_16-3.png" alt="Quinze ans plus tard, le film de Al Gore, « Une vérité qui dérange », s’avère être un tissu d’inexactitudes"/>
    
    <div class="ob-RelatedPost-title" >
              Quinze ans plus tard, le film de Al Gore, « Une vérité qui dérange », s’avère être un tissu d’inexactitudes
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/09/des-chercheurs-entrainent-les-vaches-a-aller-aux-toilettes-afin-de-reduire-les-emissions-de-gaz-a-effet-de-serre.html" title="Des chercheurs entrainent les vaches à aller aux “toilettes” afin de réduire les émissions de gaz à effet de serre">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/_sNiweCZfDvfhvYwUnbxOW76rgs=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210916%2Fob_9e6c38_vache-toilette-1-21-thumb.jpg" alt="Des chercheurs entrainent les vaches à aller aux “toilettes” afin de réduire les émissions de gaz à effet de serre"/>
    
    <div class="ob-RelatedPost-title" >
              Des chercheurs entrainent les vaches à aller aux “toilettes” afin de réduire les émissions de gaz à effet de serre
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/09/climat-40-ans-d-alertes-des-scientifiques-et-d-immobilisme-de-nos-dirigeants.html" title="Climat : 40 ans d’alertes des scientifiques et d’immobilisme de nos dirigeants">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/XMgdXW7op5wA5pHkM6nNd2iqqz0=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20210916%2Fob_6dcd03_arton8522.jpg" alt="Climat : 40 ans d’alertes des scientifiques et d’immobilisme de nos dirigeants"/>
    
    <div class="ob-RelatedPost-title" >
              Climat : 40 ans d’alertes des scientifiques et d’immobilisme de nos dirigeants
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_0b508c5"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_f7a3fd8"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/09/l-obligation-vaccinale-chez-les-soignants-viole-le-code-de-sante-publique.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;L’obligation vaccinale chez les soignants viole le Code de Santé Publique&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											L’obligation vaccinale chez les soignants viole le Code de Santé Publique
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/09/allemagne-sur-dix-autopsies-cinq-deces-seraient-tres-probablement-lies-aux-vaccins.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Allemagne : sur dix autopsies, cinq décès seraient &quot;très probablement&quot; liés aux vaccins&quot;">
				<div class="ob-PostNavigationLink-label">
											Allemagne : sur dix autopsies, cinq décès seraient &quot;très probablement&quot; liés aux vaccins
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_0ceb9bd"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (139)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Soutenu par les professeurs Sucharit Bhakdi et Stefan Homburg et par le Corona Auschuss de Reiner Fuellmich, un nouvel institut de médecine légale a tenu lundi sa première conférence de presse, pour présenter les éléments de preuve désormais disponibles..." href="https://www.wikistrike.com/2021/09/allemagne-sur-dix-autopsies-cinq-deces-seraient-tres-probablement-lies-aux-vaccins.html">
                                                                                            <img  src="https://image.over-blog.com/QSPkRmC6bA8q-zt2jc3i8PeFQcA=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210923%2Fob_e8b710_autopsie-allemagne-vaccin-field-mise-e.png" alt="Allemagne : sur dix autopsies, cinq décès seraient &quot;très probablement&quot; liés aux vaccins" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Un important nuage de gaz chargé de dioxyde de soufre (SO2) dû à l’éruption du volcan Cumbre Vieja commence à se concentrer vers le sud de la France et risque d’avancer ce week-end sur le territoire en provoquant des pluies acides, selon un météorologue...." href="https://www.wikistrike.com/2021/09/des-pluies-acides-risquent-de-s-abattre-sur-la-france-apres-l-eruption-volcanique-aux-iles-canaries.html">
                                                                                            <img  src="https://image.over-blog.com/QQMVjiM_9p5XXhZ0TS7WJDmDxHc=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210923%2Fob_1ec095_e-me0gwqaqkxwm.png" alt="Des pluies acides risquent de s’abattre sur la France après l’éruption volcanique aux îles Canaries" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Aurais-je découvert le talon d’Achille de l’obligation vaccinale ? La voilà probablement la faille réglementaire à l’obligation vaccinale des soignants et autres professions obligés, que de nombreux avocats cherchaient. Une chronique à diffuser d’urgences..." href="https://www.wikistrike.com/2021/09/l-obligation-vaccinale-chez-les-soignants-viole-le-code-de-sante-publique.html">
                                                                                            <img  src="https://image.over-blog.com/IKjKwQy4nZkELZitcAQTVPQ4FBc=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210923%2Fob_7a84bf_quatre-questions-sur-l-obligation-vacc.jpg" alt="L’obligation vaccinale chez les soignants viole le Code de Santé Publique" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Sandrine Rousseau, au second tour des primaires EELV, fait encore parler d'elle: « Moi, je vis avec un homme déconstruit (…) Je ne fais pas confiance à des hommes ou des femmes qui n’ont pas fait le chemin de la déconstruction ».
« Moi je vis avec un..." href="https://www.wikistrike.com/2021/09/sandrine-rousseau-moi-je-vis-avec-un-homme-deconstruit-et-j-en-suis-tres-heureuse.html">
                                                                                            <img  src="https://image.over-blog.com/QbQXI1WyR6QiKp1A4HHyiOrN0EU=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20210923%2Fob_4a73b9_e-8upr8wuaaht-n.jpg" alt="Sandrine Rousseau : &quot;Moi je vis avec un homme déconstruit et j’en suis très heureuse&quot;" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_83fabe3"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Des pluies acides risquent de s\u2019abattre sur la France apr\u00e8s l\u2019\u00e9ruption volcanique aux \u00eeles Canaries"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_f67a67d"></div><div id="_29e54b2"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
