<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.7.2"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_612ea24": {
        "name": "leaderboard"
    },
    "_41fe309": {
        "name": "medium_rectangle"
    },
    "_c24835e": {
        "name": "medium_rectangle"
    },
    "_a7a0722": {
        "name": "medium_rectangle_or_half_page"
    },
    "_e8a12c3": {
        "name": "footer"
    },
    "_36483df": {
        "name": "interstitial"
    },
    "_3f9a5de": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '184838979',
          'article_categories': [
                        "Politique internationale",                        "Science - technologie - web - recherche",                        "Religion - pens\u00e9es"                    ]
              }];
  </script>
    <script>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</script>
  <script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.7.2" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-10-14T11:32:07+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>En Chine, des femmes musulmanes ont été emprisonnées en vertu d’une loi de « pré-criminalité » pour avoir accédé à Gmail et WhatsApp - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="En&#x20;Chine,&#x20;des&#x20;femmes&#x20;musulmanes&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;emprisonn&#x00E9;es&#x20;en&#x20;vertu&#x20;d&#x2019;une&#x20;loi&#x20;de&#x20;&#x00AB;&#x20;pr&#x00E9;-criminalit&#x00E9;&#x20;&#x00BB;&#x20;pour&#x20;avoir&#x20;acc&#x00E9;d&#x00E9;&#x20;&#x00E0;&#x20;Gmail&#x20;et&#x20;WhatsApp&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="En&#x20;Chine,&#x20;des&#x20;femmes&#x20;musulmanes&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;emprisonn&#x00E9;es&#x20;en&#x20;vertu&#x20;d&#x2019;une&#x20;loi&#x20;de&#x20;&#x00AB;&#x20;pr&#x00E9;-criminalit&#x00E9;&#x20;&#x00BB;&#x20;pour&#x20;avoir&#x20;acc&#x00E9;d&#x00E9;&#x20;&#x00E0;&#x20;Gmail&#x20;et&#x20;WhatsApp&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Un&#x20;nouveau&#x20;livre,&#x20;&#x00AB;&#x20;In&#x20;The&#x20;Camps&#x20;&#x3A;&#x20;China&#x2019;s&#x20;High-Tech&#x20;Penal&#x20;Colony&#x20;&#x00BB;,&#x20;retrace&#x20;l&#x2019;histoire&#x20;des&#x20;r&#x00E8;gles&#x20;oppressives&#x20;de&#x20;la&#x20;Chine&#x20;en&#x20;mati&#x00E8;re&#x20;de&#x20;s&#x00E9;curit&#x00E9;&#x20;de&#x20;l&#x2019;internet,&#x20;et&#x20;d&#x00E9;crit&#x20;des&#x20;incidents&#x20;de&#x20;d&#x00E9;tention&#x20;et&#x20;de&#x20;&#x00AB;&#x20;r&#x00E9;&#x00E9;ducation&#x20;&#x00BB;.&#x20;Google&#x20;et&#x20;Facebook&#x20;sont&#x20;interdits..." />
        <meta property="og:description" content="Un&#x20;nouveau&#x20;livre,&#x20;&#x00AB;&#x20;In&#x20;The&#x20;Camps&#x20;&#x3A;&#x20;China&#x2019;s&#x20;High-Tech&#x20;Penal&#x20;Colony&#x20;&#x00BB;,&#x20;retrace&#x20;l&#x2019;histoire&#x20;des&#x20;r&#x00E8;gles&#x20;oppressives&#x20;de&#x20;la&#x20;Chine&#x20;en&#x20;mati&#x00E8;re&#x20;de&#x20;s&#x00E9;curit&#x00E9;&#x20;de&#x20;l&#x2019;internet,&#x20;et&#x20;d&#x00E9;crit&#x20;des&#x20;incidents&#x20;de&#x20;d&#x00E9;tention&#x20;et&#x20;de&#x20;&#x00AB;&#x20;r&#x00E9;&#x00E9;ducation&#x20;&#x00BB;.&#x20;Google&#x20;et&#x20;Facebook&#x20;sont&#x20;interdits..." />
        <meta name="twitter:description" content="Un&#x20;nouveau&#x20;livre,&#x20;&#x00AB;&#x20;In&#x20;The&#x20;Camps&#x20;&#x3A;&#x20;China&#x2019;s&#x20;High-Tech&#x20;Penal&#x20;Colony&#x20;&#x00BB;,&#x20;retrace&#x20;l&#x2019;histoire&#x20;des&#x20;r&#x00E8;gles&#x20;oppressives&#x20;de&#x20;la&#x20;Chine&#x20;en&#x20;mati&#x00E8;re&#x20;de&#x20;s&#x00E9;curit&#x00E9;&#x20;de&#x20;l&#x2019;internet,&#x20;et&#x20;d&#x00E9;crit&#x20;des&#x20;incidents&#x20;de&#x20;d&#x00E9;tention&#x20;et..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/4nxu4YIJfTP_k5HE1EDhVE-ubTI=/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_a6bd78_chine-islam.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/4nxu4YIJfTP_k5HE1EDhVE-ubTI=/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_a6bd78_chine-islam.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "En Chine, des femmes musulmanes ont \u00e9t\u00e9 emprisonn\u00e9es en vertu d\u2019une loi de \u00ab pr\u00e9-criminalit\u00e9 \u00bb pour avoir acc\u00e9d\u00e9...",
    "description": "Un nouveau livre, \u00ab In The Camps : China\u2019s High-Tech Penal Colony \u00bb, retrace l\u2019histoire des r\u00e8gles oppressives de la Chine en mati\u00e8re de s\u00e9curit\u00e9 de l\u2019internet, et d\u00e9crit des incidents de d\u00e9tention et de \u00ab r\u00e9\u00e9ducation \u00bb. Google et Facebook sont interdits...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html"
    },
        "datePublished": "2021-10-14T08:18:24+02:00",
    "dateModified": "2021-10-14T08:29:24+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/4nxu4YIJfTP_k5HE1EDhVE-ubTI=\/filters:no_upscale()\/image%2F1044304%2F20211014%2Fob_a6bd78_chine-islam.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.7.2",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '184838979');
        ga('ob.set', 'dimension20', 'Politique internationale,Science - technologie - web - recherche,Religion - pensées');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.2eea3a4f.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>
        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_612ea24"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            En Chine, des femmes musulmanes ont été emprisonnées en vertu d’une loi de « pré-criminalité » pour avoir accédé à Gmail et WhatsApp
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                14 Octobre 2021, 08:18am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/politique%20internationale/" title="Politique internationale">#Politique internationale</a>,                                                                                                                                             <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/" title="Science - technologie - web - recherche">#Science - technologie - web - recherche</a>,                                                                                                                                             <a href="/tag/religion%20-%20pensees/" title="Religion - pensées">#Religion - pensées</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/4nxu4YIJfTP_k5HE1EDhVE-ubTI=/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_a6bd78_chine-islam.jpg" class="ob-link-img"><img src="https://image.over-blog.com/4nxu4YIJfTP_k5HE1EDhVE-ubTI=/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_a6bd78_chine-islam.jpg" alt="En&#x20;Chine,&#x20;des&#x20;femmes&#x20;musulmanes&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;emprisonn&#x00E9;es&#x20;en&#x20;vertu&#x20;d&#x2019;une&#x20;loi&#x20;de&#x20;&#x00AB;&#x20;pr&#x00E9;-criminalit&#x00E9;&#x20;&#x00BB;&#x20;pour&#x20;avoir&#x20;acc&#x00E9;d&#x00E9;&#x20;&#x00E0;&#x20;Gmail&#x20;et&#x20;WhatsApp" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: 600; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Un nouveau livre, &laquo;&nbsp;In The Camps : China&rsquo;s High-Tech Penal Colony&nbsp;&raquo;, retrace l&rsquo;histoire des r&egrave;gles oppressives de la Chine en mati&egrave;re de s&eacute;curit&eacute; de l&rsquo;internet, et d&eacute;crit des incidents de d&eacute;tention et de &laquo;&nbsp;r&eacute;&eacute;ducation&nbsp;&raquo;.</strong></span></span></p>

<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Google et Facebook sont interdits en Chine continentale, de sorte que l&rsquo;utilisation de leurs services tels que Gmail et WhatsApp n&rsquo;est possible que par le biais de VPN &ndash; mais cette activit&eacute; a valu &agrave; certains musulmans ethniques, membres des minorit&eacute;s ou&iuml;goure et hui, des mois de d&eacute;tention,&nbsp;<a href="https://globalreports.columbia.edu/books/in-the-camps/" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: rgb(5, 47, 119); text-decoration: underline; transition: all 0.2s ease 0s;" target="_blank">selon le livre</a>.</span></span></p>

<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;une des femmes cit&eacute;es est Vera Zhou, r&eacute;sidente am&eacute;ricaine, dont le p&egrave;re et le petit ami vivent dans la r&eacute;gion du Xinjiang, connue en Occident pour ses hauts niveaux de surveillance de masse. Dans une lettre adress&eacute;e au D&eacute;partement am&eacute;ricain de l&rsquo;&eacute;ducation, Vera Zhou d&eacute;crit que sa d&eacute;cision d&rsquo;acc&eacute;der &agrave; ses devoirs et &agrave; son courrier &eacute;lectronique scolaire sur Gmail pendant son s&eacute;jour en Chine a eu des cons&eacute;quences dramatiques.</span></span></p>

<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Elle dit avoir &eacute;t&eacute; d&eacute;tenue, forc&eacute;e de porter un uniforme ray&eacute; et retenue dans une cellule d&rsquo;octobre 2017 &agrave; mars 2018. Zhou &eacute;tait en compagnie de 11 autres femmes musulmanes, toutes d&eacute;tenues pour ce que P&eacute;kin consid&egrave;re comme un comportement extr&eacute;miste et &laquo;&nbsp;pr&eacute;-criminel&nbsp;&raquo;, d&eacute;taille le livre. Apr&egrave;s sa lib&eacute;ration, Zhou a d&ucirc; se conformer &agrave; un ensemble de r&egrave;gles, notamment faire rapport &agrave; ce que l&rsquo;on d&eacute;signe comme un travailleur charg&eacute; de la stabilit&eacute; sociale.</span></span></p>

<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Selon certains&nbsp;<a href="https://www.businessinsider.com/china-uyghur-muslim-women-detained-precrimes-facebook-whatsapp-google-gmail-2021-10?r=US&amp;IR=T" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: rgb(5, 47, 119); text-decoration: underline; transition: all 0.2s ease 0s;" target="_blank">rapports</a>, des violations encore plus graves des droits de l&rsquo;homme sont commises au Xinjiang. Certains affirment que des exp&eacute;riences m&eacute;dicales et des actes de torture sont pratiqu&eacute;s en m&ecirc;me temps que la &laquo;&nbsp;r&eacute;&eacute;ducation&nbsp;&raquo; et que plus d&rsquo;un million de Ou&iuml;gours ont &eacute;t&eacute; soumis &agrave; certaines de ces pratiques.</span></span></p>

<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les &laquo;&nbsp;pr&eacute;-crimes&nbsp;&raquo; d&rsquo;internet sont d&eacute;finis dans une loi en vigueur en Chine depuis 2017, et punit des comportements comme le contournement de l&rsquo;interdiction d&rsquo;utiliser les principaux r&eacute;seaux sociaux occidentaux, et le partage de ses identifiants pour permettre &agrave; d&rsquo;autres personnes d&rsquo;installer des cartes SIM, ont indiqu&eacute; plus de livres examinant la situation dans la r&eacute;gion.</span></span></p>

<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La fa&ccedil;on dont les autorit&eacute;s chinoises continuent de garder un &oelig;il sur les anciens d&eacute;tenus des camps qui sont lib&eacute;r&eacute;s est un syst&egrave;me complexe et apparemment omnipr&eacute;sent de surveillance de masse, compos&eacute;, entre autres, de cam&eacute;ras thermiques.</span></span></p>

<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Bien que plusieurs entreprises chinoises qui les fabriquent aient &eacute;t&eacute; plac&eacute;es sur la liste noire du gouvernement am&eacute;ricain, des soci&eacute;t&eacute;s priv&eacute;es telles qu&rsquo;Amazon sont autoris&eacute;es &agrave; les acheter, et le font &ndash; &laquo;&nbsp;pour le contr&ocirc;le de la temp&eacute;rature&nbsp;&raquo; au moment du Covid, comme l&rsquo;a d&eacute;clar&eacute; un porte-parole.</span></span></p>

<p style="margin: 0px 0px 1em; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 300; font-stretch: inherit; font-size: 18px; line-height: inherit; font-family: titillium, Arial, sans-serif; vertical-align: baseline; color: rgb(0, 0, 0); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: 600; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Traduction de&nbsp;<a href="https://reclaimthenet.org/muslim-women-in-china-were-jailed-under-pre-crime-law/" rel="noopener" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: rgb(5, 47, 119); text-decoration: underline; transition: all 0.2s ease 0s;" target="_blank">Reclaim The Net</a>&nbsp;par&nbsp;<a href="https://www.aubedigitale.com/" rel="noopener" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; color: rgb(5, 47, 119); text-decoration: underline; transition: all 0.2s ease 0s;" target="_blank">Aube Digitale</a></strong></span></span></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html"
          data-via="WikiStrikeW"          data-hashtags="Politique internationale,Science - technologie - web - recherche,Religion - pensées"          data-text="En&#x20;Chine,&#x20;des&#x20;femmes&#x20;musulmanes&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;emprisonn&#x00E9;es&#x20;en&#x20;vertu&#x20;d&#x2019;une&#x20;loi&#x20;de&#x20;&#x00AB;&#x20;pr&#x00E9;-criminalit&#x00E9;&#x20;&#x00BB;&#x20;pour&#x20;avoir&#x20;acc&#x00E9;d&#x00E9;&#x20;&#x00E0;&#x20;Gmail&#x20;et&#x20;WhatsApp"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="En&#x20;Chine,&#x20;des&#x20;femmes&#x20;musulmanes&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;emprisonn&#x00E9;es&#x20;en&#x20;vertu&#x20;d&#x2019;une&#x20;loi&#x20;de&#x20;&#x00AB;&#x20;pr&#x00E9;-criminalit&#x00E9;&#x20;&#x00BB;&#x20;pour&#x20;avoir&#x20;acc&#x00E9;d&#x00E9;&#x20;&#x00E0;&#x20;Gmail&#x20;et&#x20;WhatsApp"
            data-pin-media="https://image.over-blog.com/4nxu4YIJfTP_k5HE1EDhVE-ubTI=/filters:no_upscale()/image%252F1044304%252F20211014%252Fob_a6bd78_chine-islam.jpg"
            data-pin-url="https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-184838979" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/184838979" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-184838979"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.7.2">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/10/beyrouth-au-moins-trois-morts-dans-les-manifestations-contre-le-juge-enquetant-sur-l-explosion-meurtriere-d-aout-2020.html" title="Beyrouth : Au moins trois morts dans les manifestations contre le juge enquêtant sur l'explosion meurtrière d'août 2020">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/4tihNsepK7RnYntope7AjNqe8LE=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_2d691d_1052137455-0-161-3071-1888-1920x0-80-0.jpg" alt="Beyrouth : Au moins trois morts dans les manifestations contre le juge enquêtant sur l'explosion meurtrière d'août 2020"/>
    
    <div class="ob-RelatedPost-title" >
              Beyrouth : Au moins trois morts dans les manifestations contre le juge enquêtant sur l'explosion meurtrière d'août 2020
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/10/les-dessous-de-la-nouvelle-crise-diplomatique-entre-alger-et-paris.html" title="Les dessous de la nouvelle crise diplomatique entre Alger et Paris">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/qrgh46RleCCNmjAM8Y-fHGCEOd0=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20211013%2Fob_230bbc_1045236604-0-0-2464-1387-1920x0-80-0-0.jpg" alt="Les dessous de la nouvelle crise diplomatique entre Alger et Paris"/>
    
    <div class="ob-RelatedPost-title" >
              Les dessous de la nouvelle crise diplomatique entre Alger et Paris
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/10/conflits-d-interet-et-corruption-a-l-agence-europeenne-du-medicament.html" title="Conflits d’intérêt et corruption à l’Agence européenne du médicament">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/7RXBNL1TM0UEeDWHqql_twLNmsw=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20211013%2Fob_b07e22_ema-conflits-dinterets-gonzo-field-mis.png" alt="Conflits d’intérêt et corruption à l’Agence européenne du médicament"/>
    
    <div class="ob-RelatedPost-title" >
              Conflits d’intérêt et corruption à l’Agence européenne du médicament
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/10/cologne-premiere-ville-occidentale-a-autoriser-l-appel-a-la-priere-du-vendredi-a-travers-des-haut-parleurs.html" title="Cologne : Première ville occidentale à autoriser l’appel à la prière du vendredi à travers des haut-parleurs ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/1ocTmKc5npiNHKf2QboDQQoyB68=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20211013%2Fob_e850ec_ubplrjkh.jpg" alt="Cologne : Première ville occidentale à autoriser l’appel à la prière du vendredi à travers des haut-parleurs "/>
    
    <div class="ob-RelatedPost-title" >
              Cologne : Première ville occidentale à autoriser l’appel à la prière du vendredi à travers des haut-parleurs 
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_41fe309"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_c24835e"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/10/vaccins-covid-et-cancer.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Vaccins Covid et cancer&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Vaccins Covid et cancer
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/10/le-vaccin-contre-le-covid-ne-provoquera-pas-l-infertilite-mais-l-infection-par-le-virus-le-pourrait-bien-selon-des-experts.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Le vaccin contre le covid ne provoquera pas l’infertilité, mais l’infection par le virus le pourrait bien, selon des experts&quot;">
				<div class="ob-PostNavigationLink-label">
											Le vaccin contre le covid ne provoquera pas l’infertilité, mais l’infection par le virus le pourrait bien, selon des experts
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_a7a0722"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (76)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Ce 14 octobre, des violences ont éclaté pendant une manifestation organisée par le Hezbollah et ses alliés à Beyrouth contre le juge enquêtant sur l'explosion meurtrière d'août 2020. Plusieurs victimes ont été signalées, selon différentes sources. Des..." href="https://www.wikistrike.com/2021/10/beyrouth-au-moins-trois-morts-dans-les-manifestations-contre-le-juge-enquetant-sur-l-explosion-meurtriere-d-aout-2020.html">
                                                                                            <img  src="https://image.over-blog.com/X995xseP83Pu0clLv_J2f11i2nQ=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_2d691d_1052137455-0-161-3071-1888-1920x0-80-0.jpg" alt="Beyrouth : Au moins trois morts dans les manifestations contre le juge enquêtant sur l'explosion meurtrière d'août 2020" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Les experts en reproduction affirment qu’il n’y a « aucune preuve » que l’un des vaccins Covid puisse causer des problèmes de fertilité. Ils ajoutent toutefois que le fait de tomber gravement malade à cause du virus peut causer des problèmes, ce qui rend..." href="https://www.wikistrike.com/2021/10/le-vaccin-contre-le-covid-ne-provoquera-pas-l-infertilite-mais-l-infection-par-le-virus-le-pourrait-bien-selon-des-experts.html">
                                                                                            <img  src="https://image.over-blog.com/MZQOnAtbMamJP6XiPiDPakrByKc=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_3e4461_covax.jpg" alt="Le vaccin contre le covid ne provoquera pas l’infertilité, mais l’infection par le virus le pourrait bien, selon des experts" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Un nouveau livre, « In The Camps : China’s High-Tech Penal Colony », retrace l’histoire des règles oppressives de la Chine en matière de sécurité de l’internet, et décrit des incidents de détention et de « rééducation ». Google et Facebook sont interdits..." href="https://www.wikistrike.com/2021/10/en-chine-des-femmes-musulmanes-ont-ete-emprisonnees-en-vertu-d-une-loi-de-pre-criminalite-pour-avoir-accede-a-gmail-et-whatsapp.html">
                                                                                            <img  src="https://image.over-blog.com/Bd1WlVzDZUfqKeTSAQHecLowezg=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_a6bd78_chine-islam.jpg" alt="En Chine, des femmes musulmanes ont été emprisonnées en vertu d’une loi de « pré-criminalité » pour avoir accédé à Gmail et WhatsApp" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Par Swiss policy Research
Les vaccins covid peuvent-ils provoquer un cancer ? Dans certains cas, la réponse semble être oui. Certes, il n’existe aucune preuve que les vaccins covid soient eux-mêmes cancérigènes (c’est-à-dire qu’ils provoquent le cancer)...." href="https://www.wikistrike.com/2021/10/vaccins-covid-et-cancer.html">
                                                                                            <img  src="https://image.over-blog.com/QqTR5ibjH9iB3-F3iOr5vLypFF4=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20211014%2Fob_10d3c3_covid-vaccine-breast-cancer-h-1024x616.png" alt="Vaccins Covid et cancer" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_e8a12c3"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "En Chine, des femmes musulmanes ont \u00e9t\u00e9 emprisonn\u00e9es en vertu d\u2019une loi de \u00ab pr\u00e9-criminalit\u00e9 \u00bb pour avoir acc\u00e9d\u00e9 \u00e0 Gmail et WhatsApp"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_36483df"></div><div id="_3f9a5de"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
