<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.7.3"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_72ef157": {
        "name": "leaderboard"
    },
    "_c90d1f7": {
        "name": "medium_rectangle"
    },
    "_6d1c56a": {
        "name": "medium_rectangle"
    },
    "_4706337": {
        "name": "medium_rectangle_or_half_page"
    },
    "_ad550ac": {
        "name": "footer"
    },
    "_c5712fa": {
        "name": "interstitial"
    },
    "_25e4efc": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '185161973',
          'article_categories': [
                        "Sant\u00e9 - psychologie"                    ]
              }];
  </script>
    <script>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</script>
  
<script>
  // Paywall Bounce Rate pixel
  function sendCustomPixel(method, consent, tcfStatus) {
    var pixelUrl = "https://bpt.webedia-group.com/pixel.png?/domain=overblog.com&referrer=" + document.referrer + "&site_route=" + dataLayer[0].blog_name + "_" + (typeof jad !== "undefined") + "&event=tcfapi&method=" + method + "&consent=" + consent + "&tcfStatus=" + tcfStatus
    var img = document.createElement('img');
    img.style = "display: none;"
    img.src = pixelUrl;
    document.body.appendChild(img);
  }

  function triggerOnReadyOrTimeout(action, tcfStatus) {

    var done = false;

    function doItIfNotDone(method, consent, tcfStatus) {
      if (!done) {
        action(method, consent, tcfStatus);
        done = true;
      }
    }

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      var consent = Didomi.isConsentRequired() ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google") : true;
      var consentToString = consent == undefined ? "undefined" : consent;
      doItIfNotDone("didomiOnReady", consentToString, tcfStatus);
    });

    setTimeout(function() {doItIfNotDone("timeout", "false", tcfStatus)}, 1000);
  }

  var tcfok = false;

  var tryTcfApiTimer = 0;

  var tryToReachTcfApi = setInterval(function() {
    if (typeof __tcfapi !== "undefined") {
      clearInterval(tryToReachTcfApi);
      launchTcfApi()
    } else if (tryTcfApiTimer > 3000) {
      clearInterval(tryToReachTcfApi);
      triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
    }
    tryTcfApiTimer += 200;
  }, 200)

  function launchTcfApi() {
    __tcfapi('addEventListener', 2, function(tcData, success) {
      if (success) {
        try{
          switch (tcData.eventStatus) {
            case "useractioncomplete":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            case "cmpuishown":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              break;
            case "tcloaded":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            default:
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
          }
        } catch (error) {
          triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
        }
        tcfok = true;
      }
    });

    setTimeout(function() {
      if (!tcfok) {
        triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
      }
    }, 2000);
  }
</script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.7.3" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2021-10-26T10:55:46+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Autant de décès en 2021 qu’en 2019 (sans Covid-19) en France - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2021/12/autant-de-deces-en-2021-qu-en-2019-sans-covid-19-en-france.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Autant&#x20;de&#x20;d&#x00E9;c&#x00E8;s&#x20;en&#x20;2021&#x20;qu&#x2019;en&#x20;2019&#x20;&#x28;sans&#x20;Covid-19&#x29;&#x20;en&#x20;France&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Autant&#x20;de&#x20;d&#x00E9;c&#x00E8;s&#x20;en&#x20;2021&#x20;qu&#x2019;en&#x20;2019&#x20;&#x28;sans&#x20;Covid-19&#x29;&#x20;en&#x20;France&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Le&#x20;28&#x20;octobre&#x20;dernier,&#x20;l&#x2019;Agence&#x20;technique&#x20;de&#x20;l&#x2019;Information&#x20;sur&#x20;l&#x2019;Hospitalisation&#x20;&#x28;ATIH&#x29;&#x20;a&#x20;publi&#x00E9;&#x20;une&#x20;analyse&#x20;de&#x20;l&#x2019;activit&#x00E9;&#x20;hospitali&#x00E8;re&#x20;en&#x20;2020&#x20;pour&#x20;le&#x20;moins&#x20;&#x00E9;tonnante.&#x20;Les&#x20;courbes&#x20;2019-2021&#x20;sont&#x20;sensiblement&#x20;proches,&#x20;non&#x20;&#x3F;&#x20;Les&#x20;patients&#x20;admis&#x20;pour&#x20;cause..." />
        <meta property="og:description" content="Le&#x20;28&#x20;octobre&#x20;dernier,&#x20;l&#x2019;Agence&#x20;technique&#x20;de&#x20;l&#x2019;Information&#x20;sur&#x20;l&#x2019;Hospitalisation&#x20;&#x28;ATIH&#x29;&#x20;a&#x20;publi&#x00E9;&#x20;une&#x20;analyse&#x20;de&#x20;l&#x2019;activit&#x00E9;&#x20;hospitali&#x00E8;re&#x20;en&#x20;2020&#x20;pour&#x20;le&#x20;moins&#x20;&#x00E9;tonnante.&#x20;Les&#x20;courbes&#x20;2019-2021&#x20;sont&#x20;sensiblement&#x20;proches,&#x20;non&#x20;&#x3F;&#x20;Les&#x20;patients&#x20;admis&#x20;pour&#x20;cause..." />
        <meta name="twitter:description" content="Le&#x20;28&#x20;octobre&#x20;dernier,&#x20;l&#x2019;Agence&#x20;technique&#x20;de&#x20;l&#x2019;Information&#x20;sur&#x20;l&#x2019;Hospitalisation&#x20;&#x28;ATIH&#x29;&#x20;a&#x20;publi&#x00E9;&#x20;une&#x20;analyse&#x20;de&#x20;l&#x2019;activit&#x00E9;&#x20;hospitali&#x00E8;re&#x20;en&#x20;2020&#x20;pour&#x20;le&#x20;moins&#x20;&#x00E9;tonnante.&#x20;Les&#x20;courbes&#x20;2019-2021&#x20;sont&#x20;sensiblement..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/zQvViY3bQbbxbb-RimUH8KSFWGE=/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_9551f1_5-14.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/zQvViY3bQbbxbb-RimUH8KSFWGE=/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_9551f1_5-14.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2021/12/autant-de-deces-en-2021-qu-en-2019-sans-covid-19-en-france.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2021/12/autant-de-deces-en-2021-qu-en-2019-sans-covid-19-en-france.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Autant de d\u00e9c\u00e8s en 2021 qu\u2019en 2019 (sans Covid-19) en France",
    "description": "Le 28 octobre dernier, l\u2019Agence technique de l\u2019Information sur l\u2019Hospitalisation (ATIH) a publi\u00e9 une analyse de l\u2019activit\u00e9 hospitali\u00e8re en 2020 pour le moins \u00e9tonnante. Les courbes 2019-2021 sont sensiblement proches, non ? Les patients admis pour...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2021/12/autant-de-deces-en-2021-qu-en-2019-sans-covid-19-en-france.html"
    },
        "datePublished": "2021-12-21T08:56:07+01:00",
    "dateModified": "2021-12-21T09:01:41+01:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/zQvViY3bQbbxbb-RimUH8KSFWGE=\/filters:no_upscale()\/image%2F1044304%2F20211221%2Fob_9551f1_5-14.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.7.3",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '185161973');
        ga('ob.set', 'dimension20', 'Santé - psychologie');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.eedfd30f.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>
        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_72ef157"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Autant de décès en 2021 qu’en 2019 (sans Covid-19) en France
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                21 Décembre 2021, 08:56am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/sante%20-%20psychologie/" title="Santé - psychologie">#Santé - psychologie</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/zQvViY3bQbbxbb-RimUH8KSFWGE=/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_9551f1_5-14.jpg" class="ob-link-img"><img src="https://image.over-blog.com/zQvViY3bQbbxbb-RimUH8KSFWGE=/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_9551f1_5-14.jpg" alt="Autant&#x20;de&#x20;d&#x00E9;c&#x00E8;s&#x20;en&#x20;2021&#x20;qu&#x2019;en&#x20;2019&#x20;&#x28;sans&#x20;Covid-19&#x29;&#x20;en&#x20;France" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le 28 octobre dernier, l&rsquo;Agence technique de l&rsquo;Information sur l&rsquo;Hospitalisation (ATIH) a publi&eacute; une analyse de l&rsquo;activit&eacute; hospitali&egrave;re en 2020 pour le moins &eacute;tonnante.</span></span></p>

<figure aria-describedby="caption-attachment-209510" class="wp-caption aligncenter image-align-center" id="attachment_209510" style="margin:21px 0px 21px 0px"><a class="single-popup" href="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2021/12/6-16.jpg?ssl=1" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;"><img alt="" class="wp-image-209510 jetpack-lazy-image jetpack-lazy-image--handled" data-amp-height="612" data-amp-width="566" data-attachment-id="209510" data-comments-opened="1" data-image-caption="&lt;p&gt;Les courbes 2019-2021 sont sensiblement proches, non ?&lt;/p&gt;
" data-image-description="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-large-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2021/12/6-16.jpg?fit=796%2C860&amp;ssl=1" data-lazy-loaded="1" data-medium-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2021/12/6-16.jpg?fit=278%2C300&amp;ssl=1" data-orig-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2021/12/6-16.jpg?fit=796%2C860&amp;ssl=1" data-orig-size="796,860" data-permalink="https://reseauinternational.net/autant-de-deces-en-2021-quen-2019-sans-covid-19-en-france/6-911/" data-recalc-dims="1" height="612" loading="eager" sizes="(max-width: 566px) 100vw, 566px" src="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2021/12/6-16.jpg?resize=566%2C612&amp;ssl=1" srcset="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2021/12/6-16.jpg?w=796&amp;ssl=1 796w, https://i0.wp.com/reseauinternational.net/wp-content/uploads/2021/12/6-16.jpg?resize=278%2C300&amp;ssl=1 278w, https://i0.wp.com/reseauinternational.net/wp-content/uploads/2021/12/6-16.jpg?resize=768%2C830&amp;ssl=1 768w" style="box-sizing: border-box; border: 0px none; vertical-align: middle; border-radius: 2px; height: auto; margin-bottom: 4px; float: left; max-width: 100%; padding: 0px; width: auto;" width="566" /></a>

<figcaption class="wp-caption-text" id="caption-attachment-209510" style="box-sizing: border-box; display: block; font-style: italic; font-size: 0.9em; text-align: center;">Les courbes 2019-2021 sont sensiblement proches, non ?</figcaption>
</figure>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les patients admis pour cause de Covid-19 ne repr&eacute;sentaient que&nbsp;<u style="box-sizing: border-box;">2% de l&rsquo;affluence hospitali&egrave;re et 5% de celle en r&eacute;animation</u>. Des chiffres pour le moins faibles par rapport &agrave; l&rsquo;hyst&eacute;rie gouvernementale et mondiale que l&rsquo;on conna&icirc;t depuis plus d&rsquo;un an et demi.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les chiffres cit&eacute;s :</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo;&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Au cours de l&rsquo;ann&eacute;e 2020, 218 000 patients ont &eacute;t&eacute; hospitalis&eacute;s pour prise en charge de la Covid-19. Les patients Covid repr&eacute;sentent 2% de l&rsquo;ensemble des patients hospitalis&eacute;s au cours de l&rsquo;ann&eacute;e 2020, tous champs hospitaliers confondus&nbsp;</em>&raquo;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">.</em></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Plus loin : &laquo;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">&nbsp;Au cours de l&rsquo;ann&eacute;e 2020, les patients Covid repr&eacute;sentent 5% de l&rsquo;ensemble des patients pris en charge en service de soins critiques</em>&nbsp;&raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Notons que le calcul de la part des patients &laquo;&nbsp;covid&eacute;s&nbsp;&raquo; sur la totalit&eacute; des patients sur toute l&rsquo;ann&eacute;e aboutit &agrave; &laquo; lisser &raquo; ces fortes variations, et ne rend donc pas compte des phases de saturation hospitali&egrave;re lors les pics &eacute;pid&eacute;miques, selon&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><a href="https://www.liberation.fr/checknews/est-il-vrai-que-les-patients-covid-nont-represente-que-2-du-total-des-hospitalisations-en-france-en-2020-20211111_BEEG2I2RTRAX7O3Q5LD2D33J4I/" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">Lib&eacute;ration</a></em>.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les pourcentages de 2% (et de 5% pour les soins critiques) concernent le nombre de patients Covid hospitalis&eacute;s, mais ne tiennent pas compte de la dur&eacute;e des hospitalisations, qui a &eacute;t&eacute; plus longue pour les patients Covid que pour les patients non Covid, que ce soit pour l&rsquo;hospitalisation standard ou les soins critiques.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">En regardant non plus le nombre d&rsquo;admissions, mais le nombre de journ&eacute;es d&rsquo;hospitalisation, les pourcentages doublent quasiment. Ainsi, les patients Covid ont donc repr&eacute;sent&eacute; 2% du total des admissions, mais 4% du total de journ&eacute;es d&rsquo;hospitalisation en 2020 (sic). En soins critiques, les patients Covid ont repr&eacute;sent&eacute; 5% des admissions, mais 8% des journ&eacute;es d&rsquo;hospitalisation. Et en se limitant aux seuls services de r&eacute;animation, les patients Covid ont repr&eacute;sent&eacute; 11% du nombre de patients admis en 2020, mais 19% des journ&eacute;es d&rsquo;hospitalisation sur l&rsquo;ann&eacute;e.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans tous les cas, certains indicateurs des autorit&eacute;s avaient objectivement exag&eacute;r&eacute; cette pression hospitali&egrave;re.&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Lib&eacute;ration&nbsp;</em>cite :</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo;&nbsp;<em style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: italic; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">notamment le (tr&egrave;s mal nomm&eacute;) taux d&rsquo;occupation des lits en r&eacute;animation, qui ob&eacute;issait &agrave; une m&eacute;thodologie peu claire, l&rsquo;amenant &agrave; afficher lors des pics des taux d&rsquo;occupation des lits par les patients Covid sup&eacute;rieurs &agrave; 100%</em>&nbsp;&raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Rappelons pour marquer la crasse incomp&eacute;tence du gouvernement Macron, voire la volont&eacute; de nuire, que malgr&eacute; la pand&eacute;mie<strong style="box-sizing: border-box; font-weight: bold; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">, plus de 5700 lits d&rsquo;hospitalisation compl&egrave;te ont &eacute;t&eacute; ferm&eacute;s en 2020</strong>&nbsp;dans les &eacute;tablissements de sant&eacute; fran&ccedil;ais, selon une &eacute;tude du minist&egrave;re de la Sant&eacute;&nbsp;<a href="https://www.lemonde.fr/societe/article/2021/09/29/plus-de-5-700-lits-d-hospitalisation-complete-ont-ete-fermes-en-2020_6096416_3224.html" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">publi&eacute;e fin septembre 2021</a>.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Soulignons enfin, pour rappeler les fondamentaux, que le taux de survie &laquo; Covid &raquo; est&nbsp;<a href="https://swprs.org/studies-on-covid-19-lethality/#age" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">sup&eacute;rieur &agrave; 99%</a>&nbsp;et que l&rsquo;&acirc;ge moyen du &laquo; d&eacute;c&egrave;s Covid &raquo; est&nbsp;<a href="https://geopolitique-profonde.com/2021/11/09/etudes-sur-la-letalite-du-covid-19/" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">sup&eacute;rieur &agrave; l&rsquo;esp&eacute;rance de vie moyenne</a>&nbsp;quasiment partout.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il n&rsquo;y a donc factuellement peu de raison d&rsquo;ob&eacute;ir &agrave; des directives abolissant nos pr&eacute;cieuses libert&eacute;s individuelles&hellip; si vous ne le souhaitez pas.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">source :&nbsp;<a href="https://geopolitique-profonde.com/2021/12/20/autant-de-deces-en-2021-quen-2019-sans-covid-19-en-france/" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">https://geopolitique-profonde.com</a></span></span></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2021/12/autant-de-deces-en-2021-qu-en-2019-sans-covid-19-en-france.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2021/12/autant-de-deces-en-2021-qu-en-2019-sans-covid-19-en-france.html"
          data-via="WikiStrikeW"          data-hashtags="Santé - psychologie"          data-text="Autant&#x20;de&#x20;d&#x00E9;c&#x00E8;s&#x20;en&#x20;2021&#x20;qu&#x2019;en&#x20;2019&#x20;&#x28;sans&#x20;Covid-19&#x29;&#x20;en&#x20;France"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2021/12/autant-de-deces-en-2021-qu-en-2019-sans-covid-19-en-france.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Autant&#x20;de&#x20;d&#x00E9;c&#x00E8;s&#x20;en&#x20;2021&#x20;qu&#x2019;en&#x20;2019&#x20;&#x28;sans&#x20;Covid-19&#x29;&#x20;en&#x20;France"
            data-pin-media="https://image.over-blog.com/zQvViY3bQbbxbb-RimUH8KSFWGE=/filters:no_upscale()/image%252F1044304%252F20211221%252Fob_9551f1_5-14.jpg"
            data-pin-url="https://www.wikistrike.com/2021/12/autant-de-deces-en-2021-qu-en-2019-sans-covid-19-en-france.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-185161973" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/185161973" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">1</span></a><script>
  ob.repost(document.querySelector("#repost-185161973"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.7.3">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/12/la-surveillance-numerique-le-vrai-motif-derriere-la-pression-en-faveur-de-la-vaccination-des-enfants.html" title="La surveillance numérique – le vrai motif derrière la pression en faveur de la vaccination des enfants">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/6GfXXP5Ge7W2mWrmFf4jiJX-kho=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_cd94b3_covid-vaccine-vaers-121721-feature-800.jpg" alt="La surveillance numérique – le vrai motif derrière la pression en faveur de la vaccination des enfants"/>
    
    <div class="ob-RelatedPost-title" >
              La surveillance numérique – le vrai motif derrière la pression en faveur de la vaccination des enfants
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/12/plainte-deposee-aupres-de-la-cour-penale-internationale-contre-bill-gates-klaus-schwab-le-dr-fauci-le-president-de-la-fondation-rock" title="Plainte déposée auprès de la Cour pénale internationale contre Bill Gates, Klaus Schwab, le Dr Fauci, le président de la Fondation Rockefeller et quelques autres covidistes">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/3-yWBCwYKDkJXCwXLwp9tD04pQ4=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_724ccb_newsnet-199540-8b8f94.jpg" alt="Plainte déposée auprès de la Cour pénale internationale contre Bill Gates, Klaus Schwab, le Dr Fauci, le président de la Fondation Rockefeller et quelques autres covidistes"/>
    
    <div class="ob-RelatedPost-title" >
              Plainte déposée auprès de la Cour pénale internationale contre Bill Gates, Klaus Schwab, le Dr Fauci, le président de la Fondation Rockefeller et quelques autres covidistes
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/12/deux-ans-d-enfermement-cognitif-la-preuve.html" title="Deux ans d’enfermement cognitif, la preuve">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/60gYeVxmmQLXjff4APFfGC4hNEo=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_a5cb44_brain-cell-field-mise-en-avant-princip.png" alt="Deux ans d’enfermement cognitif, la preuve"/>
    
    <div class="ob-RelatedPost-title" >
              Deux ans d’enfermement cognitif, la preuve
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2021/12/selon-le-lancet-stigmatiser-les-non-vaccines-n-est-pas-justifie.html" title="Selon le LANCET, stigmatiser les non-vaccinés n’est pas justifié">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/FXToXCgXZbcYyfPd2XmKYVqTPM4=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_ec9f30_imange-lancet-non-vax-768x512.jpeg" alt="Selon le LANCET, stigmatiser les non-vaccinés n’est pas justifié"/>
    
    <div class="ob-RelatedPost-title" >
              Selon le LANCET, stigmatiser les non-vaccinés n’est pas justifié
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_c90d1f7"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_6d1c56a"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2021/12/meme-les-triple-vaccines-sont-susceptibles-de-transmettre-covid-19-pdg-de-biontech/pfizer.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;&quot;Même les triple vaccinés sont susceptibles de transmettre le Covid-19&quot; (PDG de Biontech/Pfizer) &quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											&quot;Même les triple vaccinés sont susceptibles de transmettre le Covid-19&quot; (PDG de Biontech/Pfizer) 
									</div>
			</a>
							<a href="https://www.wikistrike.com/2021/12/selon-le-lancet-stigmatiser-les-non-vaccines-n-est-pas-justifie.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Selon le LANCET, stigmatiser les non-vaccinés n’est pas justifié&quot;">
				<div class="ob-PostNavigationLink-label">
											Selon le LANCET, stigmatiser les non-vaccinés n’est pas justifié
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_4706337"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-12/">Décembre</a> (109)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-11/">Novembre</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (164)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Les données VAERS publiées aujourd'hui par les Centres de contrôle et de prévention des maladies comprennent un total de 965 843 rapports d'événements indésirables de tous les groupes d'âge après la vaccination COVID, dont 20 244 décès et 155 506 blessures..." href="https://www.wikistrike.com/2021/12/la-surveillance-numerique-le-vrai-motif-derriere-la-pression-en-faveur-de-la-vaccination-des-enfants.html">
                                                                                            <img  src="https://image.over-blog.com/YP4IWI-wPH7LDamiwCEq0lr9RK0=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_cd94b3_covid-vaccine-vaers-121721-feature-800.jpg" alt="La surveillance numérique – le vrai motif derrière la pression en faveur de la vaccination des enfants" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Un groupe de personnes, parmi lesquelles l'ancien vice-président de Pfizer, le Dr Michael Yeadon, a déposé une plainte auprès de la Cour pénale internationale (CPI) au nom de citoyens britanniques contre Boris Johnson et des responsables britanniques,..." href="https://www.wikistrike.com/2021/12/plainte-deposee-aupres-de-la-cour-penale-internationale-contre-bill-gates-klaus-schwab-le-dr-fauci-le-president-de-la-fondation-rock">
                                                                                            <img  src="https://image.over-blog.com/KsWzYfow__hnP0jGVy0bv1onrNI=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_724ccb_newsnet-199540-8b8f94.jpg" alt="Plainte déposée auprès de la Cour pénale internationale contre Bill Gates, Klaus Schwab, le Dr Fauci, le président de la Fondation Rockefeller et quelques autres covidistes" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="TRIBUNE — Les biais cognitifs sont à la mode dans l’enseignement des écoles de commerce et auprès des dirigeants d’entreprise. Ils cherchent à échapper à ces travers du quotidien et à ces pièges que nous tendent nos habitudes. Force est de constater que..." href="https://www.wikistrike.com/2021/12/deux-ans-d-enfermement-cognitif-la-preuve.html">
                                                                                            <img  src="https://image.over-blog.com/gtDSA3UPt-AnyzJXpTwNkxSPvBo=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_a5cb44_brain-cell-field-mise-en-avant-princip.png" alt="Deux ans d’enfermement cognitif, la preuve" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Un article du Lancet rédigé par le Professeur Gunter Kampf de la faculté de médecine de Greifswald en Allemagne, dément chiffres à l’appui, cette affirmation selon laquelle on assisterait à une pandémie de non vaccinés. **** Dans de nombreux pays, la..." href="https://www.wikistrike.com/2021/12/selon-le-lancet-stigmatiser-les-non-vaccines-n-est-pas-justifie.html">
                                                                                            <img  src="https://image.over-blog.com/ZHI9cbjGhgvy4-A7ASwLolGOueU=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20211221%2Fob_ec9f30_imange-lancet-non-vax-768x512.jpeg" alt="Selon le LANCET, stigmatiser les non-vaccinés n’est pas justifié" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_ad550ac"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2013</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Autant de d\u00e9c\u00e8s en 2021 qu\u2019en 2019 (sans Covid-19) en France"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_c5712fa"></div><div id="_25e4efc"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
