<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.7.3"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_74b776b": {
        "name": "leaderboard"
    },
    "_d3a685a": {
        "name": "medium_rectangle"
    },
    "_4bc9959": {
        "name": "medium_rectangle"
    },
    "_1a06a42": {
        "name": "medium_rectangle_or_half_page"
    },
    "_badc5ce": {
        "name": "footer"
    },
    "_8a48638": {
        "name": "interstitial"
    },
    "_0e8d122": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '185215802',
          'article_categories': [
                        "Sant\u00e9 - psychologie",                        "Social - Soci\u00e9t\u00e9"                    ]
              }];
  </script>
    <script>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</script>
  
<script>
  // Paywall Bounce Rate pixel
  function sendCustomPixel(method, consent, tcfStatus) {
    var pixelUrl = "https://bpt.webedia-group.com/pixel.png?/domain=overblog.com&referrer=" + document.referrer + "&site_route=" + dataLayer[0].blog_name + "_" + (typeof jad !== "undefined") + "&event=tcfapi&method=" + method + "&consent=" + consent + "&tcfStatus=" + tcfStatus
    var img = document.createElement('img');
    img.style = "display: none;"
    img.src = pixelUrl;
    document.body.appendChild(img);
  }

  function triggerOnReadyOrTimeout(action, tcfStatus) {

    var done = false;

    function doItIfNotDone(method, consent, tcfStatus) {
      if (!done) {
        action(method, consent, tcfStatus);
        done = true;
      }
    }

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      var consent = Didomi.isConsentRequired() ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google") : true;
      var consentToString = consent == undefined ? "undefined" : consent;
      doItIfNotDone("didomiOnReady", consentToString, tcfStatus);
    });

    setTimeout(function() {doItIfNotDone("timeout", "false", tcfStatus)}, 1000);
  }

  var tcfok = false;

  var tryTcfApiTimer = 0;

  var tryToReachTcfApi = setInterval(function() {
    if (typeof __tcfapi !== "undefined") {
      clearInterval(tryToReachTcfApi);
      launchTcfApi()
    } else if (tryTcfApiTimer > 3000) {
      clearInterval(tryToReachTcfApi);
      triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
    }
    tryTcfApiTimer += 200;
  }, 200)

  function launchTcfApi() {
    __tcfapi('addEventListener', 2, function(tcData, success) {
      if (success) {
        try{
          switch (tcData.eventStatus) {
            case "useractioncomplete":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            case "cmpuishown":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              break;
            case "tcloaded":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            default:
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
          }
        } catch (error) {
          triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
        }
        tcfok = true;
      }
    });

    setTimeout(function() {
      if (!tcfok) {
        triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
      }
    }, 2000);
  }
</script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.7.3" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2022-01-03T10:06:12+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Chine : des suspects accusés d’avoir mis en péril les règles anti-Covid obligés de parader en ville avec des menottes - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Chine&#x20;&#x3A;&#x20;des&#x20;suspects&#x20;accus&#x00E9;s&#x20;d&#x2019;avoir&#x20;mis&#x20;en&#x20;p&#x00E9;ril&#x20;les&#x20;r&#x00E8;gles&#x20;anti-Covid&#x20;oblig&#x00E9;s&#x20;de&#x20;parader&#x20;en&#x20;ville&#x20;avec&#x20;des&#x20;menottes&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Chine&#x20;&#x3A;&#x20;des&#x20;suspects&#x20;accus&#x00E9;s&#x20;d&#x2019;avoir&#x20;mis&#x20;en&#x20;p&#x00E9;ril&#x20;les&#x20;r&#x00E8;gles&#x20;anti-Covid&#x20;oblig&#x00E9;s&#x20;de&#x20;parader&#x20;en&#x20;ville&#x20;avec&#x20;des&#x20;menottes&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="L&#x2019;humiliation&#x20;publique&#x20;fait&#x20;partie&#x20;des&#x20;mesures&#x20;disciplinaires&#x20;annonc&#x00E9;es&#x20;en&#x20;ao&#x00FB;t&#x20;par&#x20;le&#x20;gouvernement&#x20;local&#x20;pour&#x20;punir&#x20;ceux&#x20;qui&#x20;enfreignent&#x20;les&#x20;r&#x00E8;gles&#x20;sanitaires.&#x0A;&#x23;Chine&#x20;&#x1F1E8;&#x1F1F3;&#x20;-&#x20;Humiliation&#x20;publique&#x20;des&#x20;contrevenants&#x20;aux&#x20;r&#x00E8;gles&#x20;anticovid.&#x20;Quatre&#x20;personnes..." />
        <meta property="og:description" content="L&#x2019;humiliation&#x20;publique&#x20;fait&#x20;partie&#x20;des&#x20;mesures&#x20;disciplinaires&#x20;annonc&#x00E9;es&#x20;en&#x20;ao&#x00FB;t&#x20;par&#x20;le&#x20;gouvernement&#x20;local&#x20;pour&#x20;punir&#x20;ceux&#x20;qui&#x20;enfreignent&#x20;les&#x20;r&#x00E8;gles&#x20;sanitaires.&#x0A;&#x23;Chine&#x20;&#x1F1E8;&#x1F1F3;&#x20;-&#x20;Humiliation&#x20;publique&#x20;des&#x20;contrevenants&#x20;aux&#x20;r&#x00E8;gles&#x20;anticovid.&#x20;Quatre&#x20;personnes..." />
        <meta name="twitter:description" content="L&#x2019;humiliation&#x20;publique&#x20;fait&#x20;partie&#x20;des&#x20;mesures&#x20;disciplinaires&#x20;annonc&#x00E9;es&#x20;en&#x20;ao&#x00FB;t&#x20;par&#x20;le&#x20;gouvernement&#x20;local&#x20;pour&#x20;punir&#x20;ceux&#x20;qui&#x20;enfreignent&#x20;les&#x20;r&#x00E8;gles&#x20;sanitaires.&#x0A;&#x23;Chine&#x20;&#x1F1E8;&#x1F1F3;&#x20;-&#x20;Humiliation&#x20;publique&#x20;des&#x20;contrevenants..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/R3YKks2MdIP5G-wehtTNxBiruUs=/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_9161df_fhxckuzxoaqxww9.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/R3YKks2MdIP5G-wehtTNxBiruUs=/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_9161df_fhxckuzxoaqxww9.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Chine : des suspects accus\u00e9s d\u2019avoir mis en p\u00e9ril les r\u00e8gles anti-Covid oblig\u00e9s de parader en ville avec des...",
    "description": "L\u2019humiliation publique fait partie des mesures disciplinaires annonc\u00e9es en ao\u00fbt par le gouvernement local pour punir ceux qui enfreignent les r\u00e8gles sanitaires.\n#Chine \ud83c\udde8\ud83c\uddf3 - Humiliation publique des contrevenants aux r\u00e8gles anticovid. Quatre personnes...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html"
    },
        "datePublished": "2022-01-03T10:06:23+01:00",
    "dateModified": "2022-01-03T10:11:09+01:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/R3YKks2MdIP5G-wehtTNxBiruUs=\/filters:no_upscale()\/image%2F1044304%2F20220103%2Fob_9161df_fhxckuzxoaqxww9.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.7.3",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '185215802');
        ga('ob.set', 'dimension20', 'Santé - psychologie,Social - Société');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.eedfd30f.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>
        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_74b776b"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Chine : des suspects accusés d’avoir mis en péril les règles anti-Covid obligés de parader en ville avec des menottes
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                3 Janvier 2022, 10:06am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/sante%20-%20psychologie/" title="Santé - psychologie">#Santé - psychologie</a>,                                                                                                                                             <a href="/tag/social%20-%20societe/" title="Social - Société">#Social - Société</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/R3YKks2MdIP5G-wehtTNxBiruUs=/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_9161df_fhxckuzxoaqxww9.jpg" class="ob-link-img"><img src="https://image.over-blog.com/R3YKks2MdIP5G-wehtTNxBiruUs=/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_9161df_fhxckuzxoaqxww9.jpg" alt="Chine&#x20;&#x3A;&#x20;des&#x20;suspects&#x20;accus&#x00E9;s&#x20;d&#x2019;avoir&#x20;mis&#x20;en&#x20;p&#x00E9;ril&#x20;les&#x20;r&#x00E8;gles&#x20;anti-Covid&#x20;oblig&#x00E9;s&#x20;de&#x20;parader&#x20;en&#x20;ville&#x20;avec&#x20;des&#x20;menottes" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;humiliation publique fait partie des mesures disciplinaires annonc&eacute;es en ao&ucirc;t par le gouvernement local pour punir ceux qui enfreignent les r&egrave;gles sanitaires.</span></span></p>
</div>
                              <div class="ob-section ob-section-html"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Chine?src=hash&amp;ref_src=twsrc%5Etfw">#Chine</a> 🇨🇳 - Humiliation publique des contrevenants aux règles anticovid. Quatre personnes qui auraient violé les restrictions imposées par le <a href="https://twitter.com/hashtag/Covid_19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid_19</a> ont été contraintes mardi de défiler devant une foule dans les rues de la ville de Jingxi<br> <a href="https://t.co/TSbh8RzAXX">pic.twitter.com/TSbh8RzAXX</a></p>&mdash; ⓃⒺⓌⓈ—ⒾⓃⓉ·۰•●🌐 (@NewsInt_) <a href="https://twitter.com/NewsInt_/status/1476673042331930630?ref_src=twsrc%5Etfw">December 30, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="zh" dir="ltr"><a href="https://twitter.com/hashtag/%E6%96%87%E9%9D%A9%E5%BC%8F%E9%98%B2%E7%96%AB?src=hash&amp;ref_src=twsrc%5Etfw">#文革式防疫</a>，廣西靖西遊街示眾 <a href="https://t.co/khtJAAtz0X">pic.twitter.com/khtJAAtz0X</a></p>&mdash; 新聞拍案驚奇 (@xwpajq_dayu) <a href="https://twitter.com/xwpajq_dayu/status/1475840524317863948?ref_src=twsrc%5Etfw">December 28, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                              <div class="ob-section ob-section-html"><p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;humiliation publique fait partie des mesures disciplinaires annonc&eacute;es en ao&ucirc;t par le gouvernement local pour punir ceux qui enfreignent les r&egrave;gles sanitaires. Ce d&eacute;fil&eacute; a servi &laquo; d&rsquo;avertissement &raquo;, se sont f&eacute;licit&eacute;es Les Nouvelles du Guangxi. Toutefois, la mesure s&rsquo;est attir&eacute; les foudres d&rsquo;autres m&eacute;dias officiels. Le quotidien Les Nouvelles de P&eacute;kin a fustig&eacute; de son c&ocirc;t&eacute; une &laquo; grave atteinte &agrave; l&rsquo;esprit de l&rsquo;&Eacute;tat de droit. &raquo;</span></span></p>
</div>
                              <div class="ob-section ob-section-html"><p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Une humiliation en public. Quatre suspects accus&eacute;s d&rsquo;avoir mis en p&eacute;ril les r&egrave;gles anti-Covid ont &eacute;t&eacute; contraints de parader dans une ville du sud de la Chine, selon les m&eacute;dias. Ils sont accus&eacute;s d&rsquo;avoir fait passer en Chine des migrants, en d&eacute;pit de la fermeture des fronti&egrave;res pour cause d&rsquo;&eacute;pid&eacute;mie. Chaque suspect, menott&eacute;, &eacute;tait escort&eacute; par deux policiers &eacute;galement en combinaison blanche, et portait une pancarte avec son nom et sa photo. Ils ont &eacute;t&eacute; forc&eacute;s de d&eacute;filer, mardi, dans les rues de Jingxi, pr&egrave;s du Vietnam, devant une foule nombreuse, selon le quotidien local Les Nouvelles du Guangxi.</span></span></p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La Chine a pourtant officiellement interdit en 2010 ce type d&rsquo;humiliation publique, apr&egrave;s des d&eacute;cennies de campagnes men&eacute;es par des d&eacute;fenseurs des droits de l&rsquo;Homme. Mais la pratique tend &agrave; refaire surface ces derniers temps.</span></span></p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Une pratique courante dans le pays<br />
Des suspects accus&eacute;s de contrebande et de trafic d&rsquo;&ecirc;tre humains ont &eacute;galement &eacute;t&eacute; exhib&eacute;s &agrave; Jingxi ces derniers mois, selon des documents des autorit&eacute;s locales du Guangxi. En novembre, un rassemblement similaire avait &eacute;t&eacute; organis&eacute; en pr&eacute;sence de deux d&eacute;tenus en combinaison int&eacute;grale, encadr&eacute;s par des policiers. Un fonctionnaire avait alors lu en public les infractions qui leur &eacute;taient reproch&eacute;es.</span></span></p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">La Chine qui a pratiquement &eacute;radiqu&eacute; le virus sur son sol depuis l&rsquo;an dernier a depuis le d&eacute;but pris des&nbsp;</span><a data-original-fontsize="20px" data-original-lineheight="30px" href="https://www.leparisien.fr/societe/sante/covid-19-la-chine-serre-a-nouveau-la-vis-apres-une-flambee-epidemique-28-12-2021-B7CPZ437VNAYHCNBNA7PO5WU24.php" style="color: rgb(30, 160, 230); text-decoration: underline; font-family: Georgia; font-size: 20px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px;" target="_blank">mesures radicales</a><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">&nbsp;: limitation&nbsp;</span><a data-original-fontsize="20px" data-original-lineheight="30px" href="https://www.leparisien.fr/international/covid-19-en-route-vers-la-chine-un-vol-delta-fait-demi-tour-a-cause-de-nouvelles-restrictions-27-12-2021-2HYXG7ROO5EXZKUQ6NKPKT22VA.php" style="color: rgb(30, 160, 230); text-decoration: underline; font-family: Georgia; font-size: 20px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px;" target="_blank">des vols internationaux</a><span style="color: rgb(33, 33, 33); font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; float: none; display: inline !important;">, quarantaines obligatoires &agrave; l&rsquo;arriv&eacute;e, d&eacute;pistages massifs et suivis des d&eacute;placements. &Agrave; l&rsquo;apparition de cas, le pays impose de stricts confinements, comme &agrave; Xi&rsquo;an (nord) o&ugrave; 13 millions d&rsquo;habitants ont interdiction de sortir de chez eux depuis une semaine.</span></span></span></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html"
          data-via="WikiStrikeW"          data-hashtags="Santé - psychologie,Social - Société"          data-text="Chine&#x20;&#x3A;&#x20;des&#x20;suspects&#x20;accus&#x00E9;s&#x20;d&#x2019;avoir&#x20;mis&#x20;en&#x20;p&#x00E9;ril&#x20;les&#x20;r&#x00E8;gles&#x20;anti-Covid&#x20;oblig&#x00E9;s&#x20;de&#x20;parader&#x20;en&#x20;ville&#x20;avec&#x20;des&#x20;menottes"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Chine&#x20;&#x3A;&#x20;des&#x20;suspects&#x20;accus&#x00E9;s&#x20;d&#x2019;avoir&#x20;mis&#x20;en&#x20;p&#x00E9;ril&#x20;les&#x20;r&#x00E8;gles&#x20;anti-Covid&#x20;oblig&#x00E9;s&#x20;de&#x20;parader&#x20;en&#x20;ville&#x20;avec&#x20;des&#x20;menottes"
            data-pin-media="https://image.over-blog.com/R3YKks2MdIP5G-wehtTNxBiruUs=/filters:no_upscale()/image%252F1044304%252F20220103%252Fob_9161df_fhxckuzxoaqxww9.jpg"
            data-pin-url="https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-185215802" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/185215802" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-185215802"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.7.3">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/01/les-avortements-constituent-la-principale-cause-de-deces-dans-le-monde-en-2021-avec-43-millions-de-victimes.html" title="Les avortements constituent la principale cause de décès dans le monde en 2021, avec 43 millions de victimes">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/VjfHlomepFO0ygcTDVh4XG3u-DY=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_fc5827_avortements-monde.jpg" alt="Les avortements constituent la principale cause de décès dans le monde en 2021, avec 43 millions de victimes"/>
    
    <div class="ob-RelatedPost-title" >
              Les avortements constituent la principale cause de décès dans le monde en 2021, avec 43 millions de victimes
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/01/le-musee-de-l-holocauste-de-l-illinois-introduit-des-passeports-vaccinaux.html" title="Le musée de l’Holocauste de l’Illinois introduit des passeports vaccinaux">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/_P7ViUjXxVDrWrXDdA9p9420a3Q=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_0cfbbe_musee-illinois.jpg" alt="Le musée de l’Holocauste de l’Illinois introduit des passeports vaccinaux"/>
    
    <div class="ob-RelatedPost-title" >
              Le musée de l’Holocauste de l’Illinois introduit des passeports vaccinaux
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/01/blanquer-devoile-e-protocole-sanitaire-pour-un-million-de-personnels-et-12-millions-d-eleves-quelques-heures-avant-la-reprise.html" title="Blanquer dévoile le protocole sanitaire pour un million de personnels et 12 millions d'élèves quelques heures avant la reprise ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/Lu6LuVRptDlCx1COeOCh42HUVlU=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220102%2Fob_52d643_fig8jnyxsaulkhq.jpg" alt="Blanquer dévoile le protocole sanitaire pour un million de personnels et 12 millions d'élèves quelques heures avant la reprise "/>
    
    <div class="ob-RelatedPost-title" >
              Blanquer dévoile le protocole sanitaire pour un million de personnels et 12 millions d'élèves quelques heures avant la reprise 
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/01/agnes-buzyn-decoree-de-la-legion-d-honneur.html" title="Agnès Buzyn décorée de la Légion d'honneur ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/GLarSVAgzkT97j8GYt7eJ72iBHs=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220101%2Fob_eb5c8a_1136-000-1qn67f.jpg" alt="Agnès Buzyn décorée de la Légion d'honneur "/>
    
    <div class="ob-RelatedPost-title" >
              Agnès Buzyn décorée de la Légion d'honneur 
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_d3a685a"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_4bc9959"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2022/01/le-musee-de-l-holocauste-de-l-illinois-introduit-des-passeports-vaccinaux.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Le musée de l’Holocauste de l’Illinois introduit des passeports vaccinaux&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Le musée de l’Holocauste de l’Illinois introduit des passeports vaccinaux
									</div>
			</a>
							<a href="https://www.wikistrike.com/2022/01/israel-a-tue-319-palestiniens-en-2021.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Israël a tué 319 Palestiniens en 2021&quot;">
				<div class="ob-PostNavigationLink-label">
											Israël a tué 319 Palestiniens en 2021
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_1a06a42"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2022')">2022</a>
                                            <ul id="arch_2022" class="arch_month">
                                                                                                                                                <li><a href="/archive/2022-01/">Janvier</a> (14)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-12/">Décembre</a> (160)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-11/">Novembre</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (164)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Les avortements ont été la principale cause de décès dans le monde en 2021, avec près de 43 millions de bébés à naître tués dans le ventre de leur mère, selon les données fournies par Worldometer. Le 31 décembre 2021 à midi, 42,6 millions d’avortements..." href="https://www.wikistrike.com/2022/01/les-avortements-constituent-la-principale-cause-de-deces-dans-le-monde-en-2021-avec-43-millions-de-victimes.html">
                                                                                            <img  src="https://image.over-blog.com/p_NxADI7SY91bVxnTt2BVk7d7iI=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_fc5827_avortements-monde.jpg" alt="Les avortements constituent la principale cause de décès dans le monde en 2021, avec 43 millions de victimes" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Nous sommes en 2022 et certains membres de la droite israélienne refusent toujours de parler avec le président palestinien Mahmoud Abbas – c’est un terroriste, disent-ils. Nous sommes en 2022 et il y a encore des gens qui expriment cette affirmation sans..." href="https://www.wikistrike.com/2022/01/israel-a-tue-319-palestiniens-en-2021.html">
                                                                                            <img  src="https://image.over-blog.com/qeQie_E1GFU5_cfeePBPEIKHM9s=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_bdaadb_18.jpg" alt="Israël a tué 319 Palestiniens en 2021" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="L’humiliation publique fait partie des mesures disciplinaires annoncées en août par le gouvernement local pour punir ceux qui enfreignent les règles sanitaires.
#Chine 🇨🇳 - Humiliation publique des contrevenants aux règles anticovid. Quatre personnes..." href="https://www.wikistrike.com/2022/01/chine-des-suspects-accuses-d-avoir-mis-en-peril-les-regles-anti-covid-obliges-de-parader-en-ville-avec-des-menottes.html">
                                                                                            <img  src="https://image.over-blog.com/6yc-PgUUqlNGfi0rGFxprLW9qJo=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_9161df_fhxckuzxoaqxww9.jpg" alt="Chine : des suspects accusés d’avoir mis en péril les règles anti-Covid obligés de parader en ville avec des menottes" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Le musée de l’Holocauste de l’Illinois a annoncé qu’il allait introduire l’obligation de présenter un passeport vaccinal pour entrer, ce qui a suscité de vives réactions. Même les enfants dès l’âge de cinq ans devront montrer un passeport. « Afin de garantir..." href="https://www.wikistrike.com/2022/01/le-musee-de-l-holocauste-de-l-illinois-introduit-des-passeports-vaccinaux.html">
                                                                                            <img  src="https://image.over-blog.com/lYEhdc9bfGn4jH6PREKdYhu5rns=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220103%2Fob_0cfbbe_musee-illinois.jpg" alt="Le musée de l’Holocauste de l’Illinois introduit des passeports vaccinaux" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_badc5ce"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2022</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2021');
                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'titlePosition' : 'over',
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Chine : des suspects accus\u00e9s d\u2019avoir mis en p\u00e9ril les r\u00e8gles anti-Covid oblig\u00e9s de parader en ville avec des menottes"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_8a48638"></div><div id="_0e8d122"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
