<!doctype html>
<html lang="fr">
    <head>            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.7.3"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_4fee43f": {
        "name": "leaderboard"
    },
    "_6cbff2a": {
        "name": "medium_rectangle"
    },
    "_9a70491": {
        "name": "medium_rectangle"
    },
    "_bd19838": {
        "name": "medium_rectangle_or_half_page"
    },
    "_a3f6e5c": {
        "name": "footer"
    },
    "_511a996": {
        "name": "interstitial"
    },
    "_ffc26be": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '185684005',
          'article_categories': [
                        "Science - technologie - web - recherche"                    ]
              }];
  </script>
    <script>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</script>
  
<script>
  // Paywall Bounce Rate pixel
  function sendCustomPixel(method, consent, tcfStatus) {
    var pixelUrl = "https://bpt.webedia-group.com/pixel.png?/domain=overblog.com&referrer=" + document.referrer + "&site_route=" + dataLayer[0].blog_name + "_" + (typeof jad !== "undefined") + "&event=tcfapi&method=" + method + "&consent=" + consent + "&tcfStatus=" + tcfStatus
    var img = document.createElement('img');
    img.style = "display: none;"
    img.src = pixelUrl;
    document.body.appendChild(img);
  }

  function triggerOnReadyOrTimeout(action, tcfStatus) {

    var done = false;

    function doItIfNotDone(method, consent, tcfStatus) {
      if (!done) {
        action(method, consent, tcfStatus);
        done = true;
      }
    }

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      var consent = Didomi.isConsentRequired() ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google") : true;
      var consentToString = consent == undefined ? "undefined" : consent;
      doItIfNotDone("didomiOnReady", consentToString, tcfStatus);
    });

    setTimeout(function() {doItIfNotDone("timeout", "false", tcfStatus)}, 1000);
  }

  var tcfok = false;

  var tryTcfApiTimer = 0;

  var tryToReachTcfApi = setInterval(function() {
    if (typeof __tcfapi !== "undefined") {
      clearInterval(tryToReachTcfApi);
      launchTcfApi()
    } else if (tryTcfApiTimer > 3000) {
      clearInterval(tryToReachTcfApi);
      triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
    }
    tryTcfApiTimer += 200;
  }, 200)

  function launchTcfApi() {
    __tcfapi('addEventListener', 2, function(tcData, success) {
      if (success) {
        try{
          switch (tcData.eventStatus) {
            case "useractioncomplete":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            case "cmpuishown":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              break;
            case "tcloaded":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            default:
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
          }
        } catch (error) {
          triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
        }
        tcfok = true;
      }
    });

    setTimeout(function() {
      if (!tcfok) {
        triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
      }
    }, 2000);
  }
</script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.7.3" />
        <!-- Basic theme id 76 [Elegant press] - last modified : 2022-01-18T14:02:22+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Les experts en aéronautique sont déconcertés par le crash du vol MU5735 de China Eastern Airlines - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Les&#x20;experts&#x20;en&#x20;a&#x00E9;ronautique&#x20;sont&#x20;d&#x00E9;concert&#x00E9;s&#x20;par&#x20;le&#x20;crash&#x20;du&#x20;vol&#x20;MU5735&#x20;de&#x20;China&#x20;Eastern&#x20;Airlines&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Les&#x20;experts&#x20;en&#x20;a&#x00E9;ronautique&#x20;sont&#x20;d&#x00E9;concert&#x00E9;s&#x20;par&#x20;le&#x20;crash&#x20;du&#x20;vol&#x20;MU5735&#x20;de&#x20;China&#x20;Eastern&#x20;Airlines&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Le&#x20;crash&#x20;d&#x00E9;vastateur&#x20;d&#x2019;un&#x20;Boeing&#x20;737&#x20;exploit&#x00E9;&#x20;par&#x20;China&#x20;Eastern&#x20;Airlines,&#x20;survenu&#x20;lundi,&#x20;a&#x20;plong&#x00E9;&#x20;l&#x2019;industrie&#x20;a&#x00E9;ronautique&#x20;am&#x00E9;ricaine&#x20;&#x28;alias&#x20;Boeing&#x29;&#x20;dans&#x20;ce&#x20;qui&#x20;s&#x2019;annonce&#x20;comme&#x20;un&#x20;nouveau&#x20;scandale&#x20;majeur,&#x20;un&#x20;an&#x20;&#x00E0;&#x20;peine&#x20;apr&#x00E8;s&#x20;que&#x20;l&#x2019;avionneur&#x20;ait&#x20;enfin..." />
        <meta property="og:description" content="Le&#x20;crash&#x20;d&#x00E9;vastateur&#x20;d&#x2019;un&#x20;Boeing&#x20;737&#x20;exploit&#x00E9;&#x20;par&#x20;China&#x20;Eastern&#x20;Airlines,&#x20;survenu&#x20;lundi,&#x20;a&#x20;plong&#x00E9;&#x20;l&#x2019;industrie&#x20;a&#x00E9;ronautique&#x20;am&#x00E9;ricaine&#x20;&#x28;alias&#x20;Boeing&#x29;&#x20;dans&#x20;ce&#x20;qui&#x20;s&#x2019;annonce&#x20;comme&#x20;un&#x20;nouveau&#x20;scandale&#x20;majeur,&#x20;un&#x20;an&#x20;&#x00E0;&#x20;peine&#x20;apr&#x00E8;s&#x20;que&#x20;l&#x2019;avionneur&#x20;ait&#x20;enfin..." />
        <meta name="twitter:description" content="Le&#x20;crash&#x20;d&#x00E9;vastateur&#x20;d&#x2019;un&#x20;Boeing&#x20;737&#x20;exploit&#x00E9;&#x20;par&#x20;China&#x20;Eastern&#x20;Airlines,&#x20;survenu&#x20;lundi,&#x20;a&#x20;plong&#x00E9;&#x20;l&#x2019;industrie&#x20;a&#x00E9;ronautique&#x20;am&#x00E9;ricaine&#x20;&#x28;alias&#x20;Boeing&#x29;&#x20;dans&#x20;ce&#x20;qui&#x20;s&#x2019;annonce&#x20;comme&#x20;un&#x20;nouveau&#x20;scandale&#x20;majeur,..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/8mERVtfMj-Ba1dchhbkD6-q30v4=/filters:no_upscale()/image%2F1044304%2F20220324%2Fob_093dc1_10r8dqtm.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/8mERVtfMj-Ba1dchhbkD6-q30v4=/filters:no_upscale()/image%2F1044304%2F20220324%2Fob_093dc1_10r8dqtm.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Les experts en a\u00e9ronautique sont d\u00e9concert\u00e9s par le crash du vol MU5735 de China Eastern Airlines",
    "description": "Le crash d\u00e9vastateur d\u2019un Boeing 737 exploit\u00e9 par China Eastern Airlines, survenu lundi, a plong\u00e9 l\u2019industrie a\u00e9ronautique am\u00e9ricaine (alias Boeing) dans ce qui s\u2019annonce comme un nouveau scandale majeur, un an \u00e0 peine apr\u00e8s que l\u2019avionneur ait enfin...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html"
    },
        "datePublished": "2022-03-24T09:02:33+01:00",
    "dateModified": "2022-03-24T09:04:41+01:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/8mERVtfMj-Ba1dchhbkD6-q30v4=\/filters:no_upscale()\/image%2F1044304%2F20220324%2Fob_093dc1_10r8dqtm.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.7.3",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '185684005');
        ga('ob.set', 'dimension20', 'Science - technologie - web - recherche');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>

<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.eedfd30f.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
</head>
    <body>
        <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_4fee43f"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Les experts en aéronautique sont déconcertés par le crash du vol MU5735 de China Eastern Airlines
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                24 Mars 2022, 09:02am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/" title="Science - technologie - web - recherche">#Science - technologie - web - recherche</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/8mERVtfMj-Ba1dchhbkD6-q30v4=/filters:no_upscale()/image%2F1044304%2F20220324%2Fob_093dc1_10r8dqtm.jpg" class="ob-link-img"><img src="https://image.over-blog.com/8mERVtfMj-Ba1dchhbkD6-q30v4=/filters:no_upscale()/image%2F1044304%2F20220324%2Fob_093dc1_10r8dqtm.jpg" alt="Les&#x20;experts&#x20;en&#x20;a&#x00E9;ronautique&#x20;sont&#x20;d&#x00E9;concert&#x00E9;s&#x20;par&#x20;le&#x20;crash&#x20;du&#x20;vol&#x20;MU5735&#x20;de&#x20;China&#x20;Eastern&#x20;Airlines" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-html"><p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://www.zerohedge.com/economics/china-eastern-passenger-plane-carrying-132-crashes-mountains" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">Le crash d&eacute;vastateur d&rsquo;un Boeing 737 exploit&eacute; par China Eastern Airlines</a>, survenu lundi, a plong&eacute; l&rsquo;industrie a&eacute;ronautique am&eacute;ricaine (alias Boeing) dans ce qui s&rsquo;annonce comme un nouveau scandale majeur, un an &agrave; peine apr&egrave;s que l&rsquo;avionneur ait enfin r&eacute;ussi &agrave; d&eacute;passer le d&eacute;ploiement d&eacute;sastreux du 737 MAX 8, qui a fait des centaines de morts suite &agrave; un d&eacute;faut de conception ayant entra&icirc;n&eacute; deux crashs, l&rsquo;un en &Eacute;thiopie et l&rsquo;autre en Indon&eacute;sie.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Ces crashs ont entra&icirc;n&eacute; des immobilisations au sol dans le monde entier et une enqu&ecirc;te approfondie qui a r&eacute;v&eacute;l&eacute; que la FAA avait essentiellement renonc&eacute; &agrave; sa responsabilit&eacute; de surveillance, tandis qu&rsquo;un courriel interne de Boeing reprochait au MAX 8&nbsp;<a href="https://www.zerohedge.com/markets/plane-was-designed-clowns-shocking-boeing-emails-reveal-contempt-management-faa" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">d&rsquo;avoir &eacute;t&eacute; con&ccedil;u par &laquo;&nbsp;des clowns supervis&eacute;s par des singes</a>&nbsp;&raquo;.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Comme si le crash lui-m&ecirc;me n&rsquo;&eacute;tait pas assez embarrassant pour le fabricant d&rsquo;avions, les images de l&rsquo;incident montrant l&rsquo;avion en train de tomber du ciel ont &eacute;t&eacute; vues par des milliers, voire des millions, de personnes, dont beaucoup esp&egrave;rent d&eacute;j&agrave; des r&eacute;ponses.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les compagnies a&eacute;riennes chinoises n&rsquo;ont pas achet&eacute; de nouveaux avions Boeing depuis des ann&eacute;es, et le crash de lundi soul&egrave;ve la possibilit&eacute; que Boeing soit exclu du deuxi&egrave;me plus grand march&eacute; mondial du transport a&eacute;rien.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les m&eacute;dias chinois locaux ont rapport&eacute; peu apr&egrave;s que le crash avait &eacute;t&eacute; caus&eacute; par une panne &eacute;lectrique, mais il n&rsquo;est pas certain que cela soit vrai. &Agrave; ce stade, on sait peu de choses avec certitude sur les circonstances du crash (et il faudra aux enqu&ecirc;teurs des jours, voire des semaines, pour examiner les donn&eacute;es de la &laquo;&nbsp;bo&icirc;te noire&nbsp;&raquo; de l&rsquo;avion, qui doit &ecirc;tre r&eacute;cup&eacute;r&eacute;e sur le site du crash, dans une r&eacute;gion montagneuse de la province du Guangxi.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a class="single-popup" href="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?ssl=1" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;"><img alt="" class="wp-image-227900 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" data-attachment-id="227900" data-comments-opened="1" data-image-caption="" data-image-description="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-large-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?fit=856%2C608&amp;ssl=1" data-lazy-loaded="1" data-medium-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?fit=300%2C213&amp;ssl=1" data-orig-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?fit=856%2C608&amp;ssl=1" data-orig-size="856,608" data-permalink="https://reseauinternational.net/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines/6-982/" data-recalc-dims="1" height="436" loading="eager" sizes="(max-width: 614px) 100vw, 614px" src="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?resize=614%2C436&amp;ssl=1" srcset="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?w=856&amp;ssl=1 856w, https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?resize=300%2C213&amp;ssl=1 300w, https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?resize=768%2C545&amp;ssl=1 768w, https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/6-15.jpg?resize=90%2C63&amp;ssl=1 90w" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px; vertical-align: middle; border-radius: 2px; clear: both; display: block; margin: 5px auto;" width="614" /></a></span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Mais alors que l&rsquo;enqu&ecirc;te commence, la seule chose dont nous soyons s&ucirc;rs, c&rsquo;est que le premier accident d&rsquo;avion de ligne en Chine depuis dix ans est extr&ecirc;mement inhabituel en ce qui concerne les accidents d&rsquo;avion. Pourquoi ?&nbsp;<strong style="box-sizing: border-box; font-weight: bold; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Parce que, comme le montre la vid&eacute;o ci-dessous, l&rsquo;avion est essentiellement tomb&eacute; du ciel, le nez de l&rsquo;appareil s&rsquo;inclinant &agrave; un angle extr&ecirc;me.</strong></span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Selon les experts cit&eacute;s&nbsp;<a href="https://www.bloomberg.com/news/articles/2022-03-21/china-jet-s-nosedive-from-29-000-feet-baffles-crash-specialists" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">par Bloomberg</a>, cela donne &agrave; l&rsquo;incident un profil extr&ecirc;mement inhabituel.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Selon des enqu&ecirc;teurs chevronn&eacute;s et des rapports d&rsquo;accidents ant&eacute;rieurs, il y a eu une poign&eacute;e de crashs au cours desquels un avion de ligne a plong&eacute; depuis son altitude de croisi&egrave;re, mais peu d&rsquo;entre eux, si tant est qu&rsquo;il y en ait, correspondent au profil extr&ecirc;me du 737-800 de Boeing Co. qui s&rsquo;est inclin&eacute; fortement vers le sol.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo;&nbsp;C&rsquo;est un profil &eacute;trange&nbsp;&raquo;, a d&eacute;clar&eacute; John Cox, consultant en s&eacute;curit&eacute; a&eacute;rienne et ancien pilote de 737. &laquo;&nbsp;Il est difficile d&rsquo;amener l&rsquo;avion &agrave; faire &ccedil;a&nbsp;&raquo;.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: bold; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Il suffit de regarder l&rsquo;angle de l&rsquo;avion vu dans les images du crash, qui ont circul&eacute; sur les m&eacute;dias sociaux.</strong></span></span></p>

<div class="twitter-tweet twitter-tweet-rendered" style="box-sizing: border-box; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; margin: 10px auto; outline: 0px; padding: 0px; vertical-align: baseline; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; width: 550px; display: flex; max-width: 550px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1505863865245986818" frameborder="0" id="twitter-widget-0" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?creatorScreenName=http%3A%2F%2Fwww.twitter.com%2Favic_sy&amp;dnt=false&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NrZWxldG9uX2xvYWRpbmdfMTMzOTgiOnsiYnVja2V0IjoiY3RhIiwidmVyc2lvbiI6bnVsbH0sInRmd19zcGFjZV9jYXJkIjp7ImJ1Y2tldCI6Im9mZiIsInZlcnNpb24iOm51bGx9fQ%3D%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1505863865245986818&amp;lang=en&amp;origin=https%3A%2F%2Freseauinternational.net%2Fles-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines%2F&amp;sessionId=74498ef6d67eec80626bd53b42d88b358824b612&amp;siteScreenName=avic_sy&amp;theme=light&amp;widgetsVersion=2582c61%3A1645036219416&amp;width=550px" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline; max-width: 100%; position: static; visibility: visible; width: 550px; height: 1308px; display: block; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les experts en aviation ont &eacute;t&eacute; choqu&eacute;s par l&rsquo;angle de la descente, qui &eacute;tait essentiellement en ligne droite&hellip;</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&hellip; l&rsquo;avion est pass&eacute; de son altitude de croisi&egrave;re &agrave; sa chute en moins de deux minutes, selon les donn&eacute;es des services de suivi des vols.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a class="single-popup" href="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/7-16.jpg?ssl=1" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;"><img alt="" class="wp-image-227898 aligncenter jetpack-lazy-image jetpack-lazy-image--handled" data-attachment-id="227898" data-comments-opened="1" data-image-caption="" data-image-description="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-large-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/7-16.jpg?fit=853%2C505&amp;ssl=1" data-lazy-loaded="1" data-medium-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/7-16.jpg?fit=300%2C178&amp;ssl=1" data-orig-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/7-16.jpg?fit=853%2C505&amp;ssl=1" data-orig-size="853,505" data-permalink="https://reseauinternational.net/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines/7-970/" data-recalc-dims="1" height="364" loading="eager" sizes="(max-width: 615px) 100vw, 615px" src="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/7-16.jpg?resize=615%2C364&amp;ssl=1" srcset="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/7-16.jpg?w=853&amp;ssl=1 853w, https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/7-16.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/7-16.jpg?resize=768%2C455&amp;ssl=1 768w" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px; vertical-align: middle; border-radius: 2px; clear: both; display: block; margin: 5px auto;" width="615" /></a></span></span></p>

<figure aria-describedby="caption-attachment-227897" class="wp-caption aligncenter image-align-center" id="attachment_227897" style="margin:21px 0px 21px 0px"><a class="single-popup" href="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/8-15.jpg?ssl=1" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;"><img alt="" class="wp-image-227897 jetpack-lazy-image jetpack-lazy-image--handled" data-amp-height="485" data-amp-width="510" data-attachment-id="227897" data-comments-opened="1" data-image-caption="&lt;p&gt;Source : Ian Miles Cheong&lt;/p&gt;
" data-image-description="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8" data-large-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/8-15.jpg?fit=733%2C697&amp;ssl=1" data-lazy-loaded="1" data-medium-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/8-15.jpg?fit=300%2C285&amp;ssl=1" data-orig-file="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/8-15.jpg?fit=733%2C697&amp;ssl=1" data-orig-size="733,697" data-permalink="https://reseauinternational.net/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines/8-930/" data-recalc-dims="1" height="485" loading="eager" sizes="(max-width: 510px) 100vw, 510px" src="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/8-15.jpg?resize=510%2C485&amp;ssl=1" srcset="https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/8-15.jpg?w=733&amp;ssl=1 733w, https://i0.wp.com/reseauinternational.net/wp-content/uploads/2022/03/8-15.jpg?resize=300%2C285&amp;ssl=1 300w" style="box-sizing: border-box; height: auto; max-width: 100%; border: 0px none; vertical-align: middle; border-radius: 2px; margin-bottom: 4px; float: left; padding: 0px; width: auto;" width="510" /></a>

<figcaption class="wp-caption-text" id="caption-attachment-227897" style="box-sizing: border-box; display: block; font-style: italic; font-size: 0.9em; text-align: center;">source : Ian Miles Cheong.</figcaption>
</figure>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le National Transportation Safety Board a d&eacute;j&agrave; nomm&eacute; un enqu&ecirc;teur principal de la s&eacute;curit&eacute; a&eacute;rienne pour enqu&ecirc;ter sur l&rsquo;incident (bien qu&rsquo;&eacute;tant donn&eacute; les restrictions de voyage li&eacute;es &agrave; la pand&eacute;mie toujours en place en Chine, on ne sait pas combien de temps il faudra pour que les enqu&ecirc;teurs am&eacute;ricains arrivent sur place).</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Mais alors que l&rsquo;enqu&ecirc;te d&eacute;bute, les experts en aviation affirment d&eacute;j&agrave; que les images du crash et les donn&eacute;es cit&eacute;es ci-dessus&nbsp;<strong style="box-sizing: border-box; font-weight: bold; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">soul&egrave;vent davantage de questions, tout en offrant peu de r&eacute;ponses</strong>.</span></span></p>

<div class="twitter-tweet twitter-tweet-rendered" style="box-sizing: border-box; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; margin: 10px auto; outline: 0px; padding: 0px; vertical-align: baseline; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; width: 550px; display: flex; max-width: 550px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1506026934236553237" frameborder="0" id="twitter-widget-1" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?creatorScreenName=http%3A%2F%2Fwww.twitter.com%2Favic_sy&amp;dnt=false&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NrZWxldG9uX2xvYWRpbmdfMTMzOTgiOnsiYnVja2V0IjoiY3RhIiwidmVyc2lvbiI6bnVsbH0sInRmd19zcGFjZV9jYXJkIjp7ImJ1Y2tldCI6Im9mZiIsInZlcnNpb24iOm51bGx9fQ%3D%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1506026934236553237&amp;lang=en&amp;origin=https%3A%2F%2Freseauinternational.net%2Fles-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines%2F&amp;sessionId=74498ef6d67eec80626bd53b42d88b358824b612&amp;siteScreenName=avic_sy&amp;theme=light&amp;widgetsVersion=2582c61%3A1645036219416&amp;width=550px" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline; max-width: 100%; position: static; visibility: visible; width: 550px; height: 665px; display: block; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: bold; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">Et alors que le monde attend d&rsquo;en savoir plus, voici ce que nous savons jusqu&rsquo;&agrave; pr&eacute;sent.</strong></span></span></p>

<ul style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1.5em 30px; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; list-style: disc; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le vol MU5735 volait &agrave; une altitude d&rsquo;environ 8 840 m&egrave;tres (29 000 pieds) &agrave; environ 150 km de sa destination, &agrave; peu pr&egrave;s au point o&ugrave; les pilotes commenceraient le processus de descente, quand il a commenc&eacute; &agrave; plonger &agrave; une vitesse beaucoup plus grande que la normale. Au lieu de descendre progressivement de quelques milliers de pieds par minute, l&rsquo;avion a commenc&eacute; &agrave; descendre &agrave; plus de 8 850 m&egrave;tres par minute en quelques secondes, selon les donn&eacute;es de suivi enregistr&eacute;es par Flightradar24.</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les donn&eacute;es de suivi du vol montrent que l&rsquo;avion a chut&eacute; de 26 000 pieds en l&rsquo;espace d&rsquo;une minute et 35 secondes.</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">De mani&egrave;re inhabituelle, le plongeon de l&rsquo;avion a sembl&eacute; s&rsquo;arr&ecirc;ter pendant environ 10 secondes, et il est mont&eacute; bri&egrave;vement, ajoutant une touche inhabituelle au sc&eacute;nario, avant de reprendre son plongeon. &laquo;&nbsp;C&rsquo;est tr&egrave;s &eacute;trange&nbsp;&raquo;, a d&eacute;clar&eacute; Jeff Guzzetti, ancien responsable des enqu&ecirc;tes sur les accidents pour l&rsquo;Administration f&eacute;d&eacute;rale de l&rsquo;aviation am&eacute;ricaine.</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">S&rsquo;il existe quelques pr&eacute;c&eacute;dents dans lesquels des avions de passagers ont soudainement chut&eacute; de leur altitude de croisi&egrave;re, la plupart de ces cas pr&eacute;sentent des diff&eacute;rences importantes. Par exemple, le vol 447 d&rsquo;Air France, qui s&rsquo;est &eacute;cras&eacute; dans l&rsquo;oc&eacute;an Atlantique le 1er juin 2009, a chut&eacute; beaucoup plus lentement et de mani&egrave;re plus irr&eacute;guli&egrave;re apr&egrave;s que les capteurs de vitesse se sont givr&eacute;s et que les pilotes ont &eacute;t&eacute; d&eacute;sorient&eacute;s. Les 228 personnes &agrave; bord de ce vol sont mortes.</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Un autre accident similaire s&rsquo;est produit le 19 d&eacute;cembre 1997, lorsque le pilote d&rsquo;un 737-300 de Silk Air transportant 104 personnes a plong&eacute; dans une rivi&egrave;re en Indon&eacute;sie, tuant toutes les personnes &agrave; bord. Cet avion a plong&eacute; &agrave; plus de 38 000 pieds par minute, selon les r&eacute;gulateurs indon&eacute;siens, qui ont conclu que le pilote avait probablement crash&eacute; l&rsquo;avion d&eacute;lib&eacute;r&eacute;ment.</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Est-ce ce qui s&rsquo;est pass&eacute; dans ce cas ? Eh bien, ce n&rsquo;est pas clair. Le 737-800, comme la plupart des autres avions de ligne, est con&ccedil;u pour ne pas plonger normalement &agrave; des angles prononc&eacute;s. Pour forcer l&rsquo;avion &agrave; le faire, il faudrait probablement un effort extr&ecirc;me de la part du pilote, ou un dysfonctionnement tr&egrave;s inhabituel.</span></span></li>
	<li style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 7px 0px; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il est possible que le pilote ait eu une crise cardiaque ou une autre urgence m&eacute;dicale et qu&rsquo;il se soit affaiss&eacute; sur le manche, abaissant ainsi le nez de l&rsquo;avion.</span></span></li>
</ul>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Plus t&ocirc;t dans la soir&eacute;e,&nbsp;<strong style="box-sizing: border-box; font-weight: bold; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">le PDG de Boeing, David Calhoun, a envoy&eacute; un message &agrave; tous les employ&eacute;s</strong>&nbsp;:</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo; Nous sommes profond&eacute;ment attrist&eacute;s par la nouvelle de l&rsquo;accident d&rsquo;un avion 737-800 de China Eastern Airlines. Les pens&eacute;es de tous les employ&eacute;s de Boeing vont aux passagers et aux membres d&rsquo;&eacute;quipage du vol MU 5735, ainsi qu&rsquo;&agrave; leurs familles et &agrave; leurs proches.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Depuis l&rsquo;accident, nous sommes en &eacute;troite communication avec nos clients et les autorit&eacute;s r&eacute;glementaires, et nous avons offert le soutien total de nos experts techniques &agrave; l&rsquo;enqu&ecirc;te men&eacute;e par l&rsquo;Administration de l&rsquo;aviation civile de Chine.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Je vous tiendrai au courant des informations relatives &agrave; l&rsquo;accident d&egrave;s que les protocoles d&rsquo;enqu&ecirc;te le permettront. Entre-temps, soyez assur&eacute;s que nous ferons tout ce qui est en notre pouvoir pour soutenir notre client et l&rsquo;enqu&ecirc;te sur l&rsquo;accident pendant cette p&eacute;riode difficile, guid&eacute;s par notre engagement envers la s&eacute;curit&eacute;, la transparence et l&rsquo;int&eacute;grit&eacute; &agrave; chaque &eacute;tape.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dave &raquo;</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Des r&eacute;ponses seront probablement apport&eacute;es, bien que nous soup&ccedil;onnions, &eacute;tant donn&eacute; que l&rsquo;accident s&rsquo;est produit en Chine, qu&rsquo;elles ne seront peut-&ecirc;tre pas opportunes. Mais une chose est claire : quelque chose a d&ucirc; s&eacute;rieusement mal tourner pour que le nez de l&rsquo;avion ait baiss&eacute; &agrave; un angle aussi extr&ecirc;me.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: bold; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">&laquo;&nbsp;Il faut quelque chose pour maintenir le nez vers le bas&nbsp;&raquo;</strong>, a d&eacute;clar&eacute; Benjamin Berman, un ancien enqu&ecirc;teur du NTSB qui a l&rsquo;exp&eacute;rience du pilotage des 737.</span></span></p>

<p style="box-sizing: border-box; overflow-wrap: break-word; margin: 0px 0px 1em; border: 0px; font-family: Roboto; font-size: 14px; font-style: normal; color: rgb(51, 51, 51); font-weight: 400; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">source :&nbsp;<a href="https://www.aubedigitale.com/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines/" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">Aube Digitale</a></span></span></p>
</div>
                          </div>


                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html"
          data-via="WikiStrikeW"          data-hashtags="Science - technologie - web - recherche"          data-text="Les&#x20;experts&#x20;en&#x20;a&#x00E9;ronautique&#x20;sont&#x20;d&#x00E9;concert&#x00E9;s&#x20;par&#x20;le&#x20;crash&#x20;du&#x20;vol&#x20;MU5735&#x20;de&#x20;China&#x20;Eastern&#x20;Airlines"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Les&#x20;experts&#x20;en&#x20;a&#x00E9;ronautique&#x20;sont&#x20;d&#x00E9;concert&#x00E9;s&#x20;par&#x20;le&#x20;crash&#x20;du&#x20;vol&#x20;MU5735&#x20;de&#x20;China&#x20;Eastern&#x20;Airlines"
            data-pin-media="https://image.over-blog.com/8mERVtfMj-Ba1dchhbkD6-q30v4=/filters:no_upscale()/image%252F1044304%252F20220324%252Fob_093dc1_10r8dqtm.jpg"
            data-pin-url="https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-185684005" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/185684005" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-185684005"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.7.3">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/03/une-cyber-attaque-de-grande-envergure-est-maintenant-imminente.html" title="Une cyber-attaque de grande envergure est maintenant imminente">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/exgahoCGtMpkJguluh_E18uE5yc=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220321%2Fob_fa331d_cyberattackwef.jpg" alt="Une cyber-attaque de grande envergure est maintenant imminente"/>
    
    <div class="ob-RelatedPost-title" >
              Une cyber-attaque de grande envergure est maintenant imminente
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/03/la-russie-affirme-avoir-utilise-des-missiles-hypersoniques-en-ukraine.html" title="La Russie affirme avoir utilisé des missiles hypersoniques en Ukraine">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/7r4g6z8uCLejm9KHCi5mw6FqGEE=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220319%2Fob_e94fc9_un-missile-hypersonique-russe-22c606-0.jpeg" alt="La Russie affirme avoir utilisé des missiles hypersoniques en Ukraine"/>
    
    <div class="ob-RelatedPost-title" >
              La Russie affirme avoir utilisé des missiles hypersoniques en Ukraine
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/03/hunter-biden-a-fourni-des-capitaux-a-des-entreprises-a-l-origine-de-la-creation-de-laboratoires-biologiques-en-ukraine.html" title="Hunter Biden a fourni des capitaux à des entreprises à l'origine de la création de laboratoires biologiques en Ukraine">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/sZArBDN9EHvioG32SxSK6KoYbwY=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220318%2Fob_299cc9_s4-reutersmedia-net-800x500.jpg" alt="Hunter Biden a fourni des capitaux à des entreprises à l'origine de la création de laboratoires biologiques en Ukraine"/>
    
    <div class="ob-RelatedPost-title" >
              Hunter Biden a fourni des capitaux à des entreprises à l'origine de la création de laboratoires biologiques en Ukraine
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/03/la-chine-capture-le-logiciel-espion-amiral-de-la-nsa.html" title="La Chine capture le logiciel espion amiral de la NSA">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/EforzrdZuPJROfMd0ewb6p8QX3I=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220315%2Fob_08aa86_voltairenet-org-1-293-08e73.jpg" alt="La Chine capture le logiciel espion amiral de la NSA"/>
    
    <div class="ob-RelatedPost-title" >
              La Chine capture le logiciel espion amiral de la NSA
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_6cbff2a"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_9a70491"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2022/03/poutine-a-ordonne-que-le-gaz-achemine-aux-pays-inscrits-sur-la-liste-des-pays-hostiles-soit-directement-regle-en-rouble-russe.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Poutine a ordonné que le gaz acheminé aux pays « inscrits sur la liste des pays hostiles » soit directement réglé en rouble russe&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Poutine a ordonné que le gaz acheminé aux pays « inscrits sur la liste des pays hostiles » soit directement réglé en rouble russe
									</div>
			</a>
							<a href="https://www.wikistrike.com/2022/03/otan-poutine-a-commis-une-grosse-erreur-il-faut-reinitialiser-ses-defenses-sur-son-flanc-oriental.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;OTAN :  Poutine a commis une « grosse erreur », il faut « réinitialiser ses défenses sur son flanc oriental »&quot;">
				<div class="ob-PostNavigationLink-label">
											OTAN :  Poutine a commis une « grosse erreur », il faut « réinitialiser ses défenses sur son flanc oriental »
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_bd19838"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2022')">2022</a>
                                            <ul id="arch_2022" class="arch_month">
                                                                                                                                                <li><a href="/archive/2022-03/">Mars</a> (145)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-02/">Février</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-01/">Janvier</a> (176)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-12/">Décembre</a> (160)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-11/">Novembre</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (164)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Un navire de débarquement russe est en flammes ce matin dans le port de Berdyansk, peut-être touché par un tir de missile balistique "Tochka" ukrainien. Tandis que l'OTAN se réunit à Bruxelles , l'attaque du navire peut aussi très bien être un acte d'avertissement..." href="https://www.wikistrike.com/2022/03/l-otan-en-action-un-navire-de-debarquement-russe-en-feu.html">
                                                                                            <img  src="https://image.over-blog.com/WcptpRXGjtge8R41piGYMzlR67o=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220324%2Fob_233767_fomttg5wqamuxli.jpg" alt="L'OTAN en action ? Un navire de débarquement russe en feu" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Après un mois de guerre par procuration, l'Otan pourrait bien se faire plus visible
Le président russe Vladimir Poutine a commis une « grosse erreur » avec l'invasion Ukraine dont il a « sous-estimé » la résistance, a affirmé jeudi Jens Stoltenberg, le..." href="https://www.wikistrike.com/2022/03/otan-poutine-a-commis-une-grosse-erreur-il-faut-reinitialiser-ses-defenses-sur-son-flanc-oriental.html">
                                                                                            <img  src="https://image.over-blog.com/bWtMpBBMMCrDG_BXC6KJHgs1L4Y=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220324%2Fob_62118e_images-2.jpg" alt="OTAN :  Poutine a commis une « grosse erreur », il faut « réinitialiser ses défenses sur son flanc oriental »" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Le crash dévastateur d’un Boeing 737 exploité par China Eastern Airlines, survenu lundi, a plongé l’industrie aéronautique américaine (alias Boeing) dans ce qui s’annonce comme un nouveau scandale majeur, un an à peine après que l’avionneur ait enfin..." href="https://www.wikistrike.com/2022/03/les-experts-en-aeronautique-sont-deconcertes-par-le-crash-du-vol-mu5735-de-china-eastern-airlines.html">
                                                                                            <img  src="https://image.over-blog.com/ofIrxU7EeD9mmvkjqgZKCjzgOHM=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220324%2Fob_093dc1_10r8dqtm.jpg" alt="Les experts en aéronautique sont déconcertés par le crash du vol MU5735 de China Eastern Airlines" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Vladimir Poutine a annoncé mercredi que la Russie n'acceptera plus de paiements en dollars ou en euros pour les livraisons de gaz à l'UE, donnant une semaine aux autorités russes pour élaborer le nouveau système en roubles.
Le président Poutine déclare..." href="https://www.wikistrike.com/2022/03/poutine-a-ordonne-que-le-gaz-achemine-aux-pays-inscrits-sur-la-liste-des-pays-hostiles-soit-directement-regle-en-rouble-russe.html">
                                                                                            <img  src="https://image.over-blog.com/M68SQQ1nAHcqEGxztXJdDCiQe14=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220323%2Fob_8e2949_images-1.jpg" alt="Poutine a ordonné que le gaz acheminé aux pays « inscrits sur la liste des pays hostiles » soit directement réglé en rouble russe" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_a3f6e5c"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2022</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2021');
                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-link-img, .author-avatar, .blog-avatar, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
    <script>
  var postTitle = "Les experts en a\u00e9ronautique sont d\u00e9concert\u00e9s par le crash du vol MU5735 de China Eastern Airlines"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
<div id="_511a996"></div><div id="_ffc26be"></div>  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
</body>
</html>
