<!doctype html>
<html lang="fr">
    <head>             
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.8.0"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_2d038d0": {
        "name": "leaderboard"
    },
    "_901191e": {
        "name": "medium_rectangle"
    },
    "_06087e8": {
        "name": "medium_rectangle"
    },
    "_105c0e3": {
        "name": "medium_rectangle_or_half_page"
    },
    "_5ecb1b4": {
        "name": "footer"
    },
    "_e919317": {
        "name": "interstitial"
    },
    "_a82479a": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '185798746',
          'article_categories': [
                        "Politique int\u00e9rieure",                        "Culture - m\u00e9dias - Livres - expos - rencontres"                    ]
              }];
  </script>
    <script>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</script>
  
<script>
  // Paywall Bounce Rate pixel
  function sendCustomPixel(method, consent, tcfStatus) {
    var pixelUrl = "https://bpt.webedia-group.com/pixel.png?/domain=overblog.com&referrer=" + document.referrer + "&site_route=" + dataLayer[0].blog_name + "_" + (typeof jad !== "undefined") + "&event=tcfapi&method=" + method + "&consent=" + consent + "&tcfStatus=" + tcfStatus
    var img = document.createElement('img');
    img.style = "display: none;"
    img.src = pixelUrl;
    document.body.appendChild(img);
  }

  function triggerOnReadyOrTimeout(action, tcfStatus) {

    var done = false;

    function doItIfNotDone(method, consent, tcfStatus) {
      if (!done) {
        action(method, consent, tcfStatus);
        done = true;
      }
    }

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      var consent = Didomi.isConsentRequired() ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google") : true;
      var consentToString = consent == undefined ? "undefined" : consent;
      doItIfNotDone("didomiOnReady", consentToString, tcfStatus);
    });

    setTimeout(function() {doItIfNotDone("timeout", "false", tcfStatus)}, 1000);
  }

  var tcfok = false;

  var tryTcfApiTimer = 0;

  var tryToReachTcfApi = setInterval(function() {
    if (typeof __tcfapi !== "undefined") {
      clearInterval(tryToReachTcfApi);
      launchTcfApi()
    } else if (tryTcfApiTimer > 3000) {
      clearInterval(tryToReachTcfApi);
      triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
    }
    tryTcfApiTimer += 200;
  }, 200)

  function launchTcfApi() {
    __tcfapi('addEventListener', 2, function(tcData, success) {
      if (success) {
        try{
          switch (tcData.eventStatus) {
            case "useractioncomplete":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            case "cmpuishown":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              break;
            case "tcloaded":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            default:
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
          }
        } catch (error) {
          triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
        }
        tcfok = true;
      }
    });

    setTimeout(function() {
      if (!tcfok) {
        triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
      }
    }, 2000);
  }
</script>
  <style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
    <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
  <link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.8.0" />
          <!-- Basic theme id 76 [Elegant press] - last modified : 2022-01-18T14:02:22+01:00 -->
         <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Les médias en roue libre: Si Marine Le Pen était élue, elle pourrait devenir la commandante en chef de la force de frappe française, et déclencher l'équivalent de 48 000 Hiroshima sur une grande partie des États-Unis... - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Les&#x20;m&#x00E9;dias&#x20;en&#x20;roue&#x20;libre&#x3A;&#x20;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;devenir&#x20;la&#x20;commandante&#x20;en&#x20;chef&#x20;de&#x20;la&#x20;force&#x20;de&#x20;frappe&#x20;fran&#x00E7;aise,&#x20;et&#x20;d&#x00E9;clencher&#x20;l&#x27;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x20;sur&#x20;une&#x20;grande&#x20;partie&#x20;des&#x20;&#x00C9;tats-Unis...&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Les&#x20;m&#x00E9;dias&#x20;en&#x20;roue&#x20;libre&#x3A;&#x20;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;devenir&#x20;la&#x20;commandante&#x20;en&#x20;chef&#x20;de&#x20;la&#x20;force&#x20;de&#x20;frappe&#x20;fran&#x00E7;aise,&#x20;et&#x20;d&#x00E9;clencher&#x20;l&#x27;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x20;sur&#x20;une&#x20;grande&#x20;partie&#x20;des&#x20;&#x00C9;tats-Unis...&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Le&#x20;rouleau&#x20;compresseur&#x20;m&#x00E9;diatique&#x20;est&#x20;en&#x20;marche.&#x20;Dans&#x20;l&#x27;Obs,&#x20;voici&#x20;ce&#x20;qui&#x20;es&#x20;dit&#x20;de&#x20;l&#x27;&#x00E9;lection&#x20;de&#x20;Marine&#x20;Le&#x20;Pen&#x3A;&#x20;&#x201C;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;d&#x00E9;clencher&#x20;l&#x2019;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x201D;.&#x20;Elle&#x20;pourrait&#x20;redevenir&#x20;le&#x20;commandant&#x20;en&#x20;chef&#x20;de..." />
        <meta property="og:description" content="Le&#x20;rouleau&#x20;compresseur&#x20;m&#x00E9;diatique&#x20;est&#x20;en&#x20;marche.&#x20;Dans&#x20;l&#x27;Obs,&#x20;voici&#x20;ce&#x20;qui&#x20;es&#x20;dit&#x20;de&#x20;l&#x27;&#x00E9;lection&#x20;de&#x20;Marine&#x20;Le&#x20;Pen&#x3A;&#x20;&#x201C;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;d&#x00E9;clencher&#x20;l&#x2019;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x201D;.&#x20;Elle&#x20;pourrait&#x20;redevenir&#x20;le&#x20;commandant&#x20;en&#x20;chef&#x20;de..." />
        <meta name="twitter:description" content="Le&#x20;rouleau&#x20;compresseur&#x20;m&#x00E9;diatique&#x20;est&#x20;en&#x20;marche.&#x20;Dans&#x20;l&#x27;Obs,&#x20;voici&#x20;ce&#x20;qui&#x20;es&#x20;dit&#x20;de&#x20;l&#x27;&#x00E9;lection&#x20;de&#x20;Marine&#x20;Le&#x20;Pen&#x3A;&#x20;&#x201C;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;d&#x00E9;clencher&#x20;l&#x2019;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x201D;...." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/MXqC_0pJw1JoT-bGqYcDYo7nCbU=/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_c47438_fqpryrywyakeos5.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/MXqC_0pJw1JoT-bGqYcDYo7nCbU=/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_c47438_fqpryrywyakeos5.jpg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Les m\u00e9dias en roue libre: Si Marine Le Pen \u00e9tait \u00e9lue, elle pourrait devenir la commandante en chef de la force...",
    "description": "Le rouleau compresseur m\u00e9diatique est en marche. Dans l'Obs, voici ce qui es dit de l'\u00e9lection de Marine Le Pen: \u201cSi Marine Le Pen \u00e9tait \u00e9lue, elle pourrait d\u00e9clencher l\u2019\u00e9quivalent de 48 000 Hiroshima\u201d. Elle pourrait redevenir le commandant en chef...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html"
    },
        "datePublished": "2022-04-13T19:52:55+02:00",
    "dateModified": "2022-04-13T20:18:14+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/MXqC_0pJw1JoT-bGqYcDYo7nCbU=\/filters:no_upscale()\/image%2F1044304%2F20220413%2Fob_c47438_fqpryrywyakeos5.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.8.0",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

         <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '185798746');
        ga('ob.set', 'dimension20', 'Politique intérieure,Culture - médias - Livres - expos - rencontres');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>
  
<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.20df9917.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
 </head>
    <body> 
           <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_2d038d0"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Les médias en roue libre: Si Marine Le Pen était élue, elle pourrait devenir la commandante en chef de la force de frappe française, et déclencher l'équivalent de 48 000 Hiroshima sur une grande partie des États-Unis...
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                13 Avril 2022, 19:52pm
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/politique%20interieure/" title="Politique intérieure">#Politique intérieure</a>,                                                                                                                                             <a href="/tag/culture%20-%20medias%20-%20livres%20-%20expos%20-%20rencontres/" title="Culture - médias - Livres - expos - rencontres">#Culture - médias - Livres - expos - rencontres</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    


  <div class="ob-sections">
          <div
    class="ob-section ob-section-images ob-default"
      ><div class="ob-row-1-col"><a href="https://image.over-blog.com/MXqC_0pJw1JoT-bGqYcDYo7nCbU=/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_c47438_fqpryrywyakeos5.jpg" class="ob-link-img"><img src="https://image.over-blog.com/MXqC_0pJw1JoT-bGqYcDYo7nCbU=/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_c47438_fqpryrywyakeos5.jpg" alt="Les&#x20;m&#x00E9;dias&#x20;en&#x20;roue&#x20;libre&#x3A;&#x20;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;devenir&#x20;la&#x20;commandante&#x20;en&#x20;chef&#x20;de&#x20;la&#x20;force&#x20;de&#x20;frappe&#x20;fran&#x00E7;aise,&#x20;et&#x20;d&#x00E9;clencher&#x20;l&#x27;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x20;sur&#x20;une&#x20;grande&#x20;partie&#x20;des&#x20;&#x00C9;tats-Unis..." class="ob-cell ob-img ob-media" /></a></div></div>            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le rouleau compresseur m&eacute;diatique est en marche.</span></span></p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans l&#39;Obs, voici ce qui es dit de&nbsp;l&#39;&eacute;lection de Marine Le Pen:</span></span></p>

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&ldquo;Si Marine Le Pen &eacute;tait &eacute;lue, elle pourrait &nbsp;d&eacute;clencher l&rsquo;&eacute;quivalent de 48 000 Hiroshima&rdquo;. Elle&nbsp;pourrait redevenir le commandant en chef de la force de frappe fran&ccedil;aise, et d&eacute;clencher l&#39;&eacute;quivalent de 48 000 Hiroshima sur une grande partie des &Eacute;tats-Unis, de la Russie, de la Chine, de l&#39;Afrique &minus; et sur l&#39;Europe.</span></span></p>
    </div>


            
    
     
  <div
    class="ob-section ob-section-html "
      >


<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Si Marine Le Pen était élue, elle pourrait devenir la commandante en chef de la force de frappe française, et déclencher l&#39;équivalent de 48 000 Hiroshima sur une grande partie des États-Unis, de la Russie, de la Chine, de l&#39;Afrique − et sur l&#39;Europe.<a href="https://t.co/Z3hLH7UNiU">https://t.co/Z3hLH7UNiU</a> <a href="https://t.co/oaEzaVoMXW">pic.twitter.com/oaEzaVoMXW</a></p>&mdash; L&#39;Obs (@lobs) <a href="https://twitter.com/lobs/status/1514261457441067017?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>


            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Afin de vous rassurer, la France d&eacute;tient un peu moins de 200 t&ecirc;tes nucl&eacute;aires.</span></span></p>
    </div>


            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Evoquant Le Pen dans le Parigo, G&eacute;rard Darmanin plante un d&eacute;cor imaginaire: Avec elle, &quot;les pauvres vont peut-&ecirc;tre mourir&quot;.</span></span></p>
    </div>


                <div
    class="ob-section ob-section-images ob-default"
      ><div class="ob-row-1-col"><a href="https://image.over-blog.com/sHF2d0C_bq1kOElSuSfRE858SuQ=/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_ad7216_fqpr9wkxsacwpuu.jpg" class="ob-link-img"><img src="https://image.over-blog.com/sHF2d0C_bq1kOElSuSfRE858SuQ=/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_ad7216_fqpr9wkxsacwpuu.jpg" alt="Les&#x20;m&#x00E9;dias&#x20;en&#x20;roue&#x20;libre&#x3A;&#x20;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;devenir&#x20;la&#x20;commandante&#x20;en&#x20;chef&#x20;de&#x20;la&#x20;force&#x20;de&#x20;frappe&#x20;fran&#x00E7;aise,&#x20;et&#x20;d&#x00E9;clencher&#x20;l&#x27;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x20;sur&#x20;une&#x20;grande&#x20;partie&#x20;des&#x20;&#x00C9;tats-Unis..." class="ob-cell ob-img ob-media" /></a></div></div>            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les m&eacute;dias pro-Macron se lancent dans une campagne de peur et de d&eacute;sinformation d&#39;une violence inou&iuml;e, m&eacute;dias g&eacute;n&eacute;reusement subventionn&eacute;s.</span></span></p>

<p>&nbsp;</p>
    </div>


          

  </div>
  

                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html"
          data-via="WikiStrikeW"          data-hashtags="Politique intérieure,Culture - médias - Livres - expos - rencontres"          data-text="Les&#x20;m&#x00E9;dias&#x20;en&#x20;roue&#x20;libre&#x3A;&#x20;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;devenir&#x20;la&#x20;commandante&#x20;en&#x20;chef&#x20;de&#x20;la&#x20;force&#x20;de&#x20;frappe&#x20;fran&#x00E7;aise,&#x20;et&#x20;d&#x00E9;clencher&#x20;l&#x27;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x20;sur&#x20;une&#x20;grande&#x20;partie&#x20;des&#x20;&#x00C9;tats-Unis..."
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Les&#x20;m&#x00E9;dias&#x20;en&#x20;roue&#x20;libre&#x3A;&#x20;Si&#x20;Marine&#x20;Le&#x20;Pen&#x20;&#x00E9;tait&#x20;&#x00E9;lue,&#x20;elle&#x20;pourrait&#x20;devenir&#x20;la&#x20;commandante&#x20;en&#x20;chef&#x20;de&#x20;la&#x20;force&#x20;de&#x20;frappe&#x20;fran&#x00E7;aise,&#x20;et&#x20;d&#x00E9;clencher&#x20;l&#x27;&#x00E9;quivalent&#x20;de&#x20;48&#x20;000&#x20;Hiroshima&#x20;sur&#x20;une&#x20;grande&#x20;partie&#x20;des&#x20;&#x00C9;tats-Unis..."
            data-pin-media="https://image.over-blog.com/MXqC_0pJw1JoT-bGqYcDYo7nCbU=/filters:no_upscale()/image%252F1044304%252F20220413%252Fob_c47438_fqpryrywyakeos5.jpg"
            data-pin-url="https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-185798746" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/185798746" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-185798746"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.8.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/04/le-luxembourg-s-ingere-dans-l-election-presidentielle-en-demandant-aux-francais-a-faire-barrage-a-le-pen.html" title="Le Luxembourg s’ingère dans l’élection présidentielle en demandant aux français à faire barrage à Le Pen">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/q1xOn-oAQifmtZbuOdn2oDHTDmI=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220411%2Fob_a66de7_fqdg3bzwqaidl0z.jpg" alt="Le Luxembourg s’ingère dans l’élection présidentielle en demandant aux français à faire barrage à Le Pen"/>
    
    <div class="ob-RelatedPost-title" >
              Le Luxembourg s’ingère dans l’élection présidentielle en demandant aux français à faire barrage à Le Pen
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/04/valerie-pecresse-lance-un-petit-appel-aux-dons-de-7-millions-d-euros.html" title="Valérie Pécresse lance un petit appel aux dons de 7 millions d'euros">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/uQD1FGf8q55SV64mOI12LU2EpHQ=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220411%2Fob_7813d9_telechargement-1.jpg" alt="Valérie Pécresse lance un petit appel aux dons de 7 millions d'euros"/>
    
    <div class="ob-RelatedPost-title" >
              Valérie Pécresse lance un petit appel aux dons de 7 millions d'euros
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/eee2022/04/yannick-jadot-et-les-ecologistes-se-sont-viandes-se-heurtant-a-leur-plafond-de-vert.html" title="Abattus, Yannick Jadot et les écologistes réalisent qu'ils se sont viandés">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/-7nVO9SkIuL7Ya4jTTj1dJiXY9Q=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220411%2Fob_96bd01_fa6f36a-1649632807559-jmug220410021.jpg" alt="Abattus, Yannick Jadot et les écologistes réalisent qu'ils se sont viandés"/>
    
    <div class="ob-RelatedPost-title" >
              Abattus, Yannick Jadot et les écologistes réalisent qu'ils se sont viandés
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/04/valerie-pecresse-une-arme-de-destruction-massive-a-la-maison-de-la-chimie.html" title="Valérie Pécresse, une arme de destruction massive à la Maison de la Chimie ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/yIk5nZQY48POJwZ_fO6EREM0eYs=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220411%2Fob_60886f_fp-lyowwqai9m2h.jpg" alt="Valérie Pécresse, une arme de destruction massive à la Maison de la Chimie "/>
    
    <div class="ob-RelatedPost-title" >
              Valérie Pécresse, une arme de destruction massive à la Maison de la Chimie 
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_901191e"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_06087e8"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2022/04/la-finlande-lance-son-debat-sur-l-adhesion-a-l-otan.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;La Finlande lance son débat sur l'adhésion à l'Otan&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											La Finlande lance son débat sur l'adhésion à l'Otan
									</div>
			</a>
					</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_105c0e3"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2022')">2022</a>
                                            <ul id="arch_2022" class="arch_month">
                                                                                                                                                <li><a href="/archive/2022-04/">Avril</a> (72)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-03/">Mars</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-02/">Février</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-01/">Janvier</a> (176)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-12/">Décembre</a> (160)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-11/">Novembre</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (164)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Le rouleau compresseur médiatique est en marche. Dans l'Obs, voici ce qui es dit de l'élection de Marine Le Pen: “Si Marine Le Pen était élue, elle pourrait déclencher l’équivalent de 48 000 Hiroshima”. Elle pourrait redevenir le commandant en chef de..." href="https://www.wikistrike.com/2022/04/les-medias-en-roue-libre-si-marine-le-pen-etait-elue-elle-pourrait-devenir-la-commandante-en-chef-de-la-force-de-frappe-francaise-et-declencher-l-equivalent-de-48-000-hiroshima-sur-une-grande-partie-des-etats-unis.html">
                                                                                            <img  src="https://image.over-blog.com/CjOeG1OC92g-uWbpKKVHkP2IjEQ=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_c47438_fqpryrywyakeos5.jpg" alt="Les médias en roue libre: Si Marine Le Pen était élue, elle pourrait devenir la commandante en chef de la force de frappe française, et déclencher l'équivalent de 48 000 Hiroshima sur une grande partie des États-Unis..." width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="La Finlande publie mercredi un rapport-clé sur sa situation stratégique après l'invasion de l'Ukraine par la Russie, prélude à un débat sur une désormais probable candidature historique à l'Otan d'ici l'été. Paradoxe: une guerre lancée par Moscou en invoquant..." href="https://www.wikistrike.com/2022/04/la-finlande-lance-son-debat-sur-l-adhesion-a-l-otan.html">
                                                                                            <img  src="https://image.over-blog.com/w_fGNyVjqnxkhBwoNw2P50xaQAo=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_ec0f7c_87e84af7f180d47fd410eba01d89e90f0e5eaa.jpg" alt="La Finlande lance son débat sur l'adhésion à l'Otan" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="765.000 doses de vaccin anti-Covid inutilisables à cause... d'un moustique. Le laboratoire Moderna a été contraint de rappeler l'intégralité d'un lot expédié en janvier dernier en Norvège, en Suède, en Pologne, au Portugal ainsi qu'en Espagne après la..." href="https://www.wikistrike.com/2022/04/vaccin-moderna-rappelle-pres-de-800.000-doses-apres-la-decouverte-d-un-moustique-dans-un-flacon.html">
                                                                                            <img  src="https://image.over-blog.com/FZrzJl5LQIvgctf4KrVVR42Vm7Y=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_5b154a_fqkoqeywuaabhgn.jpg" alt="Vaccin : Moderna rappelle près de 800.000 doses après la découverte d'un moustique dans un flacon" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Cet article démontre qu’un simple suivi du taux de vitamine D par son médecin suffit à diminuer d’un facteur 14 le risque d’une forme grave de la COVID-19, ceci pour un coût négligeable et un traitement simple et sans risque. À retenir La vitamine D est..." href="https://www.wikistrike.com/2022/04/un-faible-niveau-de-vitamine-d-augmente-de-14-fois-le-risque-de-formes-critiques-de-covid-19.html">
                                                                                            <img  src="https://image.over-blog.com/zo_e7mM2mwq3HALWg77uIyvaHTY=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220413%2Fob_621725_2y78let.jpg" alt="Un faible niveau de vitamine D augmente de 14 fois le risque de formes critiques de COVID-19" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_5ecb1b4"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2022</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2021');
                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-link-img, .author-avatar, .blog-avatar, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
     <script>
  var postTitle = "Les m\u00e9dias en roue libre: Si Marine Le Pen \u00e9tait \u00e9lue, elle pourrait devenir la commandante en chef de la force de frappe fran\u00e7aise, et d\u00e9clencher l'\u00e9quivalent de 48 000 Hiroshima sur une grande partie des \u00c9tats-Unis..."
  ob.printPost(postTitle)
</script>
  <div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
  <div id="_e919317"></div><div id="_a82479a"></div>    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
 </body>
</html>
