<!doctype html>
<html lang="fr">
    <head>             
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.8.0"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_9bd14d6": {
        "name": "leaderboard"
    },
    "_69d61fd": {
        "name": "medium_rectangle"
    },
    "_228dca5": {
        "name": "medium_rectangle"
    },
    "_3de4c3d": {
        "name": "medium_rectangle_or_half_page"
    },
    "_c64281d": {
        "name": "footer"
    },
    "_ddb2e21": {
        "name": "interstitial"
    },
    "_f3dec10": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '186134546',
          'article_categories': [
                        "Politique internationale"                    ]
              }];
  </script>
    <script>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</script>
  
<script>
  // Paywall Bounce Rate pixel
  function sendCustomPixel(method, consent, tcfStatus) {
    var pixelUrl = "https://bpt.webedia-group.com/pixel.png?/domain=overblog.com&referrer=" + document.referrer + "&site_route=" + dataLayer[0].blog_name + "_" + (typeof jad !== "undefined") + "&event=tcfapi&method=" + method + "&consent=" + consent + "&tcfStatus=" + tcfStatus
    var img = document.createElement('img');
    img.style = "display: none;"
    img.src = pixelUrl;
    document.body.appendChild(img);
  }

  function triggerOnReadyOrTimeout(action, tcfStatus) {

    var done = false;

    function doItIfNotDone(method, consent, tcfStatus) {
      if (!done) {
        action(method, consent, tcfStatus);
        done = true;
      }
    }

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      var consent = Didomi.isConsentRequired() ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google") : true;
      var consentToString = consent == undefined ? "undefined" : consent;
      doItIfNotDone("didomiOnReady", consentToString, tcfStatus);
    });

    setTimeout(function() {doItIfNotDone("timeout", "false", tcfStatus)}, 1000);
  }

  var tcfok = false;

  var tryTcfApiTimer = 0;

  var tryToReachTcfApi = setInterval(function() {
    if (typeof __tcfapi !== "undefined") {
      clearInterval(tryToReachTcfApi);
      launchTcfApi()
    } else if (tryTcfApiTimer > 3000) {
      clearInterval(tryToReachTcfApi);
      triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
    }
    tryTcfApiTimer += 200;
  }, 200)

  function launchTcfApi() {
    __tcfapi('addEventListener', 2, function(tcData, success) {
      if (success) {
        try{
          switch (tcData.eventStatus) {
            case "useractioncomplete":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            case "cmpuishown":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              break;
            case "tcloaded":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            default:
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
          }
        } catch (error) {
          triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
        }
        tcfok = true;
      }
    });

    setTimeout(function() {
      if (!tcfok) {
        triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
      }
    }, 2000);
  }
</script>
  <style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
    <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
  <link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.8.0" />
          <!-- Basic theme id 76 [Elegant press] - last modified : 2022-01-18T14:02:22+01:00 -->
         <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Des milliers de logements détruits à Gaza. Plus de 200 personnes tuées. Et une seule enquête - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Des&#x20;milliers&#x20;de&#x20;logements&#x20;d&#x00E9;truits&#x20;&#x00E0;&#x20;Gaza.&#x20;Plus&#x20;de&#x20;200&#x20;personnes&#x20;tu&#x00E9;es.&#x20;Et&#x20;une&#x20;seule&#x20;enqu&#x00EA;te&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="Des&#x20;milliers&#x20;de&#x20;logements&#x20;d&#x00E9;truits&#x20;&#x00E0;&#x20;Gaza.&#x20;Plus&#x20;de&#x20;200&#x20;personnes&#x20;tu&#x00E9;es.&#x20;Et&#x20;une&#x20;seule&#x20;enqu&#x00EA;te&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="Si&#x20;les&#x20;responsables&#x20;isra&#x00E9;liens&#x20;avaient&#x20;eu&#x20;le&#x20;moindre&#x20;soup&#x00E7;on&#x20;qu&#x2019;on&#x20;pouvait&#x20;les&#x20;tenir&#x20;pour&#x20;responsables,&#x20;ils&#x20;n&#x2019;auraient&#x20;pas&#x20;pris&#x20;aussi&#x20;volontiers&#x20;la&#x20;d&#x00E9;cision&#x20;d&#x2019;appliquer&#x20;une&#x20;doctrine&#x20;l&#x00E9;tale&#x20;&#x00E0;&#x20;Gaza.&#x0A;es&#x20;Palestiniens&#x20;se&#x20;tiennent&#x20;parmi&#x20;les&#x20;ruines&#x20;d&#x2019;un&#x20;quartier..." />
        <meta property="og:description" content="Si&#x20;les&#x20;responsables&#x20;isra&#x00E9;liens&#x20;avaient&#x20;eu&#x20;le&#x20;moindre&#x20;soup&#x00E7;on&#x20;qu&#x2019;on&#x20;pouvait&#x20;les&#x20;tenir&#x20;pour&#x20;responsables,&#x20;ils&#x20;n&#x2019;auraient&#x20;pas&#x20;pris&#x20;aussi&#x20;volontiers&#x20;la&#x20;d&#x00E9;cision&#x20;d&#x2019;appliquer&#x20;une&#x20;doctrine&#x20;l&#x00E9;tale&#x20;&#x00E0;&#x20;Gaza.&#x0A;es&#x20;Palestiniens&#x20;se&#x20;tiennent&#x20;parmi&#x20;les&#x20;ruines&#x20;d&#x2019;un&#x20;quartier..." />
        <meta name="twitter:description" content="Si&#x20;les&#x20;responsables&#x20;isra&#x00E9;liens&#x20;avaient&#x20;eu&#x20;le&#x20;moindre&#x20;soup&#x00E7;on&#x20;qu&#x2019;on&#x20;pouvait&#x20;les&#x20;tenir&#x20;pour&#x20;responsables,&#x20;ils&#x20;n&#x2019;auraient&#x20;pas&#x20;pris&#x20;aussi&#x20;volontiers&#x20;la&#x20;d&#x00E9;cision&#x20;d&#x2019;appliquer&#x20;une&#x20;doctrine&#x20;l&#x00E9;tale&#x20;&#x00E0;&#x20;Gaza.&#x0A;es&#x20;Palestiniens..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/td4xwVUL-bDpSHXMCaUWFwA_u9g=/filters:no_upscale()/image%2F1044304%2F20220620%2Fob_4610ca_palestine-belt-hanoun-768x512.jpeg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/td4xwVUL-bDpSHXMCaUWFwA_u9g=/filters:no_upscale()/image%2F1044304%2F20220620%2Fob_4610ca_palestine-belt-hanoun-768x512.jpeg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Des milliers de logements d\u00e9truits \u00e0 Gaza. Plus de 200 personnes tu\u00e9es. Et une seule enqu\u00eate",
    "description": "Si les responsables isra\u00e9liens avaient eu le moindre soup\u00e7on qu\u2019on pouvait les tenir pour responsables, ils n\u2019auraient pas pris aussi volontiers la d\u00e9cision d\u2019appliquer une doctrine l\u00e9tale \u00e0 Gaza.\nes Palestiniens se tiennent parmi les ruines d\u2019un quartier...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html"
    },
        "datePublished": "2022-06-20T11:43:38+02:00",
    "dateModified": "2022-06-20T11:45:35+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/td4xwVUL-bDpSHXMCaUWFwA_u9g=\/filters:no_upscale()\/image%2F1044304%2F20220620%2Fob_4610ca_palestine-belt-hanoun-768x512.jpeg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.8.0",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

         <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '186134546');
        ga('ob.set', 'dimension20', 'Politique internationale');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>
  
<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.f10fb376.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
 </head>
    <body> 
           <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_9bd14d6"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Des milliers de logements détruits à Gaza. Plus de 200 personnes tuées. Et une seule enquête
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                20 Juin 2022, 11:43am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/politique%20internationale/" title="Politique internationale">#Politique internationale</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    


  <div class="ob-sections">
          <div
    class="ob-section ob-section-images ob-default"
      ><div class="ob-row-1-col"><a href="https://image.over-blog.com/td4xwVUL-bDpSHXMCaUWFwA_u9g=/filters:no_upscale()/image%2F1044304%2F20220620%2Fob_4610ca_palestine-belt-hanoun-768x512.jpeg" class="ob-link-img"><img src="https://image.over-blog.com/td4xwVUL-bDpSHXMCaUWFwA_u9g=/filters:no_upscale()/image%2F1044304%2F20220620%2Fob_4610ca_palestine-belt-hanoun-768x512.jpeg" alt="Des&#x20;milliers&#x20;de&#x20;logements&#x20;d&#x00E9;truits&#x20;&#x00E0;&#x20;Gaza.&#x20;Plus&#x20;de&#x20;200&#x20;personnes&#x20;tu&#x00E9;es.&#x20;Et&#x20;une&#x20;seule&#x20;enqu&#x00EA;te" class="ob-cell ob-img ob-media" /></a></div></div>            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Si les responsables isra&eacute;liens avaient eu le moindre soup&ccedil;on qu&rsquo;on pouvait les tenir pour responsables, ils n&rsquo;auraient pas pris aussi volontiers la d&eacute;cision d&rsquo;appliquer une doctrine l&eacute;tale &agrave; Gaza.</span></span></p>
    </div>


            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><em style="margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">es Palestiniens se tiennent parmi les ruines d&rsquo;un quartier de Beit Hanoun qui a &eacute;t&eacute; d&eacute;truit par les r&eacute;cents bombardements isra&eacute;liens, le 21 mai 2021 au nord de la Bande de Gaza. (Mohammed Zaanoun/Activestills)</em></span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><em style="margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Cet article de&nbsp;<a href="https://www.972mag.com/military-investigations-dahiya-gaza/" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; text-decoration: none; color: rgb(59, 77, 129);">+972mag</a>&nbsp;a &eacute;t&eacute; publi&eacute; en partenariat avec Local Call.</em></span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Une ann&eacute;e s&rsquo;est &eacute;coul&eacute;e depuis ces 11 terribles journ&eacute;es de mai 2021, quand l&rsquo;arm&eacute;e isra&eacute;lienne a lanc&eacute; un intense bombardement sur la Bande de Gaza&nbsp;; les branches militaires du Hamas et du Jihad Islamique ont tir&eacute; des milliers de roquettes sur des villes isra&eacute;liennes&nbsp;; les forces isra&eacute;liennes ont violemment r&eacute;prim&eacute; les manifestations &agrave; l&rsquo;int&eacute;rieur de la Ligne Verte et en Cisjordanie occup&eacute;e&nbsp;; et la ferveur ultranationaliste qui s&eacute;vit en Isra&euml;l a ouvert la voie &agrave; des lynchages qui se sont d&eacute;roul&eacute;s ouvertement devant des cam&eacute;ras de t&eacute;l&eacute;vision.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Pendant ces 11 jours, Gaza, une des zones les plus dens&eacute;ment peupl&eacute;es au monde et qui s&rsquo;est languie sous 15 ann&eacute;es de si&egrave;ge isra&eacute;lo-&eacute;gyptien, a tenu le devant de la sc&egrave;ne dans cette horreur. Comme dans les offensives isra&eacute;liennes pr&eacute;c&eacute;dentes, l&rsquo;arm&eacute;e a utilis&eacute; une politique particuli&egrave;rement l&eacute;tale connue comme la doctrine Dahiya, selon laquelle elle cible d&eacute;lib&eacute;r&eacute;ment et bombarde lourdement des quartiers, des tours r&eacute;sidentielles et autres infrastructures civiles.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Tout en insistant pour dire que ses forces se soumettent au droit international dans toutes leurs activit&eacute;s, Isra&euml;l se vante r&eacute;guli&egrave;rement de ses m&eacute;canismes d&rsquo;enqu&ecirc;te interne, pr&eacute;tendant qu&rsquo;il conduit des enqu&ecirc;tes performantes sur tout crime de guerre suspect&eacute;. Gr&acirc;ce &agrave; ces m&eacute;canismes, Isra&euml;l cherche &agrave; d&eacute;tourner les critiques et &agrave; rejeter les mandats des tribunaux internationaux qui cherchent &agrave; tenir ses soldats et officiers pour responsables.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Cependant, des donn&eacute;es r&eacute;cemment fournies par l&rsquo;arm&eacute;e &agrave; l&rsquo;ONG Yesh Din, dans laquelle je travaille, d&eacute;montrent les v&eacute;ritables objectifs des enqu&ecirc;tes d&rsquo;Isra&euml;l&nbsp;: maintenir la fa&ccedil;ade d&rsquo;un r&eacute;gime fonctionnel de respect de la loi.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: 700; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Effondrement de maisons sur les familles</strong></span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les cons&eacute;quences mortelles de la doctrine Dahiya &ndash; qu&rsquo;Isra&euml;l a d&eacute;velopp&eacute;e pendant sa guerre de 2006 sur le Liban et qu&rsquo;il a depuis mise en pratique &agrave; Gaza &ndash; d&eacute;passent les limites de l&rsquo;entendement. D&rsquo;apr&egrave;s les organisations palestiniennes de d&eacute;fense des droits de l&rsquo;Homme Al Mezan, PCHR, et Al Haq, 240 Palestiniens ont &eacute;t&eacute; tu&eacute;s pendant ces 11 jours de mai 2021, dont 151 civils, parmi lesquels 59 &eacute;taient des enfants&nbsp;; OCHA de l&rsquo;ONU et l&rsquo;association isra&eacute;lienne de d&eacute;fense des droits de l&rsquo;Homme B&rsquo;Tselem ont consign&eacute; des chiffres &eacute;quivalents. Les frappes a&eacute;riennes isra&eacute;liennes ont bless&eacute; des milliers de personnes, dont beaucoup d&rsquo;enfants, et endommag&eacute; ou d&eacute;truit d&rsquo;innombrables logements, faisant de dizaines de milliers de Palestiniens des sans-abri.</span></span></p>

<div class="wp-block-image" style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<figure class="aligncenter size-large is-resized image-align-center" style="margin:0px 0px 0px 0px"><img alt="" class="wp-image-40514 aligncenter" data-amp-height="401" data-amp-width="656" height="401" sizes="(max-width: 656px) 100vw, 656px" src="https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210518ARK32-1-1024x627.jpg" srcset="https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210518ARK32-1-1024x627.jpg 1024w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210518ARK32-1-300x184.jpg 300w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210518ARK32-1-768x470.jpg 768w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210518ARK32-1-1536x941.jpg 1536w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210518ARK32-1.jpg 2048w" style="margin: 0px auto 10px; padding: 0px; border: 0px none; font: inherit; vertical-align: baseline; max-width: 635px; display: block;" width="656" />
<figcaption style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; display: block;">La fum&eacute;e tourbillonne apr&egrave;s une frappe a&eacute;rienne &agrave; Rafah, dans le sud de la Bande de Gaza, le 18 mai 2021. (Abed Rahim Khatib/Flash90)</figcaption>
</figure>
</div>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le fait que l&rsquo;arm&eacute;e isra&eacute;lienne a des capacit&eacute;s avanc&eacute;es qui lui permettent de conduire &laquo;&nbsp;des frappes chirurgicales&nbsp;&raquo; indique clairement que, plut&ocirc;t que r&eacute;duire la destruction, le dommage massif sur la population civile de Gaza est le r&eacute;sultat d&rsquo;une politique d&eacute;lib&eacute;r&eacute;e. D&rsquo;apr&egrave;s les associations des droits de l&rsquo;homme, la majorit&eacute; des civils tu&eacute;s sont morts parce que leurs maisons se sont effondr&eacute;es sur eux &agrave; la suite des frappes a&eacute;riennes isra&eacute;liennes. Tandis que les civils isra&eacute;liens ont b&eacute;n&eacute;fici&eacute; de la tr&egrave;s large protection du syst&egrave;me de d&eacute;fense arienne D&ocirc;me de Fer, les r&eacute;sidents de Gaza sont rest&eacute;s compl&egrave;tement expos&eacute;s aux bombardements disproportionn&eacute;s isra&eacute;liens.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Comme dans toutes les op&eacute;rations militaires isra&eacute;liennes, l&rsquo;arm&eacute;e, et particuli&egrave;rement le Corps de l&rsquo;Avocat G&eacute;n&eacute;ral Militaire (CAGM), a envoy&eacute; des experts juridiques et des officiers sp&eacute;cialis&eacute;s en droit international vers les centres de commandement op&eacute;rationnel avec pour mission d&rsquo;autoriser et d&rsquo;approuver les actions de l&rsquo;arm&eacute;e. Mais il est difficile d&rsquo;accepter que l&rsquo;arm&eacute;e pr&eacute;tende qu&rsquo;elle a appliqu&eacute; les principes de proportionnalit&eacute; quand le nombre d&rsquo;enfants tu&eacute;s dans leur lit est si grand et quand les bombes isra&eacute;liennes ont an&eacute;anti des familles enti&egrave;res.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">En r&eacute;alit&eacute;, nombre d&rsquo;associations de d&eacute;fense des droits de l&rsquo;Homme ont conclu qu&rsquo;un grand nombre des op&eacute;rations conduites l&rsquo;ann&eacute;e derni&egrave;re &agrave; Gaza constituent des crimes de guerre. Lorsque l&rsquo;offensive a pris fin, Amnesty International a demand&eacute; &agrave; la Cour P&eacute;nale Internationale (CPI) d&rsquo;ouvrir une enqu&ecirc;te sur soup&ccedil;on de crimes de guerre. Le Conseil aux Droits de l&rsquo;Homme de l&rsquo;ONU a &eacute;galement approuv&eacute; la cr&eacute;ation d&rsquo;une commission d&rsquo;enqu&ecirc;te pour mener une investigation sur des violations du droit international, avec laquelle Isra&euml;l a refus&eacute; de coop&eacute;rer.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Cependant, un an apr&egrave;s l&rsquo;assaut sur Gaza, auquel Isra&euml;l a donn&eacute; pour nom de code &laquo;&nbsp;Gardien des Murs&nbsp;&raquo;, il est clair que le syst&egrave;me d&rsquo;application de la loi militaire ne parvient pas &agrave; enqu&ecirc;ter correctement sur les suspicions de crimes. D&rsquo;apr&egrave;s les donn&eacute;es fournies par l&rsquo;arm&eacute;e, sur plus de 100 attaques isra&eacute;liennes qui ont abouti &agrave; l&rsquo;assassinat de civils &agrave; Gaza, seuls 84 incidents ont &eacute;t&eacute; transf&eacute;r&eacute;s au M&eacute;canisme de l&rsquo;&Eacute;tat Major pour &ecirc;tre &eacute;tudi&eacute;s par ce qu&rsquo;on appelle le processus d&rsquo;&Eacute;valuation des Faits (FFA). Cr&eacute;&eacute;e en 2014, la FFA &eacute;tait apparemment pr&eacute;vue pour am&eacute;liorer l&rsquo;application de la loi en r&eacute;alisant de &laquo;&nbsp;rapides&nbsp;&raquo; examens pr&eacute;liminaires des incidents et en recommandant que des affaires soient ouvertes ou d&eacute;finitivement closes.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Un an apr&egrave;s l&rsquo;agression sur Gaza cependant,&nbsp;<em style="margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">seule une enqu&ecirc;te</em>&nbsp;a &eacute;t&eacute; ouverte, et elle est encore en cours.</span></span></p>

<div class="wp-block-image" style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<figure class="aligncenter size-large is-resized image-align-center" style="margin:0px 0px 0px 0px"><img alt="" class="wp-image-40515 aligncenter" data-amp-height="424" data-amp-width="636" height="424" sizes="(max-width: 636px) 100vw, 636px" src="https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210516AM12-1024x683.jpg" srcset="https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210516AM12-1024x683.jpg 1024w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210516AM12-300x200.jpg 300w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210516AM12-768x512.jpg 768w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210516AM12-1536x1024.jpg 1536w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/F210516AM12.jpg 2048w" style="margin: 0px auto 10px; padding: 0px; border: 0px none; font: inherit; vertical-align: baseline; max-width: 635px; display: block;" width="636" />
<figcaption style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; display: block;">Les &eacute;quipes de secours palestiniennes d&eacute;couvrent les corps des victimes parmi les d&eacute;combres sur le site des frappes a&eacute;riennes isra&eacute;liennes &agrave; Gaza ville, le 16 mai 2021. (Atia Mohammed/Flash90)</figcaption>
</figure>
</div>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">M&ecirc;me l&rsquo;ouverture d&rsquo;une enqu&ecirc;te n&rsquo;est pas une garantie de justice. La grande majorit&eacute; des enqu&ecirc;tes de la Police Militaire sont closes sans qu&rsquo;aucune accusation n&rsquo;ait &eacute;t&eacute; enregistr&eacute;e. Jusqu&rsquo;ici, l&rsquo;arm&eacute;e a clos 25 affaires sans mener d&rsquo;enqu&ecirc;te. La plupart des affaires qui ont &eacute;t&eacute; transf&eacute;r&eacute;es pour examen par la FFA sont soit encore dans les &eacute;tapes initiales du processus, soit en attente d&rsquo;une d&eacute;cision du CAGM&nbsp; pour savoir s&rsquo;il faut ou non ouvrir une enqu&ecirc;te. Ces statistiques attestent en elles m&ecirc;mes de l&rsquo;incapacit&eacute; du syst&egrave;me &agrave; enqu&ecirc;ter correctement sur des soup&ccedil;ons de crimes de guerre.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: 700; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">L&rsquo;enqu&ecirc;teur est &eacute;galement le d&eacute;fenseur</strong></span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La r&eacute;ticence de l&rsquo;arm&eacute;e &agrave; enqu&ecirc;ter sur les crimes suspect&eacute;s de cette sorte n&rsquo;est pas hors norme, mais a plut&ocirc;t &eacute;t&eacute; la proc&eacute;dure standard au long des ann&eacute;es, malgr&eacute; quelques r&eacute;cents changements cosm&eacute;tiques.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Ce sch&eacute;ma est ancr&eacute; dans le fait que le CAGM, la partie d&eacute;sign&eacute;e pour faciliter ces enqu&ecirc;tes, est &eacute;galement la partie qui fournit un conseil juridique &agrave; l&rsquo;arm&eacute;e qui approuve et m&egrave;ne la politique d&rsquo;Isra&euml;l en temps de guerre &ndash; en l&rsquo;occurrence, la doctrine l&eacute;tale Dahiya. Une enqu&ecirc;te authentique exigerait par cons&eacute;quent que la Premi&egrave;re Avocate G&eacute;n&eacute;rale de l&rsquo;Arm&eacute;e enqu&ecirc;te elle m&ecirc;me avec tous ses subordonn&eacute;s. Une telle enqu&ecirc;te, bien s&ucirc;r, impliquerait vraisemblablement d&rsquo;innombrables responsables isra&eacute;liens &ndash; ceux qui ont pr&eacute;par&eacute;, approuv&eacute;, donn&eacute; les instructions et mis en &oelig;uvre le bombardement de Gaza par Isra&euml;l, de l&rsquo;&eacute;chelon politique aux plus hauts chefs militaires.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il ne fait aucun doute que le r&eacute;gime militaire ne peut et ne veut pas enqu&ecirc;ter sur lui m&ecirc;me de cette fa&ccedil;on. A la place, il choisit de mettre l&rsquo;accent sur le maintien de l&rsquo;apparence d&rsquo;un syst&egrave;me efficace d&rsquo;application de la loi, principalement pour se prot&eacute;ger cotre la menace d&rsquo;une intervention internationale. Si les individus qui se trouvent derri&egrave;re la politique contre Gaza avaient le moindre soup&ccedil;on qu&rsquo;ils se trouveraient tenus pour responsables de leurs actes, il est raisonnable de supposer que la d&eacute;cision de bombarder le c&oelig;ur de quartiers r&eacute;sidentiels n&rsquo;aurait pas &eacute;t&eacute; prise aussi facilement.</span></span></p>

<div class="wp-block-image" style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<figure class="aligncenter size-large is-resized image-align-center" style="margin:0px 0px 0px 0px"><img alt="" class="wp-image-40517 aligncenter" data-amp-height="399" data-amp-width="600" height="399" sizes="(max-width: 600px) 100vw, 600px" src="https://agencemediapalestine.fr/wp-content/uploads/2022/06/AS46884-1-1024x683.jpg" srcset="https://agencemediapalestine.fr/wp-content/uploads/2022/06/AS46884-1-1024x683.jpg 1024w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/AS46884-1-300x200.jpg 300w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/AS46884-1-768x512.jpg 768w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/AS46884-1-1536x1024.jpg 1536w, https://agencemediapalestine.fr/wp-content/uploads/2022/06/AS46884-1.jpg 2048w" style="margin: 0px auto 10px; padding: 0px; border: 0px none; font: inherit; vertical-align: baseline; max-width: 635px; display: block;" width="600" />
<figcaption style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; display: block;">Des Palestiniens transportent des mat&eacute;riaux au milieu des ruines d&rsquo;un quartier de Beit Hanoun qui a &eacute;t&eacute; d&eacute;truit par les r&eacute;cents bombardements isra&eacute;liens, le 21 mai 2021, au nord de la Bande Gaza. (Mohammed Zaanoun/Activestills)</figcaption>
</figure>
</div>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Il est par cons&eacute;quent &eacute;galement raisonnable de supposer que, comme dans les pr&eacute;c&eacute;dents cycles de combats, le prochain cycle verra une fois de plus l&rsquo;arm&eacute;e isra&eacute;lienne mobiliser sa consid&eacute;rable puissance de feu contre une population principalement civile. Le prochain cycle verra aussi les m&ecirc;mes soup&ccedil;ons concernant la commission de crimes de guerre&nbsp;; puis, &eacute;galement, la culture de l&rsquo;impunit&eacute; pr&eacute;vaudra alors que l&rsquo;arm&eacute;e s&rsquo;absout de tout m&eacute;fait.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Cette r&eacute;alit&eacute; dans laquelle les Palestiniens sont marqu&eacute;s pour l&rsquo;abattage doit prendre fin. Une enqu&ecirc;te externe a le pouvoir de briser la culture isra&eacute;lienne de l&rsquo;impunit&eacute; et, ainsi, de sauver des vies.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Traduit de l&rsquo;h&eacute;breu par Chanah Dulin</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><em style="margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Une version de cet article a d&rsquo;abord &eacute;t&eacute; publi&eacute;e en h&eacute;breu sur Local Call.</em></span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><em style="margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Dan Owen est chercheur chez Yesh Din et l&rsquo;auteur de l&rsquo;expos&eacute; de position &laquo;&nbsp;Mener une Enqu&ecirc;te sur Eux m&ecirc;mes&nbsp;&raquo;.</em></span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: right;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: 700; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Dan Owen</strong></span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Article original en anglais :&nbsp;Thousands of homes destroyed in Gaza. Over 200 killed. Only one investigation.&nbsp;​If Israeli officials had any inkling they would be held accountable, their decision to apply a lethal doctrine in Gaza would not have been made so readily.​&nbsp;<a href="https://www.972mag.com/military-investigations-dahiya-gaza/" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; text-decoration: none; color: rgb(59, 77, 129);">+972mag</a>, le 9 juin 2022.</span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><em style="margin: 0px; padding: 0px; border: 0px; font-style: italic; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: inherit; line-height: inherit; font-family: inherit; vertical-align: baseline;">Traduction&nbsp;: J.Ch. Pour l&rsquo;<a href="https://agencemediapalestine.fr/blog/2022/06/17/des-milliers-de-logements-detruits-a-gaza-plus-de-200-personnes-tuees-et-une-seule-enquete/?utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=gaza_la_prison_a_ciel_ouvert_d_israel_15_ans_deja&amp;utm_term=2022-06-17" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; text-decoration: none; color: rgb(59, 77, 129);">Agence M&eacute;dia Palestine</a></em></span></span></p>

<p style="margin: 0px 0px 14px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<div style="margin: 0px; padding: 0px; border: 0px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-weight: 400; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: Helvetica, Arial, sans-serif; vertical-align: baseline; color: rgb(54, 47, 45); letter-spacing: normal; orphans: 2; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<div class="copyright" style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: 12px; line-height: inherit; font-family: inherit; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La source originale de cet article est&nbsp;<a href="https://www.972mag.com/military-investigations-dahiya-gaza/" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; text-decoration: none; color: rgb(59, 77, 129);" target="_blank">972mag.com</a></span></span></div>

<div class="copyright" style="margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: inherit; font-size: 12px; line-height: inherit; font-family: inherit; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Copyright &copy;&nbsp;<a href="https://www.mondialisation.ca/author/adam-garrie" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; text-decoration: none; color: rgb(59, 77, 129);" title="Articles par Adam Garrie">Adam Garrie</a>,&nbsp;<a href="https://www.972mag.com/military-investigations-dahiya-gaza/" style="margin: 0px; padding: 0px; border: 0px; font: inherit; vertical-align: baseline; text-decoration: none; color: rgb(59, 77, 129);" target="_blank">972mag.com</a>, 2022</span></span></div>
</div>
    </div>


          

  </div>
  

                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html"
          data-via="WikiStrikeW"          data-hashtags="Politique internationale"          data-text="Des&#x20;milliers&#x20;de&#x20;logements&#x20;d&#x00E9;truits&#x20;&#x00E0;&#x20;Gaza.&#x20;Plus&#x20;de&#x20;200&#x20;personnes&#x20;tu&#x00E9;es.&#x20;Et&#x20;une&#x20;seule&#x20;enqu&#x00EA;te"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Des&#x20;milliers&#x20;de&#x20;logements&#x20;d&#x00E9;truits&#x20;&#x00E0;&#x20;Gaza.&#x20;Plus&#x20;de&#x20;200&#x20;personnes&#x20;tu&#x00E9;es.&#x20;Et&#x20;une&#x20;seule&#x20;enqu&#x00EA;te"
            data-pin-media="https://image.over-blog.com/td4xwVUL-bDpSHXMCaUWFwA_u9g=/filters:no_upscale()/image%252F1044304%252F20220620%252Fob_4610ca_palestine-belt-hanoun-768x512.jpeg"
            data-pin-url="https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-186134546" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/186134546" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-186134546"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.8.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/06/l-otan-surveille-les-influenceurs-qui-doutent-de-la-version-officielle-de-la-guerre.html" title="L’Otan surveille les influenceurs qui doutent de la version officielle de la guerre">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/PXbJNfWDJIgZ4lLAowIF2v5m_H4=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220619%2Fob_db197c_voltairenet-org-1-1-203-3d7f3.jpg" alt="L’Otan surveille les influenceurs qui doutent de la version officielle de la guerre"/>
    
    <div class="ob-RelatedPost-title" >
              L’Otan surveille les influenceurs qui doutent de la version officielle de la guerre
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/06/joe-biden-tombe-de-velo-video.html" title="Joe Biden tombe de vélo (vidéo)">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/Wtt1EHhQ0T9hx6ArVD5jWIzErxU=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220618%2Fob_f0a40d_images.jpg" alt="Joe Biden tombe de vélo (vidéo)"/>
    
    <div class="ob-RelatedPost-title" >
              Joe Biden tombe de vélo (vidéo)
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/06/2-000-mercenaires-etrangers-tues-en-ukraine-selon-moscou.html" title="2 000 mercenaires étrangers tués en Ukraine, selon Moscou ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/orvmNSIkF_ohW9C_xyKtWn6rcAA=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220618%2Fob_3fa12e_wbwwxpja.jpg" alt="2 000 mercenaires étrangers tués en Ukraine, selon Moscou "/>
    
    <div class="ob-RelatedPost-title" >
              2 000 mercenaires étrangers tués en Ukraine, selon Moscou 
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/06/role-funeste-de-l-otan-le-petit-fils-de-de-gaulle-sur-l-existence-d-un-agenda-americain-en-ukraine.html" title="«Rôle funeste de l’OTAN» : le petit-fils de de Gaulle sur l’existence d’un agenda américain en Ukraine">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/WcB0dvOYWNi6yAS2BAMHY0d-jWQ=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220618%2Fob_edebdb_pierre-de-gaulle-448x293.png" alt="«Rôle funeste de l’OTAN» : le petit-fils de de Gaulle sur l’existence d’un agenda américain en Ukraine"/>
    
    <div class="ob-RelatedPost-title" >
              «Rôle funeste de l’OTAN» : le petit-fils de de Gaulle sur l’existence d’un agenda américain en Ukraine
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_69d61fd"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_228dca5"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2022/05/campagne-d-ete-de-soutien-a-wikistrike.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;INDEPENDANCE - Campagne d'été : Soutenez WikiStrike !&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											INDEPENDANCE - Campagne d'été : Soutenez WikiStrike !
									</div>
			</a>
					</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_3de4c3d"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2022')">2022</a>
                                            <ul id="arch_2022" class="arch_month">
                                                                                                                                                <li><a href="/archive/2022-06/">Juin</a> (87)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-05/">Mai</a> (137)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-04/">Avril</a> (166)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-03/">Mars</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-02/">Février</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-01/">Janvier</a> (176)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-12/">Décembre</a> (160)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-11/">Novembre</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (164)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Si les responsables israéliens avaient eu le moindre soupçon qu’on pouvait les tenir pour responsables, ils n’auraient pas pris aussi volontiers la décision d’appliquer une doctrine létale à Gaza.
es Palestiniens se tiennent parmi les ruines d’un quartier..." href="https://www.wikistrike.com/2022/06/des-milliers-de-logements-detruits-a-gaza.plus-de-200-personnes-tuees.et-une-seule-enquete.html">
                                                                                            <img  src="https://image.over-blog.com/tsT_3vDIRyHkqo0tHpTuRaQjRk8=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220620%2Fob_4610ca_palestine-belt-hanoun-768x512.jpeg" alt="Des milliers de logements détruits à Gaza. Plus de 200 personnes tuées. Et une seule enquête" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Comme régulièrement, et pour continuer à vous éclairer librement et véritablement, nous lançons un appel à soutien. Nous soutenir, c'est d'abord préserver notre totale indépendance, la sécuriser, mais c'est aussi nous permettre d'envisager les restructurations..." href="https://www.wikistrike.com/2022/05/campagne-d-ete-de-soutien-a-wikistrike.html">
                                                                                            <img  src="https://image.over-blog.com/nlj1GuUrBFIBgHjdurTae2UCf0s=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220524%2Fob_084b9e_telechargement.png" alt="INDEPENDANCE - Campagne d'été : Soutenez WikiStrike !" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Bienvenue dans le monde merveilleux du don de sang ! Dans le monde entier, le don de sang est considéré comme un symbole de générosité, l’un des actes les plus nobles de la société moderne. Mais la réalité est tout autre. source : Rumble/Quantumleap" href="https://www.wikistrike.com/2022/06/les-dessous-caches-du-business-du-sang.html">
                                                                                            <img  src="https://image.over-blog.com/HD85EJvtYwU5e44wW33QRiZ-kTE=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220620%2Fob_abd409_wmmxzwba.jpg" alt="Les dessous cachés du business du sang" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Dmitry Rogozin, directeur général de l’agence spatiale russe Roscosmos, a déclaré que certaines observations de phénomènes aériens non identifiés (UAP), familièrement appelés ovnis, pourraient être attribuables à des formes de vie intelligentes extraterrestres.
Dmitry..." href="https://www.wikistrike.com/2022/06/des-formes-de-vie-intelligentes-extraterrestres-pourraient-expliquer-certaines-observations-d-ovnis-chef-de-roscosmos.html">
                                                                                            <img  src="https://image.over-blog.com/02oWx7g4il1qGzz6ziB1KSMTyD8=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220620%2Fob_1b5f99_roscosmos-alien.jpg" alt="Des formes de vie intelligentes extraterrestres pourraient expliquer certaines observations d’ovnis : Chef de Roscosmos" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_c64281d"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2022</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2021');
                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-link-img, .author-avatar, .blog-avatar, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
     <script>
  var postTitle = "Des milliers de logements d\u00e9truits \u00e0 Gaza. Plus de 200 personnes tu\u00e9es. Et une seule enqu\u00eate"
  ob.printPost(postTitle)
</script>
  <div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
  <div id="_ddb2e21"></div><div id="_f3dec10"></div>    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
 </body>
</html>
