<!doctype html>
<html lang="fr">
    <head>             
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.8.0"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_8910a14": {
        "name": "leaderboard"
    },
    "_016237c": {
        "name": "medium_rectangle"
    },
    "_e27e639": {
        "name": "medium_rectangle"
    },
    "_66b7213": {
        "name": "medium_rectangle_or_half_page"
    },
    "_ed2d599": {
        "name": "footer"
    },
    "_8f37bf1": {
        "name": "interstitial"
    },
    "_dfcfced": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '186384924',
          'article_categories': [
                        "Politique internationale"                    ]
              }];
  </script>
    <script>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</script>
  
<script>
  // Paywall Bounce Rate pixel
  function sendCustomPixel(method, consent, tcfStatus) {
    var pixelUrl = "https://bpt.webedia-group.com/pixel.png?/domain=overblog.com&referrer=" + document.referrer + "&site_route=" + dataLayer[0].blog_name + "_" + (typeof jad !== "undefined") + "&event=tcfapi&method=" + method + "&consent=" + consent + "&tcfStatus=" + tcfStatus
    var img = document.createElement('img');
    img.style = "display: none;"
    img.src = pixelUrl;
    document.body.appendChild(img);
  }

  function triggerOnReadyOrTimeout(action, tcfStatus) {

    var done = false;

    function doItIfNotDone(method, consent, tcfStatus) {
      if (!done) {
        action(method, consent, tcfStatus);
        done = true;
      }
    }

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      var consent = Didomi.isConsentRequired() ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google") : true;
      var consentToString = consent == undefined ? "undefined" : consent;
      doItIfNotDone("didomiOnReady", consentToString, tcfStatus);
    });

    setTimeout(function() {doItIfNotDone("timeout", "false", tcfStatus)}, 1000);
  }

  var tcfok = false;

  var tryTcfApiTimer = 0;

  var tryToReachTcfApi = setInterval(function() {
    if (typeof __tcfapi !== "undefined") {
      clearInterval(tryToReachTcfApi);
      launchTcfApi()
    } else if (tryTcfApiTimer > 3000) {
      clearInterval(tryToReachTcfApi);
      triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
    }
    tryTcfApiTimer += 200;
  }, 200)

  function launchTcfApi() {
    __tcfapi('addEventListener', 2, function(tcData, success) {
      if (success) {
        try{
          switch (tcData.eventStatus) {
            case "useractioncomplete":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            case "cmpuishown":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              break;
            case "tcloaded":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            default:
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
          }
        } catch (error) {
          triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
        }
        tcfok = true;
      }
    });

    setTimeout(function() {
      if (!tcfok) {
        triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
      }
    }, 2000);
  }
</script>
  <style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
    <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
  <link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.8.0" />
          <!-- Basic theme id 76 [Elegant press] - last modified : 2022-01-18T14:02:22+01:00 -->
         <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>70% des armes occidentales envoyées en Ukraine n’atteignent-elles jamais la ligne de front ? - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="70&#x25;&#x20;des&#x20;armes&#x20;occidentales&#x20;envoy&#x00E9;es&#x20;en&#x20;Ukraine&#x20;n&#x2019;atteignent-elles&#x20;jamais&#x20;la&#x20;ligne&#x20;de&#x20;front&#x20;&#x3F;&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="70&#x25;&#x20;des&#x20;armes&#x20;occidentales&#x20;envoy&#x00E9;es&#x20;en&#x20;Ukraine&#x20;n&#x2019;atteignent-elles&#x20;jamais&#x20;la&#x20;ligne&#x20;de&#x20;front&#x20;&#x3F;&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="La&#x20;cha&#x00EE;ne&#x20;am&#x00E9;ricaine&#x20;CBS&#x20;a&#x20;d&#x00E9;publi&#x00E9;&#x20;un&#x20;reportage&#x20;largement&#x20;partag&#x00E9;&#x20;dans&#x20;lequel&#x20;un&#x20;militant&#x20;approvisionnant&#x20;le&#x20;pays&#x20;en&#x20;&#x00E9;quipement&#x20;non&#x20;l&#x00E9;tal&#x20;avait&#x20;d&#x00E9;clar&#x00E9;&#x20;que&#x20;seulement&#x20;30&#x25;&#x20;des&#x20;armes&#x20;occidentales&#x20;rejoignaient&#x20;leur&#x20;destination&#x20;sur&#x20;la&#x20;ligne&#x20;de&#x20;front.&#x20;Autocensure..." />
        <meta property="og:description" content="La&#x20;cha&#x00EE;ne&#x20;am&#x00E9;ricaine&#x20;CBS&#x20;a&#x20;d&#x00E9;publi&#x00E9;&#x20;un&#x20;reportage&#x20;largement&#x20;partag&#x00E9;&#x20;dans&#x20;lequel&#x20;un&#x20;militant&#x20;approvisionnant&#x20;le&#x20;pays&#x20;en&#x20;&#x00E9;quipement&#x20;non&#x20;l&#x00E9;tal&#x20;avait&#x20;d&#x00E9;clar&#x00E9;&#x20;que&#x20;seulement&#x20;30&#x25;&#x20;des&#x20;armes&#x20;occidentales&#x20;rejoignaient&#x20;leur&#x20;destination&#x20;sur&#x20;la&#x20;ligne&#x20;de&#x20;front.&#x20;Autocensure..." />
        <meta name="twitter:description" content="La&#x20;cha&#x00EE;ne&#x20;am&#x00E9;ricaine&#x20;CBS&#x20;a&#x20;d&#x00E9;publi&#x00E9;&#x20;un&#x20;reportage&#x20;largement&#x20;partag&#x00E9;&#x20;dans&#x20;lequel&#x20;un&#x20;militant&#x20;approvisionnant&#x20;le&#x20;pays&#x20;en&#x20;&#x00E9;quipement&#x20;non&#x20;l&#x00E9;tal&#x20;avait&#x20;d&#x00E9;clar&#x00E9;&#x20;que&#x20;seulement&#x20;30&#x25;&#x20;des&#x20;armes&#x20;occidentales&#x20;rejoignaient..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/Y3fpBruDEFYrZElkBsZ9VINtbX0=/filters:no_upscale()/image%2F1044304%2F20220809%2Fob_f9179e_fdumz4zx.png" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/Y3fpBruDEFYrZElkBsZ9VINtbX0=/filters:no_upscale()/image%2F1044304%2F20220809%2Fob_f9179e_fdumz4zx.png" />
        <meta property="og:url"  content="https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "70% des armes occidentales envoy\u00e9es en Ukraine n\u2019atteignent-elles jamais la ligne de front ?",
    "description": "La cha\u00eene am\u00e9ricaine CBS a d\u00e9publi\u00e9 un reportage largement partag\u00e9 dans lequel un militant approvisionnant le pays en \u00e9quipement non l\u00e9tal avait d\u00e9clar\u00e9 que seulement 30% des armes occidentales rejoignaient leur destination sur la ligne de front. Autocensure...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html"
    },
        "datePublished": "2022-08-09T09:19:40+02:00",
    "dateModified": "2022-08-09T09:24:30+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/Y3fpBruDEFYrZElkBsZ9VINtbX0=\/filters:no_upscale()\/image%2F1044304%2F20220809%2Fob_f9179e_fdumz4zx.png"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.8.0",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

         <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '186384924');
        ga('ob.set', 'dimension20', 'Politique internationale');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>
  
<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.f10fb376.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
 </head>
    <body> 
           <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_8910a14"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            70% des armes occidentales envoyées en Ukraine n’atteignent-elles jamais la ligne de front ?
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                9 Août 2022, 09:19am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/politique%20internationale/" title="Politique internationale">#Politique internationale</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    


  <div class="ob-sections">
          <div
    class="ob-section ob-section-images ob-default"
      ><div class="ob-row-1-col"><a href="https://image.over-blog.com/Y3fpBruDEFYrZElkBsZ9VINtbX0=/filters:no_upscale()/image%2F1044304%2F20220809%2Fob_f9179e_fdumz4zx.png" class="ob-link-img"><img src="https://image.over-blog.com/Y3fpBruDEFYrZElkBsZ9VINtbX0=/filters:no_upscale()/image%2F1044304%2F20220809%2Fob_f9179e_fdumz4zx.png" alt="70&#x25;&#x20;des&#x20;armes&#x20;occidentales&#x20;envoy&#x00E9;es&#x20;en&#x20;Ukraine&#x20;n&#x2019;atteignent-elles&#x20;jamais&#x20;la&#x20;ligne&#x20;de&#x20;front&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><strong style="box-sizing: border-box; font-weight: bold; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: rgb(51, 51, 51); margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">La cha&icirc;ne am&eacute;ricaine CBS a d&eacute;publi&eacute; un reportage largement partag&eacute; dans lequel un militant approvisionnant le pays en &eacute;quipement non l&eacute;tal avait d&eacute;clar&eacute; que seulement 30% des armes occidentales rejoignaient leur destination sur la ligne de front.</strong></span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Autocensure ou r&eacute;elle gaffe ? La cha&icirc;ne am&eacute;ricaine CBS a r&eacute;trop&eacute;dal&eacute; le 7 ao&ucirc;t et annonc&eacute; d&eacute;publier pour &laquo; mise &agrave; jour &raquo; un documentaire largement partag&eacute; sur les r&eacute;seaux sociaux portant sur le parcours des armes &ndash; dont l&rsquo;Occident inonde l&rsquo;Ukraine &ndash; dans le pays jusqu&rsquo;&agrave; leur arriv&eacute;e entre les mains des combattants sur la ligne de front.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le film long d&rsquo;une vingtaine de minutes, intitul&eacute; &laquo; Arming Ukraine &raquo; (&laquo; Armer l&rsquo;Ukraine &raquo;), est<a href="https://odysee.com/@shaka2022:9/Arming-Ukraine-_-CBS-Reports:1" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">&nbsp;encore visible en ligne</a>&nbsp;car republi&eacute; par des internautes. On peut y voir, entre autres, le reporter Adam Yamaguchi film&eacute; en train de suivre une tentative de livraison d&rsquo;armes, notamment des lance-missiles am&eacute;ricains Javelin, jusqu&rsquo;en premi&egrave;re ligne dans des voitures banalis&eacute;es. Rep&eacute;r&eacute;s par les drones russes et pris pour cible par l&rsquo;artillerie, les militaires battront finalement en retraite sans pouvoir faire leur livraison.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Mais c&rsquo;est un autre passage qui a attir&eacute; l&rsquo;attention des internautes. On y voit un certain Jonas Ohman, un Su&eacute;dois patron de l&rsquo;ONG Blue/Yellow (Bleu/Jaune) bas&eacute;e en Lituanie, selon le site de l&rsquo;OTAN, fournissant des armes &laquo; non l&eacute;tales &raquo; destin&eacute;es aux combattants ukrainiens, noter que seule part minoritaire des approvisionnement arrivaient effectivement entre les mains de ceux &agrave; qui elles &eacute;taient destin&eacute;es.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo; Tout ce mat&eacute;riel traverse la fronti&egrave;re et apr&egrave;s il se passe quelque chose. Quelque chose comme 30% [du mat&eacute;riel], peut-&ecirc;tre, atteint sa destination finale &raquo;, assure-t-il dans un passage (&agrave; partir de 23 secondes) relay&eacute; par la cha&icirc;ne sur Twitter avant sa suppression justifi&eacute;e en ces termes par CBS : &laquo; Nous avons supprim&eacute; un tweet faisant la promotion de notre r&eacute;cent documentaire, &laquo;&nbsp;Arming Ukraine&nbsp;&raquo;, qui citait l&rsquo;&eacute;valuation du fondateur de l&rsquo;association &agrave; but non lucratif Blue-Yellow, Jonas Ohman, fin avril, selon laquelle seulement 30% environ de l&rsquo;aide atteignait les lignes de front en Ukraine &raquo;.</span></span></p>

<div class="twitter-tweet twitter-tweet-rendered" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 10px auto; outline: 0px; padding: 0px; vertical-align: baseline; width: 550px; display: flex; max-width: 550px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1556444605012385793" frameborder="0" id="twitter-widget-0" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?creatorScreenName=http%3A%2F%2Fwww.twitter.com%2Favic_sy&amp;dnt=false&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfdHdlZXRfZWRpdF9iYWNrZW5kIjp7ImJ1Y2tldCI6Im9mZiIsInZlcnNpb24iOm51bGx9LCJ0ZndfcmVmc3JjX3Nlc3Npb24iOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3R3ZWV0X3Jlc3VsdF9taWdyYXRpb25fMTM5NzkiOnsiYnVja2V0IjoidHdlZXRfcmVzdWx0IiwidmVyc2lvbiI6bnVsbH0sInRmd19zZW5zaXRpdmVfbWVkaWFfaW50ZXJzdGl0aWFsXzEzOTYzIjp7ImJ1Y2tldCI6ImludGVyc3RpdGlhbCIsInZlcnNpb24iOm51bGx9LCJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2R1cGxpY2F0ZV9zY3JpYmVzX3RvX3NldHRpbmdzIjp7ImJ1Y2tldCI6Im9mZiIsInZlcnNpb24iOm51bGx9LCJ0ZndfdHdlZXRfZWRpdF9mcm9udGVuZCI6eyJidWNrZXQiOiJvZmYiLCJ2ZXJzaW9uIjpudWxsfX0%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1556444605012385793&amp;lang=en&amp;origin=https%3A%2F%2Freseauinternational.net%2F70-des-armes-occidentales-envoyees-en-ukraine-natteignent-elles-jamais-la-ligne-de-front%2F&amp;sessionId=4e885e009732b90982ca51d42edd2be598ee6520&amp;siteScreenName=avic_sy&amp;theme=light&amp;widgetsVersion=b7df0f50e1ec1%3A1659558317797&amp;width=550px" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline; max-width: 100%; position: static; visibility: visible; width: 550px; height: 837px; display: block; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><br style="box-sizing: border-box;" />
<span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans un autre message, le m&eacute;dia d&eacute;clare que l&rsquo;int&eacute;ress&eacute; estime d&eacute;sormais que depuis que ses propos ont &eacute;t&eacute; enregistr&eacute;s &ndash; au mois d&rsquo;avril &ndash;, la livraison des armes &laquo; s&rsquo;est am&eacute;lior&eacute;e &raquo;. &laquo; De plus, l&rsquo;arm&eacute;e am&eacute;ricaine a confirm&eacute; que l&rsquo;attach&eacute; de d&eacute;fense, le g&eacute;n&eacute;ral de brigade Garrick M. Harmon, est arriv&eacute; &agrave; Kiev en ao&ucirc;t pour le contr&ocirc;le et la surveillance des armements &raquo;, peut-on encore y lire.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo;&nbsp;Toutes ces choses traversent la fronti&egrave;re et apr&egrave;s il se passe quelque chose. Quelque chose comme 30% peut-&ecirc;tre atteint sa destination finale&nbsp;&raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Au regard de ces nouveaux &eacute;l&eacute;ments, la cha&icirc;ne se serait alors r&eacute;solue &agrave; d&eacute;publier son documentaire pour une mise &agrave; jour devant &laquo; refl&eacute;ter ces nouvelles informations et les diffuser &agrave; une date ult&eacute;rieure &raquo;.</span></span></p>

<div class="ob-h5 " style="box-sizing: border-box; font-family: inherit; font-weight: bold; line-height: 22px; color: rgb(51, 51, 51); margin: 0px 0px 18px; font-size: 18px; border: 0px; font-style: inherit; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Col&egrave;re de Kiev, qui demande &laquo; une enqu&ecirc;te interne &raquo; chez CBS</span></span></div>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&Agrave; Kiev, o&ugrave; le documentaire a manifestement d&eacute;plu aux autorit&eacute;s, la d&eacute;cision de retirer le film a &eacute;t&eacute; salu&eacute;e : &laquo; Cette premi&egrave;re &eacute;tape est la bienvenue, mais ce n&rsquo;est pas suffisant. Vous avez tromp&eacute; un vaste public en partageant des affirmations non fond&eacute;es et en sapant la confiance dans la fourniture d&rsquo;une aide militaire vitale &agrave; une nation r&eacute;sistant &agrave; l&rsquo;agression et au g&eacute;nocide. Il devrait y avoir une enqu&ecirc;te interne pour savoir qui a permis cela et pourquoi &raquo;, a tweet&eacute; le ministre des Affaires &eacute;trang&egrave;res ukrainien Dmytro Kuleba.</span></span></p>

<div class="twitter-tweet twitter-tweet-rendered" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 10px auto; outline: 0px; padding: 0px; vertical-align: baseline; width: 550px; display: flex; max-width: 550px;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allowfullscreen="true" allowtransparency="true" data-tweet-id="1556543102713733121" frameborder="0" id="twitter-widget-1" scrolling="no" src="https://platform.twitter.com/embed/Tweet.html?creatorScreenName=http%3A%2F%2Fwww.twitter.com%2Favic_sy&amp;dnt=false&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfdHdlZXRfZWRpdF9iYWNrZW5kIjp7ImJ1Y2tldCI6Im9mZiIsInZlcnNpb24iOm51bGx9LCJ0ZndfcmVmc3JjX3Nlc3Npb24iOnsiYnVja2V0Ijoib24iLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3R3ZWV0X3Jlc3VsdF9taWdyYXRpb25fMTM5NzkiOnsiYnVja2V0IjoidHdlZXRfcmVzdWx0IiwidmVyc2lvbiI6bnVsbH0sInRmd19zZW5zaXRpdmVfbWVkaWFfaW50ZXJzdGl0aWFsXzEzOTYzIjp7ImJ1Y2tldCI6ImludGVyc3RpdGlhbCIsInZlcnNpb24iOm51bGx9LCJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2R1cGxpY2F0ZV9zY3JpYmVzX3RvX3NldHRpbmdzIjp7ImJ1Y2tldCI6Im9mZiIsInZlcnNpb24iOm51bGx9LCJ0ZndfdHdlZXRfZWRpdF9mcm9udGVuZCI6eyJidWNrZXQiOiJvZmYiLCJ2ZXJzaW9uIjpudWxsfX0%3D&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1556543102713733121&amp;lang=en&amp;origin=https%3A%2F%2Freseauinternational.net%2F70-des-armes-occidentales-envoyees-en-ukraine-natteignent-elles-jamais-la-ligne-de-front%2F&amp;sessionId=4e885e009732b90982ca51d42edd2be598ee6520&amp;siteScreenName=avic_sy&amp;theme=light&amp;widgetsVersion=b7df0f50e1ec1%3A1659558317797&amp;width=550px" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline; max-width: 100%; position: static; visibility: visible; width: 550px; height: 989px; display: block; flex-grow: 1;" title="Twitter Tweet"></iframe></span></span></div>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;">&nbsp;</p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La veille, il avait &eacute;galement tanc&eacute;&nbsp;<a href="https://francais.rt.com/international/100216-amnetsy-maintient-pleinement-son-rapport-accusant-kiev-avoir-mis-en-danger-civils" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">un rapport d&rsquo;Amnesty international mettant en cause les agissements de l&rsquo;arm&eacute;e ukrainienne</a>&nbsp;comme &laquo; de la fausse &laquo;&nbsp;neutralit&eacute;&nbsp;&raquo;, pas de la v&eacute;racit&eacute; &raquo;.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans le documentaire d&eacute;publi&eacute;, dont on peut se demander si il sera remis en ligne un jour comme promis, la question du d&eacute;tournement des armes occidentales sur le &laquo; march&eacute; noir &raquo; y est centrale, dans un pays d&eacute;peint comme souffrant encore de la corruption &laquo; post-sovi&eacute;tique &raquo;. &laquo; Il y a comme des seigneurs du pouvoir, des oligarques, des acteurs politiques &raquo;, constate entre autres le fameux Jonas Ohman.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;Ukraine est en effet class&eacute;e comme l&rsquo;un des pays les plus corrompus au monde, avec un score de 122/180 sur l&rsquo;indice de perception de la corruption 2021 selon&nbsp;<a href="https://www.transparency.org/en/cpi/2021" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">Transparency International,</a>&nbsp;o&ugrave; 180 repr&eacute;sente le plus corrompu et 0 le moins.</span></span></p>

<div class="ob-h5 " style="box-sizing: border-box; font-family: inherit; font-weight: bold; line-height: 22px; color: rgb(51, 51, 51); margin: 0px 0px 18px; font-size: 18px; border: 0px; font-style: inherit; outline: 0px; padding: 0px; vertical-align: baseline;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Mauvais souvenirs d&rsquo;Irak et d&rsquo;Afghanistan</span></span></div>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Interrog&eacute;e dans le film de CBS, Donatella Rovera, conseill&egrave;re principale en mati&egrave;re de crise pour Amnesty International, s&rsquo;inqui&egrave;te des livraisons massives d&rsquo;armes &agrave; l&rsquo;Ukraine, rappelant que des situations analogues ont d&eacute;g&eacute;n&eacute;r&eacute; dans l&rsquo;histoire r&eacute;cente.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&laquo; Nous avons vu beaucoup d&rsquo;armes arriver en 2003 avec l&rsquo;invasion de l&rsquo;Irak par les &Eacute;tats-Unis, puis en 2014 lorsque Daesh a pris le contr&ocirc;le de grandes parties du pays et s&rsquo;est empar&eacute; d&rsquo;importants stocks d&rsquo;armes qui &eacute;taient destin&eacute;s aux forces irakiennes &raquo;, a-t-elle rappel&eacute;. &laquo; Plus r&eacute;cemment, nous avons vu la m&ecirc;me situation se produire en Afghanistan &raquo;, se souvient-elle encore.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;ann&eacute;e derni&egrave;re, les images des Taliban&nbsp;<a href="https://francais.rt.com/france/90166-afghanistan-avions-blindes-helicopteres-armes-legeres-americains-mains-taliban" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">exhibant fi&egrave;rement uniformes et armes am&eacute;ricaines d&eacute;rob&eacute;es &agrave; l&rsquo;arm&eacute;e afghane</a>&nbsp;apr&egrave;s leur victoire &eacute;clair avaient fait le tour du monde. Dans le pass&eacute; Daesh avait largement b&eacute;n&eacute;fici&eacute; des pillages de stocks de l&rsquo;arm&eacute;e irakienne et des armes occidentales ont &eacute;t&eacute; r&eacute;guli&egrave;rement vues entre les mains de djihadistes en Syrie.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le probl&egrave;me du d&eacute;tournement illicite n&rsquo;est pas ignor&eacute; par les autorit&eacute;s am&eacute;ricaines qui pourtant se disent confiantes &laquo; dans l&rsquo;engagement du gouvernement ukrainien &agrave; prot&eacute;ger et &agrave; rendre compte de mani&egrave;re appropri&eacute;e de l&rsquo;&eacute;quipement de d&eacute;fense d&rsquo;origine am&eacute;ricaine &raquo;, comme l&rsquo;avait expliqu&eacute; en juillet Bonnie Denise Jenkins, sous-secr&eacute;taire au contr&ocirc;le des armements et &agrave; la s&eacute;curit&eacute; internationale au d&eacute;partement d&rsquo;&Eacute;tat am&eacute;ricain. L&rsquo;Ukraine pour sa part a cr&eacute;e une commission pour suivre le parcours des armes dans le pays.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">En avril, une source du renseignement am&eacute;ricain cit&eacute;e par CNN avait fait valoir que Washington n&rsquo;avait pas de visibilit&eacute; sur le devenir des armes apr&egrave;s un certain temps en raison du &laquo; brouillard de guerre &raquo; et de leur absence de contr&ocirc;le sur le terrain. RT.com avait pour sa part a&nbsp;<a href="https://www.rt.com/news/558263-ukraine-western-weapons-darknet/" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">identifi&eacute; en juillet sur le darknet</a>&nbsp;des annonces offrant &agrave; la vente du mat&eacute;riel militaire occidental en Ukraine sans pour autant pouvoir &eacute;tablir si ces annonces &eacute;taient s&eacute;rieuses.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">L&rsquo;aide militaire &agrave; l&rsquo;Ukraine en provenance des &Eacute;tats-Unis entre le 24 janvier et le 1er juillet s&rsquo;&eacute;l&egrave;ve &agrave; plus de 23 milliards de dollars, selon des&nbsp;<a href="https://www.ifw-kiel.de/topics/war-against-ukraine/ukraine-support-tracker/" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">donn&eacute;es&nbsp;</a>du Kiel Institute for the World Economy, auxquels s&rsquo;ajoutent, selon la m&ecirc;me source, plusieurs autres milliards en provenance de pays occidentaux dont le Royaume-Uni (3,8 milliards), la Pologne (1,80 milliard), l&rsquo;Allemagne (1,44 milliard) ou encore la France (160 millions). L&rsquo;Union europ&eacute;enne a pour sa part envoy&eacute; 2 milliards de dollars de mat&eacute;riel militaire &agrave; destination de l&rsquo;Ukraine.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le 8 ao&ucirc;t, le Pentagone a annonc&eacute; une nouvelle tranche d&rsquo;aide militaire d&rsquo;un montant d&rsquo;un milliard de dollars comprenant des missiles pour les syst&egrave;mes am&eacute;ricains d&rsquo;artillerie Himars, des missiles pour les syst&egrave;mes de d&eacute;fense anti-a&eacute;rienne NASAMS ou encore des missiles anti-chars Javelin ainsi que 75 000 obus de 155 mm.</span></span></p>

<p style="box-sizing: border-box; margin: 0px 0px 1em; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px; vertical-align: baseline; line-height: 1.6em;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">source :&nbsp;<a href="https://francais.rt.com/international/100252-70-pourcent-armes-occidentales-envoyees-ukraine-atteingnent-jamais-ligne-front" rel="noopener" style="box-sizing: border-box; background: 0px 0px; color: rgb(0, 0, 255); text-decoration: none; outline: none; transition: all 0.3s ease 0s;" target="_blank">RT France</a></span></span></p>

<div class="sharedaddy sd-sharing-enabled" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline; clear: both;">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px 0px 1em; outline: 0px; padding: 0px; vertical-align: baseline;">
<div class="sd-content" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px; outline: 0px; padding: 0px; vertical-align: baseline;">
<ul data-sharing-events-added="true" style="box-sizing: border-box; margin: 0px !important; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; outline: 0px; padding: 0px !important; vertical-align: baseline; list-style: none !important;">
	<li class="share-facebook" style="box-sizing: border-box; border: 0px; font-family: inherit; font-size: 14px; font-style: inherit; color: inherit; font-weight: inherit; margin: 0px 5px 5px 0px; outline: 0px; padding: 0px; vertical-align: baseline; display: inline-block;">&nbsp;</li>
</ul>
</div>
</div>
</div>
    </div>


          

  </div>
  

                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html"
          data-via="WikiStrikeW"          data-hashtags="Politique internationale"          data-text="70&#x25;&#x20;des&#x20;armes&#x20;occidentales&#x20;envoy&#x00E9;es&#x20;en&#x20;Ukraine&#x20;n&#x2019;atteignent-elles&#x20;jamais&#x20;la&#x20;ligne&#x20;de&#x20;front&#x20;&#x3F;"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="70&#x25;&#x20;des&#x20;armes&#x20;occidentales&#x20;envoy&#x00E9;es&#x20;en&#x20;Ukraine&#x20;n&#x2019;atteignent-elles&#x20;jamais&#x20;la&#x20;ligne&#x20;de&#x20;front&#x20;&#x3F;"
            data-pin-media="https://image.over-blog.com/Y3fpBruDEFYrZElkBsZ9VINtbX0=/filters:no_upscale()/image%252F1044304%252F20220809%252Fob_f9179e_fdumz4zx.png"
            data-pin-url="https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-186384924" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/186384924" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-186384924"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.8.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/08/taiwan-mene-a-son-tour-des-manoeuvres-militaires-et-accuse-la-chine-de-preparer-une-invasion.html" title="Taïwan mène à son tour des manœuvres militaires et accuse la Chine de préparer une invasion">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/vUzyLbmV3K5tThUpu_cSUYWUG84=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220809%2Fob_712b7e_613803-3316492297d89275e15543f7ac6d0dc.jpeg" alt="Taïwan mène à son tour des manœuvres militaires et accuse la Chine de préparer une invasion"/>
    
    <div class="ob-RelatedPost-title" >
              Taïwan mène à son tour des manœuvres militaires et accuse la Chine de préparer une invasion
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/08/taiwan-la-chine-decide-finalement-de-poursuivre-ses-manoeuvres-militaires-autour-de-taiwan.html" title="Taïwan : la Chine décide finalement de poursuivre ses manoeuvres militaires autour de Taiwan ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/NLj4_1fOljP3_mIUdeUrGWPZdL4=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220808%2Fob_a1c3ee_4skuq7bb.jpg" alt="Taïwan : la Chine décide finalement de poursuivre ses manoeuvres militaires autour de Taiwan "/>
    
    <div class="ob-RelatedPost-title" >
              Taïwan : la Chine décide finalement de poursuivre ses manoeuvres militaires autour de Taiwan 
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/08/quelles-sont-les-nations-les-plus-perturbees-par-le-blocus-commercial-de-la-chine-a-taiwan.html" title="Quelles sont les nations les plus perturbées par le blocus commercial de la Chine à Taïwan ?">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/kg3fSpVHmhdYwFAedefid_ypcUM=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220808%2Fob_fe6ce5_blocus-taiwan-1.jpg" alt="Quelles sont les nations les plus perturbées par le blocus commercial de la Chine à Taïwan ?"/>
    
    <div class="ob-RelatedPost-title" >
              Quelles sont les nations les plus perturbées par le blocus commercial de la Chine à Taïwan ?
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/08/gaza-la-prison-a-ciel-ouvert-sauvagement-bombardee-par-israel.html" title="Gaza : La prison à ciel ouvert sauvagement bombardée par Israël ">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/-LiOThaHWuRxs6klKfLye2cqvwQ=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220807%2Fob_f203a4_fzjclwbwiaa0f8n.jpg" alt="Gaza : La prison à ciel ouvert sauvagement bombardée par Israël "/>
    
    <div class="ob-RelatedPost-title" >
              Gaza : La prison à ciel ouvert sauvagement bombardée par Israël 
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_016237c"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_e27e639"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2022/08/bracelet-electronique-les-colleges-de-la-sarthe-a-l-heure-chinoise.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Bracelet électronique : Les collèges de la Sarthe à l’heure chinoise&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Bracelet électronique : Les collèges de la Sarthe à l’heure chinoise
									</div>
			</a>
							<a href="https://www.wikistrike.com/2022/08/des-scientifiques-parviennent-a-faire-revivre-des-organes-de-porcs-une-heure-apres-leur-mort.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Des scientifiques parviennent à faire « revivre » des organes de porcs une heure après leur mort&quot;">
				<div class="ob-PostNavigationLink-label">
											Des scientifiques parviennent à faire « revivre » des organes de porcs une heure après leur mort
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_66b7213"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2022')">2022</a>
                                            <ul id="arch_2022" class="arch_month">
                                                                                                                                                <li><a href="/archive/2022-08/">Août</a> (37)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-07/">Juillet</a> (132)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-06/">Juin</a> (129)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-05/">Mai</a> (137)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-04/">Avril</a> (166)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-03/">Mars</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-02/">Février</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-01/">Janvier</a> (176)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-12/">Décembre</a> (160)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-11/">Novembre</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (164)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="Le ministre taïwanais des Affaires étrangères Joseph Wu a dénoncé mardi la velléité de la Chine d’utiliser ses exercices militaires en guise de prétexte pour « préparer » une invasion et « altérer le statu quo » dans la région Asie-Pacifique, rapporte..." href="https://www.wikistrike.com/2022/08/taiwan-mene-a-son-tour-des-manoeuvres-militaires-et-accuse-la-chine-de-preparer-une-invasion.html">
                                                                                            <img  src="https://image.over-blog.com/ckPXggldE1rAjptcYunk9FwrEpM=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220809%2Fob_712b7e_613803-3316492297d89275e15543f7ac6d0dc.jpeg" alt="Taïwan mène à son tour des manœuvres militaires et accuse la Chine de préparer une invasion" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="La technologie OrganEx pourrait permettre de résoudre la pénurie mondiale d’organes et même conduire à de nouveaux traitements pour les crises cardiaques et les AVC
L’utilisation d’une technologie prometteuse a permis de restaurer des fonctions moléculaires..." href="https://www.wikistrike.com/2022/08/des-scientifiques-parviennent-a-faire-revivre-des-organes-de-porcs-une-heure-apres-leur-mort.html">
                                                                                            <img  src="https://image.over-blog.com/UjYMvCk3dBX_gvedAWr-_pl1BG8=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220809%2Fob_64ca1a_une-organe-porc-1024x576.jpeg" alt="Des scientifiques parviennent à faire « revivre » des organes de porcs une heure après leur mort" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="La chaîne américaine CBS a dépublié un reportage largement partagé dans lequel un militant approvisionnant le pays en équipement non létal avait déclaré que seulement 30% des armes occidentales rejoignaient leur destination sur la ligne de front. Autocensure..." href="https://www.wikistrike.com/2022/08/70-des-armes-occidentales-envoyees-en-ukraine-n-atteignent-elles-jamais-la-ligne-de-front.html">
                                                                                            <img  src="https://image.over-blog.com/rfc-Lf6P-PxwitYAk9CDPUSYObQ=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220809%2Fob_f9179e_fdumz4zx.png" alt="70% des armes occidentales envoyées en Ukraine n’atteignent-elles jamais la ligne de front ?" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="En 2020, la ville de Pékin a testé des bracelets électroniques sur des collégiens. En pleine pandémie de coronavirus, cet objet connecté permettait de relever la température corporelle. Les données étaient transmises par Bluetooth vers une application..." href="https://www.wikistrike.com/2022/08/bracelet-electronique-les-colleges-de-la-sarthe-a-l-heure-chinoise.html">
                                                                                            <img  src="https://image.over-blog.com/p_qDQNeQYf_QpP4wyEkTQEdrnCQ=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220808%2Fob_baa0dd_capture-ce-bracelet-avertit-les-parent.jpg" alt="Bracelet électronique : Les collèges de la Sarthe à l’heure chinoise" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_ed2d599"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2022</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2021');
                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-link-img, .author-avatar, .blog-avatar, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
     <script>
  var postTitle = "70% des armes occidentales envoy\u00e9es en Ukraine n\u2019atteignent-elles jamais la ligne de front ?"
  ob.printPost(postTitle)
</script>
  <div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
  <div id="_8f37bf1"></div><div id="_dfcfced"></div>    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
 </body>
</html>
