<!doctype html>
<html lang="fr">
    <head>             
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.8.0"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_057d3b6": {
        "name": "leaderboard"
    },
    "_28c996d": {
        "name": "medium_rectangle"
    },
    "_cf69d35": {
        "name": "medium_rectangle"
    },
    "_c329667": {
        "name": "medium_rectangle_or_half_page"
    },
    "_e42bd48": {
        "name": "footer"
    },
    "_aeb4666": {
        "name": "interstitial"
    },
    "_3f4f63c": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '186613609',
          'article_categories': [
                        "Culture - m\u00e9dias - Livres - expos - rencontres",                        "Science - technologie - web - recherche"                    ]
              }];
  </script>
    <script>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</script>
  
<script>
  // Paywall Bounce Rate pixel
  function sendCustomPixel(method, consent, tcfStatus) {
    var pixelUrl = "https://bpt.webedia-group.com/pixel.png?/domain=overblog.com&referrer=" + document.referrer + "&site_route=" + dataLayer[0].blog_name + "_" + (typeof jad !== "undefined") + "&event=tcfapi&method=" + method + "&consent=" + consent + "&tcfStatus=" + tcfStatus
    var img = document.createElement('img');
    img.style = "display: none;"
    img.src = pixelUrl;
    document.body.appendChild(img);
  }

  function triggerOnReadyOrTimeout(action, tcfStatus) {

    var done = false;

    function doItIfNotDone(method, consent, tcfStatus) {
      if (!done) {
        action(method, consent, tcfStatus);
        done = true;
      }
    }

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      var consent = Didomi.isConsentRequired() ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google") : true;
      var consentToString = consent == undefined ? "undefined" : consent;
      doItIfNotDone("didomiOnReady", consentToString, tcfStatus);
    });

    setTimeout(function() {doItIfNotDone("timeout", "false", tcfStatus)}, 1000);
  }

  var tcfok = false;

  var tryTcfApiTimer = 0;

  var tryToReachTcfApi = setInterval(function() {
    if (typeof __tcfapi !== "undefined") {
      clearInterval(tryToReachTcfApi);
      launchTcfApi()
    } else if (tryTcfApiTimer > 3000) {
      clearInterval(tryToReachTcfApi);
      triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
    }
    tryTcfApiTimer += 200;
  }, 200)

  function launchTcfApi() {
    __tcfapi('addEventListener', 2, function(tcData, success) {
      if (success) {
        try{
          switch (tcData.eventStatus) {
            case "useractioncomplete":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            case "cmpuishown":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              break;
            case "tcloaded":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            default:
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
          }
        } catch (error) {
          triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
        }
        tcfok = true;
      }
    });

    setTimeout(function() {
      if (!tcfok) {
        triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
      }
    }, 2000);
  }
</script>
  <style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
    <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
  <link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.8.0" />
          <!-- Basic theme id 76 [Elegant press] - last modified : 2022-01-18T14:02:22+01:00 -->
         <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>LCI a utilisé des images du jeu vidéo Fallout pour illustrer des missiles nucléaires russes - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="LCI&#x20;a&#x20;utilis&#x00E9;&#x20;des&#x20;images&#x20;du&#x20;jeu&#x20;vid&#x00E9;o&#x20;Fallout&#x20;pour&#x20;illustrer&#x20;des&#x20;missiles&#x20;nucl&#x00E9;aires&#x20;russes&#x20;-&#x20;Wikistrike" />
        <meta name="twitter:title" content="LCI&#x20;a&#x20;utilis&#x00E9;&#x20;des&#x20;images&#x20;du&#x20;jeu&#x20;vid&#x00E9;o&#x20;Fallout&#x20;pour&#x20;illustrer&#x20;des&#x20;missiles&#x20;nucl&#x00E9;aires&#x20;russes&#x20;-&#x20;Wikistrike" />
        <meta name="description" content="La&#x20;cha&#x00EE;ne&#x20;d&#x2019;info&#x20;en&#x20;continu&#x20;a&#x20;visiblement&#x20;r&#x00E9;cup&#x00E9;r&#x00E9;&#x20;des&#x20;images&#x20;sur&#x20;Google&#x20;pour&#x20;illustrer&#x20;des&#x20;armes&#x20;nucl&#x00E9;aires&#x20;tactiques,&#x20;sauf&#x20;qu&#x2019;il&#x20;s&#x2019;agissait&#x20;de&#x20;bombes&#x20;tir&#x00E9;es&#x20;du&#x20;jeu&#x20;vid&#x00E9;o&#x20;Fallout.&#x20;Un&#x20;petit&#x20;couac&#x20;pas&#x20;m&#x00E9;chant,&#x20;mais&#x20;qui&#x20;a&#x20;bien&#x20;fait&#x20;rire&#x20;les&#x20;fans&#x20;du&#x20;jeu...." />
        <meta property="og:description" content="La&#x20;cha&#x00EE;ne&#x20;d&#x2019;info&#x20;en&#x20;continu&#x20;a&#x20;visiblement&#x20;r&#x00E9;cup&#x00E9;r&#x00E9;&#x20;des&#x20;images&#x20;sur&#x20;Google&#x20;pour&#x20;illustrer&#x20;des&#x20;armes&#x20;nucl&#x00E9;aires&#x20;tactiques,&#x20;sauf&#x20;qu&#x2019;il&#x20;s&#x2019;agissait&#x20;de&#x20;bombes&#x20;tir&#x00E9;es&#x20;du&#x20;jeu&#x20;vid&#x00E9;o&#x20;Fallout.&#x20;Un&#x20;petit&#x20;couac&#x20;pas&#x20;m&#x00E9;chant,&#x20;mais&#x20;qui&#x20;a&#x20;bien&#x20;fait&#x20;rire&#x20;les&#x20;fans&#x20;du&#x20;jeu...." />
        <meta name="twitter:description" content="La&#x20;cha&#x00EE;ne&#x20;d&#x2019;info&#x20;en&#x20;continu&#x20;a&#x20;visiblement&#x20;r&#x00E9;cup&#x00E9;r&#x00E9;&#x20;des&#x20;images&#x20;sur&#x20;Google&#x20;pour&#x20;illustrer&#x20;des&#x20;armes&#x20;nucl&#x00E9;aires&#x20;tactiques,&#x20;sauf&#x20;qu&#x2019;il&#x20;s&#x2019;agissait&#x20;de&#x20;bombes&#x20;tir&#x00E9;es&#x20;du&#x20;jeu&#x20;vid&#x00E9;o&#x20;Fallout.&#x20;Un&#x20;petit&#x20;couac&#x20;pas&#x20;m&#x00E9;chant,..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/TZF4UlKujaFgJa8bRwynPHcsJMA=/filters:no_upscale()/image%2F1044304%2F20220921%2Fob_0b797a_image.png" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/TZF4UlKujaFgJa8bRwynPHcsJMA=/filters:no_upscale()/image%2F1044304%2F20220921%2Fob_0b797a_image.png" />
        <meta property="og:url"  content="https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "LCI a utilis\u00e9 des images du jeu vid\u00e9o Fallout pour illustrer des missiles nucl\u00e9aires russes",
    "description": "La cha\u00eene d\u2019info en continu a visiblement r\u00e9cup\u00e9r\u00e9 des images sur Google pour illustrer des armes nucl\u00e9aires tactiques, sauf qu\u2019il s\u2019agissait de bombes tir\u00e9es du jeu vid\u00e9o Fallout. Un petit couac pas m\u00e9chant, mais qui a bien fait rire les fans du jeu....",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html"
    },
        "datePublished": "2022-09-21T11:54:40+02:00",
    "dateModified": "2022-09-21T12:00:20+02:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/TZF4UlKujaFgJa8bRwynPHcsJMA=\/filters:no_upscale()\/image%2F1044304%2F20220921%2Fob_0b797a_image.png"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.8.0",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

         <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '186613609');
        ga('ob.set', 'dimension20', 'Culture - médias - Livres - expos - rencontres,Science - technologie - web - recherche');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>
  
<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.08a3ee87.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
 </head>
    <body> 
           <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_057d3b6"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            LCI a utilisé des images du jeu vidéo Fallout pour illustrer des missiles nucléaires russes
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                21 Septembre 2022, 11:54am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/culture%20-%20medias%20-%20livres%20-%20expos%20-%20rencontres/" title="Culture - médias - Livres - expos - rencontres">#Culture - médias - Livres - expos - rencontres</a>,                                                                                                                                             <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/" title="Science - technologie - web - recherche">#Science - technologie - web - recherche</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    


  <div class="ob-sections">
          <div
    class="ob-section ob-section-images ob-default"
      ><div class="ob-row-1-col"><a href="https://image.over-blog.com/TZF4UlKujaFgJa8bRwynPHcsJMA=/filters:no_upscale()/image%2F1044304%2F20220921%2Fob_0b797a_image.png" class="ob-link-img"><img src="https://image.over-blog.com/TZF4UlKujaFgJa8bRwynPHcsJMA=/filters:no_upscale()/image%2F1044304%2F20220921%2Fob_0b797a_image.png" alt="LCI&#x20;a&#x20;utilis&#x00E9;&#x20;des&#x20;images&#x20;du&#x20;jeu&#x20;vid&#x00E9;o&#x20;Fallout&#x20;pour&#x20;illustrer&#x20;des&#x20;missiles&#x20;nucl&#x00E9;aires&#x20;russes" class="ob-cell ob-img ob-media" /></a></div></div>            
    
     
  <div
    class="ob-section ob-section-html "
      >

<div class="separator" style="color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; clear: both; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La cha&icirc;ne d&rsquo;info en continu a visiblement r&eacute;cup&eacute;r&eacute; des images sur Google pour illustrer des armes nucl&eacute;aires tactiques, sauf qu&rsquo;il s&rsquo;agissait de bombes tir&eacute;es du jeu vid&eacute;o Fallout. Un petit couac pas m&eacute;chant, mais qui a bien fait rire les fans du jeu.</span></span></div>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La Russie, comme &agrave; son habitude depuis le d&eacute;but de l&rsquo;invasion de l&rsquo;Ukraine, brandit des menaces nucl&eacute;aires cette semaine. La population s&rsquo;en inqui&egrave;te et les m&eacute;dias sont bien oblig&eacute;s d&rsquo;apporter des d&rsquo;&eacute;claircissements &agrave; tous ces &eacute;v&eacute;nements. LCI, comme d&rsquo;autres cha&icirc;nes de t&eacute;l&eacute;, a voulu d&eacute;tailler les types d&rsquo;armes poss&eacute;d&eacute;s par les Russes ce 19 septembre et d&eacute;manteler les mythes autour d&rsquo;une potentielle attaque.</span></span></p>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le seul souci est que les journalistes ont utilis&eacute; des images d&rsquo;une arme tir&eacute;e&hellip; du jeu vid&eacute;o Fallout 4 pour illustrer les missiles russes.</span></span></p>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: justify;">&nbsp;</p>

<blockquote class="twitter-tweet" style="background: url(&quot;https://lh6.googleusercontent.com/-uOrvgk31ia8/U0J4nOSDZ4I/AAAAAAAAEM8/rnuXNiinHL0/s2048/postquote.png&quot;) no-repeat scroll rgb(240, 240, 240); border: 1px solid rgb(238, 239, 238); padding: 6px 6px 6px 30px; margin: 10px 10px 10px 50px; color: rgb(19, 20, 19); font-size: 13px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; overflow: auto; clear: both; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<p dir="ltr" lang="fr" style="margin: 0px; padding: 0px;">&nbsp;</p>

<div style="text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Hey&nbsp;<a href="https://twitter.com/LCI?ref_src=twsrc%5Etfw" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: arial; text-decoration: none;">@LCI</a>&nbsp;et&nbsp;<a href="https://twitter.com/DavidPujadas?ref_src=twsrc%5Etfw" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: arial; text-decoration: none;">@DavidPujadas</a>&nbsp;nous les fans de&nbsp;<a href="https://twitter.com/hashtag/Fallout?src=hash&amp;ref_src=twsrc%5Etfw" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: arial; text-decoration: none;">#Fallout</a>&nbsp;on est fi&egrave;re d&#39;avoir un goodie encore plus collector car &quot;vu &agrave; la t&eacute;l&eacute;&quot; !</span></span></div>

<div style="text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Pour compl&eacute;ter l&#39;information, la mini nuke se lance avec un Fatman d&eacute;velopp&eacute; en 2076 !<a href="https://twitter.com/hashtag/nosjournalistesontdutalent?src=hash&amp;ref_src=twsrc%5Etfw" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none;">#nosjournalistesontdutalent</a><a href="https://twitter.com/falloutfr?ref_src=twsrc%5Etfw" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none;">@falloutfr</a>&nbsp;<a href="https://twitter.com/Fallout?ref_src=twsrc%5Etfw" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none;">@Fallout</a>&nbsp;<a href="https://twitter.com/Bethesda_fr?ref_src=twsrc%5Etfw" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none;">@Bethesda_fr</a>&nbsp;<a href="https://t.co/9tbf6OoKol" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none;">pic.twitter.com/9tbf6OoKol</a></span></span></div>

<p style="margin: 0px; padding: 0px;">&nbsp;</p>

<div style="text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&mdash; Fallout G&eacute;n&eacute;ration (@FalloutGen)&nbsp;<a href="https://twitter.com/FalloutGen/status/1572137583043551232?ref_src=twsrc%5Etfw" style="margin: 0px; padding: 0px; color: rgb(19, 20, 19); font-size: 13px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none;">September 20, 2022</a></span></span></div>
</blockquote>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: justify;">&nbsp;</p>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">&nbsp;Un missile plus long et plus a&eacute;rodynamique</span></span></p>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Le mini-nuke, qui ressemble &agrave; une caricature de bombe, peut &ecirc;tre port&eacute; par un super-mutant kamikaze dans le jeu vid&eacute;o &mdash; il se trouve &ecirc;tre tr&egrave;s utile si le joueur parvient &agrave; la r&eacute;cup&eacute;rer, puisqu&rsquo;il inflige d&rsquo;&eacute;normes d&eacute;g&acirc;ts.</span></span></p>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Les armes nucl&eacute;aires tactiques sont bien plus destructrices dans le monde r&eacute;el, sont destin&eacute;es &agrave; avoir un impact pr&eacute;cis sur un territoire et sont g&eacute;n&eacute;ralement des ogives plac&eacute;es dans des missiles d&rsquo;une longueur de 6 m&egrave;tres.</span></span></p>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<div class="separator" style="color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; clear: both; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiWAIyJrXR7OCM2XjwlxcVJSkoyb2ovqFAnpu9B8J43MmGT_YIslM7knioAEcPYP4IBAf42UAJ_vyQ0BWLunKVorBmValyBxnwSBEf2MzEspbzVJ-NF3bDfOog27U_5nJwL2gdDMrTA0KKi4nhUEnFGyr_Ma7iDvYKeSMK99aZNuvERqojyc0-_stFU" style="margin: 0px 1em; padding: 0px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none; color: rgb(241, 34, 37);"><img alt="" data-original-height="576" data-original-width="1024" height="225" src="https://blogger.googleusercontent.com/img/a/AVvXsEiWAIyJrXR7OCM2XjwlxcVJSkoyb2ovqFAnpu9B8J43MmGT_YIslM7knioAEcPYP4IBAf42UAJ_vyQ0BWLunKVorBmValyBxnwSBEf2MzEspbzVJ-NF3bDfOog27U_5nJwL2gdDMrTA0KKi4nhUEnFGyr_Ma7iDvYKeSMK99aZNuvERqojyc0-_stFU=w400-h225" style="border: 0px; margin: 0px;" width="400" /></a></span></span></div>

<div style="text-align: justify;">&nbsp;</div>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="margin: 12px 0px; padding: 0px; color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<div class="separator" style="color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; clear: both; text-align: center;">
<div class="separator" style="clear: both; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Un missile OTR-21 Totchka de l&rsquo;arm&eacute;e russe pouvant &ecirc;tre dot&eacute; d&rsquo;une ogive nucl&eacute;aire. // Source : Wikimedia Commons</span></span></div>

<div style="text-align: justify;">&nbsp;</div>
</div>

<div class="separator" style="color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; clear: both; text-align: center;">
<div class="separator" style="clear: both; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Dans la h&acirc;te propre aux cha&icirc;nes d&rsquo;infos en continu, LCI a malencontreusement illustr&eacute; ces derni&egrave;res par les mini-bombes de Fallout pour d&eacute;crire les armes en possession des Russes. En tapant &laquo; mini-nuke &raquo; sur Google Images, on tombe en effet uniquement sur les missiles rondouillards du jeu-vid&eacute;o.</span></span></div>

<div class="separator" style="clear: both; text-align: justify;">&nbsp;</div>

<div class="separator" style="clear: both; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">La raison est simple : ce n&rsquo;est qu&rsquo;un surnom. Une ogive nucl&eacute;aire n&rsquo;est qu&rsquo;une &laquo; t&ecirc;te &raquo; contenant la charge explosive d&rsquo;un missile. On peut placer cette pointe sur diff&eacute;rentes cat&eacute;gories d&rsquo;arme. On esp&egrave;re en revanche que le sc&eacute;nario dystopique de Fallout avec un monde plong&eacute; dans une guerre nucl&eacute;aire ne se produise pas.</span></span></div>

<div class="separator" style="clear: both; text-align: justify;">&nbsp;</div>

<div class="separator" style="clear: both; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Source:&nbsp;<a href="https://www.numerama.com/politique/1119162-lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires.html" rel="nofollow" style="margin: 0px; padding: 0px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none; color: rgb(241, 34, 37);" target="_blank">Numerama</a></span></span></div>

<div class="separator" style="clear: both; text-align: justify;">&nbsp;</div>

<div class="separator" style="clear: both; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">-------</span></span></div>

<div class="separator" style="clear: both; text-align: justify;">&nbsp;</div>

<div class="separator" style="clear: both; text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Fawkes: Imaginez les excuses de la cha&icirc;ne.&quot; D&eacute;sol&eacute;, une petite erreur s&#39;est gliss&eacute;e dans notre &eacute;dition d&#39;hier. Nous avons malencontreusement confondu une arme nucl&eacute;aire russe avec un armes fictive sortie d&#39;un jeu vid&eacute;o&quot;. Comment peut-on encore &ecirc;tre cr&eacute;dible apr&egrave;s &ccedil;a?</span></span></div>

<div class="separator" style="clear: both;">
<div style="text-align: justify;">&nbsp;</div>

<div style="text-align: justify;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Depuis un mois, il faut bien dire que les m&eacute;dias fran&ccedil;ais nous r&eacute;galent par leur connerie. D&#39;abord les&nbsp;<a href="https://www.fawkes-news.com/2022/08/la-honte-ultime-france-2-sexcuse-davoir.html" style="margin: 0px; padding: 0px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none; color: rgb(241, 34, 37);" target="_blank">missiles chemin&eacute;es de France Intox</a>&nbsp;puis&nbsp;<a href="https://www.fawkes-news.com/2022/09/lci-accuse-les-medias-russes-de.html" rel="nofollow" style="margin: 0px; padding: 0px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none; color: rgb(241, 34, 37);" target="_blank">les fausses vraies manifs de LCI</a>&nbsp;et maintenant les missiles nucl&eacute;aires de jeux vid&eacute;o de la m&ecirc;me cha&icirc;ne (&eacute;lue meilleure cha&icirc;ne de l&#39;ann&eacute;e, faut le faire). On attend avec impatience leur prochaine perle.</span></span></div>
<br />
<span style="font-size:18px;"><span style="font-family:Georgia,serif;"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" data-ex-slot-check="iframe_ex_slot_2" frameborder="0" height="350" src="https://www.youtube.com/embed/4V2s5TqFlKM?wmode=transparent" title="Menace nucléaire Russe : pourquoi Biden réagit? - Justine Frayssinet sur LCI (19/09/2022)" width="550"></iframe></span></span></div>
</div>

<div style="color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</div>

<div style="color: rgb(89, 91, 89); font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgba(252, 252, 252, 0.8); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<div class="separator" style="clear: both; text-align: center;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgMt5OKm9yxOW0M-uVrmx7mltLpcSX0cawtVBcQwH2iuiBnjPQ_fq7bdJzg-Qyse6DtBH4mZeA4xwN2kIwhWzGbEALFqfDaZCTaiDvZEH2O7FFbia-IBCrcmBECvla26YLpZHu9ss3PVQNYjDVwVheRLoYPGhEQfxZiQsCh9IYDLIvGE-D0_HNMzx_A" style="margin: 0px 1em; padding: 0px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none; color: rgb(241, 34, 37);"><img alt="" data-original-height="679" data-original-width="869" height="313" src="https://blogger.googleusercontent.com/img/a/AVvXsEgMt5OKm9yxOW0M-uVrmx7mltLpcSX0cawtVBcQwH2iuiBnjPQ_fq7bdJzg-Qyse6DtBH4mZeA4xwN2kIwhWzGbEALFqfDaZCTaiDvZEH2O7FFbia-IBCrcmBECvla26YLpZHu9ss3PVQNYjDVwVheRLoYPGhEQfxZiQsCh9IYDLIvGE-D0_HNMzx_A=w400-h313" style="border: 0px; margin: 0px;" width="400" /></a></span></span></div>

<div class="separator" style="clear: both; text-align: center;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;"><a href="https://fallout.fandom.com/wiki/Mini_nuke_(Fallout_4)" rel="nofollow" style="margin: 0px; padding: 0px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none; color: rgb(241, 34, 37);" target="_blank">Source</a></span></span></div>

<div class="separator" style="clear: both; text-align: center;">&nbsp;</div>

<div class="separator" style="clear: both; text-align: center;"><span style="font-size:18px;"><span style="font-family:Georgia,serif;">Rappelons qu&#39;en plus LCI se gargarise d&#39;avoir un service de v&eacute;rification des faits pour d&eacute;busquer les fausses informations...mais pas les leurs visiblement.</span></span></div>

<div class="separator" style="clear: both; text-align: center;">&nbsp;</div>

<div class="separator" style="clear: both; text-align: center;">
<div class="separator" style="clear: both; text-align: center;"><span style="font-family: arial;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhMerdHgVjZeC-w2XdSv4GVzG4ZpQYeGUq5qMnAE2VuLIrklXRfVCZq_N_p5gjnCcIJP8fQRYvtrbhMACUZOkclut691hYgiVrRESm0kOP4a8GJQM35B5I-SfO9NF_U_35I3jJIU904kiOyIHFDBzcqM1EDbWGMeSfCudVlUimp6thujk3ofgJzgpQ7" style="margin: 0px 1em; padding: 0px; font-family: Arial, &quot;Arial Unicode MS&quot;, Helvetica, sans-serif; text-decoration: none; color: rgb(241, 34, 37);"><img alt="" data-original-height="786" data-original-width="840" height="375" src="https://blogger.googleusercontent.com/img/a/AVvXsEhMerdHgVjZeC-w2XdSv4GVzG4ZpQYeGUq5qMnAE2VuLIrklXRfVCZq_N_p5gjnCcIJP8fQRYvtrbhMACUZOkclut691hYgiVrRESm0kOP4a8GJQM35B5I-SfO9NF_U_35I3jJIU904kiOyIHFDBzcqM1EDbWGMeSfCudVlUimp6thujk3ofgJzgpQ7=w400-h375" style="border: 0px; margin: 0px;" width="400" /></a></span></div>
<br />
&nbsp;</div>
</div>
    </div>


            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p><a href="https://www.fawkes-news.com/2022/09/lci-utilise-des-images-du-jeu-video.html">https://www.fawkes-news.com/2022/09/lci-utilise-des-images-du-jeu-video.html</a></p>
    </div>


          

  </div>
  

                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html"
          data-via="WikiStrikeW"          data-hashtags="Culture - médias - Livres - expos - rencontres,Science - technologie - web - recherche"          data-text="LCI&#x20;a&#x20;utilis&#x00E9;&#x20;des&#x20;images&#x20;du&#x20;jeu&#x20;vid&#x00E9;o&#x20;Fallout&#x20;pour&#x20;illustrer&#x20;des&#x20;missiles&#x20;nucl&#x00E9;aires&#x20;russes"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="LCI&#x20;a&#x20;utilis&#x00E9;&#x20;des&#x20;images&#x20;du&#x20;jeu&#x20;vid&#x00E9;o&#x20;Fallout&#x20;pour&#x20;illustrer&#x20;des&#x20;missiles&#x20;nucl&#x00E9;aires&#x20;russes"
            data-pin-media="https://image.over-blog.com/TZF4UlKujaFgJa8bRwynPHcsJMA=/filters:no_upscale()/image%252F1044304%252F20220921%252Fob_0b797a_image.png"
            data-pin-url="https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-186613609" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/186613609" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-186613609"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.8.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/09/la-onzieme-edition-2022-d-un-rapport-conduit-par-le-reuters-institute-for-the-study-of-journalism-risj-analysant-l-activite-des-consommateurs-sur-le-secteur-des-medias-au-niveau-mondial-a-ete-redigee-en-interrogeant-93-000-consommateurs-rep.html" title="">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/uomgITmsl_a3zfXjp9qvj1fp7mE=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220907%2Fob_32a3b1_exemplaires-du-journal-le-monde.jpg" alt=""/>
    
    <div class="ob-RelatedPost-title" >
              Article publié depuis Overblog et Twitter          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/08/le-forum-economique-mondial-propose-un-plan-mondial-pour-controler-les-contenus-en-ligne-grace-a-l-intelligence-artificielle.html" title="Le Forum économique mondial propose un plan mondial pour contrôler les contenus en ligne grâce à l’intelligence artificielle">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/_P18-ny9OQT7UkOGl9WDd37Jkws=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220825%2Fob_ce3f1f_wef-global-censorship-artificial-intel.jpeg" alt="Le Forum économique mondial propose un plan mondial pour contrôler les contenus en ligne grâce à l’intelligence artificielle"/>
    
    <div class="ob-RelatedPost-title" >
              Le Forum économique mondial propose un plan mondial pour contrôler les contenus en ligne grâce à l’intelligence artificielle
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/08/fumette-a-france2-la-chaine-s-excuse-apres-avoir-confondu-un-missile-avec-une-cheminee.html" title="Fumette à France2 : La chaîne s'excuse après avoir confondu un missile avec une cheminée">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/eBh03PJ56MTo5ahtzvX1GAo8qIU=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220825%2Fob_8c8e7c_eohx49xn.jpg" alt="Fumette à France2 : La chaîne s'excuse après avoir confondu un missile avec une cheminée"/>
    
    <div class="ob-RelatedPost-title" >
              Fumette à France2 : La chaîne s'excuse après avoir confondu un missile avec une cheminée
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/08/afp-20minutes-msn-menteurs-climatiques-parole-d-arctique.html" title="AFP, 20minutes, msn : Menteurs climatiques, parole d’Arctique">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/Tv1NuFuKdYLFmT_lTgkANziMpO8=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20220825%2Fob_eed34b_akfrlbdz.png" alt="AFP, 20minutes, msn : Menteurs climatiques, parole d’Arctique"/>
    
    <div class="ob-RelatedPost-title" >
              AFP, 20minutes, msn : Menteurs climatiques, parole d’Arctique
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_28c996d"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_cf69d35"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2022/09/breaking-news-poutine-decrete-la-mobilisation-partielle.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;Breaking news - Poutine décrète la &quot;mobilisation partielle&quot; &quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											Breaking news - Poutine décrète la &quot;mobilisation partielle&quot; 
									</div>
			</a>
					</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_c329667"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2022')">2022</a>
                                            <ul id="arch_2022" class="arch_month">
                                                                                                                                                <li><a href="/archive/2022-09/">Septembre</a> (100)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-08/">Août</a> (140)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-07/">Juillet</a> (132)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-06/">Juin</a> (129)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-05/">Mai</a> (137)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-04/">Avril</a> (166)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-03/">Mars</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-02/">Février</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-01/">Janvier</a> (176)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-12/">Décembre</a> (160)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-11/">Novembre</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (164)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="La chaîne d’info en continu a visiblement récupéré des images sur Google pour illustrer des armes nucléaires tactiques, sauf qu’il s’agissait de bombes tirées du jeu vidéo Fallout. Un petit couac pas méchant, mais qui a bien fait rire les fans du jeu...." href="https://www.wikistrike.com/2022/09/lci-a-utilise-des-images-du-jeu-video-fallout-pour-illustrer-des-missiles-nucleaires-russes.html">
                                                                                            <img  src="https://image.over-blog.com/DXeg-MA8EzFGNWb2UBPwEFXrwhw=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220921%2Fob_0b797a_image.png" alt="LCI a utilisé des images du jeu vidéo Fallout pour illustrer des missiles nucléaires russes" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="300.000 hommes seront appelés en renfort suite à la mobilisation partielle ordonné par Vladimir Poutine. Les capacités totales de réserve de la Russie sont de 25 millions d’hommes.
MOBILISATION PARTIELLE DES SOLDATS RUSSES INSCRITS SUR LES LISTES DE RÉSERVES..." href="https://www.wikistrike.com/2022/09/breaking-news-poutine-decrete-la-mobilisation-partielle.html">
                                                                                            <img  src="https://image.over-blog.com/5VEBX1Yj65XP6rv-8KVfeX_AlG4=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220921%2Fob_861086_fdklkjbxgacrq-p.jpg" alt="Breaking news - Poutine décrète la &quot;mobilisation partielle&quot; " width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Soutenez la liberté d'information ! Nous lançons ce jour notre campagne d'automne de soutien à WikiStrike. En effet nous vivons exclusivement de votre soutien depuis la baisse considérable des revenus liés à la publicité et des lois antidémocratiques..." href="https://www.wikistrike.com/2022/09/campagne-d-automne-de-soutien-a-wikistrike.html">
                                                                                            <img  src="https://image.over-blog.com/ZAmu1xo0Mf1xAaYpWZp_V1J21ZI=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220911%2Fob_c9e9cb_phpfp6uki.jpg" alt="Campagne d'automne : Soutenez WikiStrike !" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Le président russe, Poutine, devrait prononcer un discours important mardi soir (heure de Moscou), alors que les autorités pro-russes des régions occupées d’Ukraine ont annoncé la tenue de référendums sur l’adhésion à la Fédération de Russie dans les..." href="https://www.wikistrike.com/2022/09/poutine-sur-le-point-de-prononcer-un-discours-important-sur-les-referendums-en-ukraine-et-sur-une-eventuelle-mobilisation-generale.html">
                                                                                            <img  src="https://image.over-blog.com/rEpXt50pyDtpJh2CUepvoetLgT8=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20220921%2Fob_7fad34_dg2rfdhv.jpg" alt="Poutine sur le point de prononcer un discours important sur les référendums en Ukraine et sur une éventuelle mobilisation générale" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_e42bd48"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2022</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2021');
                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-link-img, .author-avatar, .blog-avatar, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
     <script>
  var postTitle = "LCI a utilis\u00e9 des images du jeu vid\u00e9o Fallout pour illustrer des missiles nucl\u00e9aires russes"
  ob.printPost(postTitle)
</script>
  <div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
  <div id="_aeb4666"></div><div id="_3f4f63c"></div>    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
 </body>
</html>
