<!doctype html>
<html lang="fr">
    <head>             
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/v2022.24.06/build/runtime.8aa1c096.js"></script><script src="https://assets.over-blog-kiwi.com/b/blog/v2022.24.06/build/ads.930ed0c8.js"></script>
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '76',
        'adUnitID' : '/6783/OverBlogKiwi/fr/1044304_wikistrike.over-blog.com',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1044304',
        'blog_name': "Wikistrike",
        'premium'  : 'Yes',
        'slots'    : {
    "_1a8e106": {
        "name": "leaderboard"
    },
    "_2e837db": {
        "name": "medium_rectangle"
    },
    "_c001f22": {
        "name": "medium_rectangle"
    },
    "_a322daf": {
        "name": "medium_rectangle_or_half_page"
    },
    "_6376c16": {
        "name": "footer"
    },
    "_d5ab628": {
        "name": "interstitial"
    },
    "_18d11e7": {
        "name": "sticky_footer"
    }
},
                  'article_type': 'article',
          'article_id': '186945989',
          'article_categories': [
                        "Sant\u00e9 - psychologie",                        "Science - technologie - web - recherche"                    ]
              }];
  </script>
    <script>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</script>
  
<script>
  // Paywall Bounce Rate pixel
  function sendCustomPixel(method, consent, tcfStatus) {
    var pixelUrl = "https://bpt.webedia-group.com/pixel.png?/domain=overblog.com&referrer=" + document.referrer + "&site_route=" + dataLayer[0].blog_name + "_" + (typeof jad !== "undefined") + "&event=tcfapi&method=" + method + "&consent=" + consent + "&tcfStatus=" + tcfStatus
    var img = document.createElement('img');
    img.style = "display: none;"
    img.src = pixelUrl;
    document.body.appendChild(img);
  }

  function triggerOnReadyOrTimeout(action, tcfStatus) {

    var done = false;

    function doItIfNotDone(method, consent, tcfStatus) {
      if (!done) {
        action(method, consent, tcfStatus);
        done = true;
      }
    }

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
      var consent = Didomi.isConsentRequired() ? Didomi.getUserConsentStatusForVendor("c:googleana-XMqagawa") && Didomi.getUserConsentStatusForVendor("google") : true;
      var consentToString = consent == undefined ? "undefined" : consent;
      doItIfNotDone("didomiOnReady", consentToString, tcfStatus);
    });

    setTimeout(function() {doItIfNotDone("timeout", "false", tcfStatus)}, 1000);
  }

  var tcfok = false;

  var tryTcfApiTimer = 0;

  var tryToReachTcfApi = setInterval(function() {
    if (typeof __tcfapi !== "undefined") {
      clearInterval(tryToReachTcfApi);
      launchTcfApi()
    } else if (tryTcfApiTimer > 3000) {
      clearInterval(tryToReachTcfApi);
      triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
    }
    tryTcfApiTimer += 200;
  }, 200)

  function launchTcfApi() {
    __tcfapi('addEventListener', 2, function(tcData, success) {
      if (success) {
        try{
          switch (tcData.eventStatus) {
            case "useractioncomplete":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            case "cmpuishown":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              break;
            case "tcloaded":
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
              __tcfapi('removeEventListener', 2, function(){}, tcData.listenerId)
              break;
            default:
              triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
          }
        } catch (error) {
          triggerOnReadyOrTimeout(sendCustomPixel, tcData.eventStatus);
        }
        tcfok = true;
      }
    });

    setTimeout(function() {
      if (!tcfok) {
        triggerOnReadyOrTimeout(sendCustomPixel, "tcfnotloaded")
      }
    }, 2000);
  }
</script>
  <style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
    <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
  <link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/v2022.24.06/build/main.786c8a06.css">
          <!-- Basic theme id 76 [Elegant press] - last modified : 2022-01-18T14:02:22+01:00 -->
         <!-- shortcut:[Meta] -->
        <!-- title -->
                


                    

        <!-- Title -->
        <title>Santé: Samsung condamné à cause de valeurs de DAS trop élevées pour deux nouveaux smartphones - Wikistrike</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="wikistrike.com" />
        <link rel="canonical" href="https://www.wikistrike.com/2022/11/sante-samsung-condamne-a-cause-de-valeurs-de-das-trop-elevees-pour-deux-nouveaux-smartphones.html" />

        <meta property="og:site_name" content="Wikistrike" />
        <meta property="og:title" content="Santé: Samsung condamné à cause de valeurs de DAS trop élevées pour deux nouveaux smartphones - Wikistrike" />
        <meta name="twitter:title" content="Santé: Samsung condamné à cause de valeurs de DAS trop élevées pour deux nouveaux smartphones - Wikistrike" />
        <meta name="description" content="Dans un communiqué du 18 novembre 2022, l’Agence n ationale des f réquences (ANFR) révèle avoir détecté des valeurs de DAS trop élevées pour deux nouveaux smartphones : le Samsung Galaxy Z Flip et le Wiko Y82 . Elle a donc mis en demeure Samsung et Wiko,..." />
        <meta property="og:description" content="Dans un communiqué du 18 novembre 2022, l’Agence n ationale des f réquences (ANFR) révèle avoir détecté des valeurs de DAS trop élevées pour deux nouveaux smartphones : le Samsung Galaxy Z Flip et le Wiko Y82 . Elle a donc mis en demeure Samsung et Wiko,..." />
        <meta name="twitter:description" content="Dans un communiqué du 18 novembre 2022, l’Agence n ationale des f réquences (ANFR) révèle avoir détecté des valeurs de DAS trop élevées pour deux nouveaux smartphones : le Samsung Galaxy Z Flip et le Wiko..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://image.over-blog.com/zKrvP5dL_C8QD0WsQLmjIgvffQg=/filters:no_upscale()/image%2F1044304%2F20221125%2Fob_a52510_adobestock-250976288-1156x543.jpeg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/zKrvP5dL_C8QD0WsQLmjIgvffQg=/filters:no_upscale()/image%2F1044304%2F20221125%2Fob_a52510_adobestock-250976288-1156x543.jpeg" />
        <meta property="og:url"  content="https://www.wikistrike.com/2022/11/sante-samsung-condamne-a-cause-de-valeurs-de-das-trop-elevees-pour-deux-nouveaux-smartphones.html" />
        <meta name="twitter:url" content="https://www.wikistrike.com/2022/11/sante-samsung-condamne-a-cause-de-valeurs-de-das-trop-elevees-pour-deux-nouveaux-smartphones.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@WikiStrikeW" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<meta name="google-site-verification" content="HwSbd2xNO1qMIl1GlpmbtNO9at2jT6_5Ac1NKs0J3E8" /><!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Sant\u00e9: Samsung condamn\u00e9 \u00e0 cause de valeurs de DAS trop \u00e9lev\u00e9es pour deux nouveaux smartphones",
    "description": "Dans un communiqu\u00e9 du 18 novembre 2022, l\u2019Agence n ationale des f r\u00e9quences (ANFR) r\u00e9v\u00e8le avoir d\u00e9tect\u00e9 des valeurs de DAS trop \u00e9lev\u00e9es pour deux nouveaux smartphones : le Samsung Galaxy Z Flip et le Wiko Y82 . Elle a donc mis en demeure Samsung et...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.wikistrike.com/2022/11/sante-samsung-condamne-a-cause-de-valeurs-de-das-trop-elevees-pour-deux-nouveaux-smartphones.html"
    },
        "datePublished": "2022-11-25T09:30:45+01:00",
    "dateModified": "2022-11-25T09:33:33+01:00",
            "author": {
      "@type": "Person",
      "name": "wikistrike.com"
    },
        "image": [
      "https:\/\/image.over-blog.com\/zKrvP5dL_C8QD0WsQLmjIgvffQg=\/filters:no_upscale()\/image%2F1044304%2F20221125%2Fob_a52510_adobestock-250976288-1156x543.jpeg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Wikistrike",
      "url": "https:\/\/www.wikistrike.com",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/v2022.24.06\/build\/images\/logo-overblog-big.png",
        "width": 550,
        "height": 210
      }
    }
  }
</script>

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="https://img.over-blog-kiwi.com/1/04/43/04/20170125/ob_b3a868_ws.PNG" />

        <!-- Custom vars -->
                                
                        
                                        
                
                
                                                                                                                                                                
                
                                        
        <!-- jQuery (loaded by template script) -->
        <script src="https://assets.over-blog.com/t/elegant_press/scripts/elegant-press.js" type="text/javascript"></script>

        <!-- NivoSlider -->
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <!-- Fancybox -->
        <link rel="stylesheet" type="text/css" href="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <!-- Fonts -->
        <link href='https://fonts.googleapis.com/css?family=Cagliostro:400,700' rel='stylesheet' type='text/css'>

        <!-- Fonts -->
                                <link href='https://fonts.googleapis.com/css?family=Bevan:400,700' rel='stylesheet' type='text/css'>
        


        <!-- Template resources -->
        <style type="text/css">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</style>
        <!--[if IE]>
            <style>#header h1 a:hover, #header .ob-h1 a:hover{font-size: 75px; }</style>
        <![endif]-->
        <!--[if lt IE 9]>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

         <script>
  (function(){
    var hasGABeenLoaded = false;

    function loadGA(hasDidomiConsent){   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-5354236-47', {
        cookieDomain: 'www.wikistrike.com',
        cookieExpires: 34164000,
        name: 'ob',
        allowLinker: true
      });

      if(hasDidomiConsent){
        ga('set', 'allowAdPersonalizationSignals', false)
      }else{
        ga('set', 'allowAdFeatures', false)
      }

      ga('ob.require', 'linkid', 'linkid.js');
      ga('ob.set', 'anonymizeIp', true);
      ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension2', 'fr');
      ga('ob.set', 'dimension3', 'BS');
      ga('ob.set', 'dimension4', 'politics');
      ga('ob.set', 'dimension5', '0');
      ga('ob.set', 'dimension6', '1');
      ga('ob.set', 'dimension7', '1');
      ga('ob.set', 'dimension10', '1044304');
      ga('ob.set', 'dimension11', '1');
      ga('ob.set', 'dimension12', '2');
      ga('ob.set', 'dimension13', '1');
      ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
      ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
      ga('ob.set', 'dimension16', '1044304');
      ga('ob.set', 'dimension17', "Wikistrike");
              ga('ob.set', 'dimension18', 'article');
        ga('ob.set', 'dimension19', '186945989');
        ga('ob.set', 'dimension20', 'Santé - psychologie,Science - technologie - web - recherche');
            if (location) {
        ga('ob.set', 'dimension22', '' + location.hostname);
      }
      ga('ob.set', 'dimension23', hasDidomiConsent);
      ga('ob.set', 'dimension24', '20110125');
      ga('ob.send', 'pageview');

      hasGABeenLoaded = true;
    }

    var loadGATimeoutID = setTimeout(function() {
      loadGA();
    }, 1000);

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
      clearTimeout(loadGATimeoutID);

      function getDidomiConsent(didomiId){
        var consents = false;
        if (Didomi.isConsentRequired()) {
          consents = Didomi.getUserConsentStatusForVendor(didomiId);
        } else {
          consents = true;
        }
        return consents;
      }

      var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

      if(!hasGABeenLoaded){
        loadGA(hasGADidomiConsent);
      }
    });
  })();
</script>
  
<script>
  function isConnected(connected, connected_owner, timestamp, user_id) {
    if (connected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (connected_owner) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1044304/isConnected" async></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/v2022.24.06/build/main.4155e0f7.js"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>
 </head>
    <body> 
           <div id="fb-root"></div>
        <div class="container">
            <!-- shortcut:[Header content] -->
                            <div class="ads ads-728x90">
                    <div id="_1a8e106"></div>                </div>
                        <header class="header">
                                    <p class="img">
                        <a href="/" class="avatar" title="Wikistrike">
                            <img src="https://image.over-blog.com/r1IckRL6NETkzZy_YHfz6bEj3r4=/100x100/smart/filters:no_upscale()/image%2F1044304%2F20170125%2Fob_b3a868_ws.PNG" width="100" height="100" alt="Wikistrike" />
                        </a>
                    </p>
                                                <p class="blog-title">
                    <a href="https://www.wikistrike.com" title="Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;">Wikistrike</a>
                </p>
                                <p class="description">
                    <strong>Rien ni personne n'est sup&eacute;rieur &agrave; la v&eacute;rit&eacute;</strong>
                </p>
            </header>

            
            <!-- menu -->
            <nav class="menu">
                <ul class="nav">
                    <!-- Index -->
                    <li >
                        <a  href="https://www.wikistrike.com">Accueil</a>
                    </li>

                                            <!-- Tags -->
                        <li>
                            <a href="#">Catégories</a>
                            <ul>
                                                                    <li >
                                        <a href="/tag/politique%20internationale/">Politique internationale</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/sante%20-%20psychologie/">Santé - psychologie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/economie/">Economie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/social%20-%20societe/">Social - Société</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/ecologie%20-%20conso%20-%20biodiversite%20-%20energie/">Ecologie - conso - biodiversité - énergie</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/politique%20interieure/">Politique intérieure</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/">Science - technologie - web - recherche</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/insolite%20-%20etrange%20et%20betise%20humaine/">Insolite - étrange et bêtise humaine</a>
                                    </li>
                                                                    <li >
                                        <a href="/tag/terre%20et%20climat/">Terre et climat</a>
                                    </li>
                                                            </ul>
                        </li>
                    
                    <!-- Pages -->
                                                                <li>
                            <a href="https://www.wikistrike.com/mail/form">Newsletter</a>
                        </li>
                                        <li class="last">
                        <a href="https://www.wikistrike.com/contact">Contact</a>
                    </li>
                </ul>
            </nav>

                            <div class="box">
                    <div class="container_12">
                        <div class="content">
                                                                                            <h1 class="post-title title">
                                                                                                            Santé: Samsung condamné à cause de valeurs de DAS trop élevées pour deux nouveaux smartphones
                                                                                                    </h1>
                                                                <p class="meta">
                                                                            Publié par wikistrike.com
                                                                                                                                                            sur
                                                                                25 Novembre 2022, 09:30am
                                                                    </p>
                                                                                                            <p class="meta">
                                            <strong>Catégories :</strong>
                                                                        <a href="/tag/sante%20-%20psychologie/" title="Santé - psychologie">#Santé - psychologie</a>,                                                                                                                                             <a href="/tag/science%20-%20technologie%20-%20web%20-%20recherche/" title="Science - technologie - web - recherche">#Science - technologie - web - recherche</a>                                                                             </p>
                                                                    
                                <div class="entry">
                                    


  <div class="ob-sections">
          <div
    class="ob-section ob-section-images ob-default"
      ><div class="ob-row-1-col"><a href="https://image.over-blog.com/zKrvP5dL_C8QD0WsQLmjIgvffQg=/filters:no_upscale()/image%2F1044304%2F20221125%2Fob_a52510_adobestock-250976288-1156x543.jpeg" class="ob-link-img"><img src="https://image.over-blog.com/zKrvP5dL_C8QD0WsQLmjIgvffQg=/filters:no_upscale()/image%2F1044304%2F20221125%2Fob_a52510_adobestock-250976288-1156x543.jpeg" alt="Sant&#x00E9;&#x3A;&#x20;Samsung&#x20;condamn&#x00E9;&#x20;&#x00E0;&#x20;cause&#x20;de&#x20;valeurs&#x20;de&#x20;DAS&#x20;trop&#x20;&#x00E9;lev&#x00E9;es&#x20;pour&#x20;deux&#x20;nouveaux&#x20;smartphones" class="ob-cell ob-img ob-media" /></a></div></div>            
    
     
  <div
    class="ob-section ob-section-html "
      >

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">Dans un&nbsp;</b><a href="https://phonegatealert.us4.list-manage.com/track/click?u=e35843b1714388bc322b5b943&amp;id=250525f9ca&amp;e=a9ed8a510c" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;"><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">communiqu&eacute;</b></a><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">&nbsp;du 18&nbsp;novembre 2022,&nbsp;</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">l&rsquo;Agence&nbsp;</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">n</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">ationale des&nbsp;</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">f</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">r&eacute;quences (ANFR) r&eacute;v&egrave;le avoir d&eacute;tect&eacute; des valeurs de DAS trop &eacute;lev&eacute;es&nbsp;</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">pour</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">&nbsp;deux nouveaux smartphones</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">&nbsp;</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">: le</b><a href="https://phonegatealert.us4.list-manage.com/track/click?u=e35843b1714388bc322b5b943&amp;id=7192f19fbf&amp;e=a9ed8a510c" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank">&nbsp;<b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">Samsung Galaxy Z Flip</b></a><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">&nbsp;et&nbsp;</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">le</b><a href="https://phonegatealert.us4.list-manage.com/track/click?u=e35843b1714388bc322b5b943&amp;id=d33a21e35c&amp;e=a9ed8a510c" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank">&nbsp;<b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">Wiko Y82</b></a><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">. Elle a donc mis en demeure Samsung et Wiko, qui ont d&ucirc; proc&eacute;der &agrave; des mises &agrave; jour. Samsung a au passage &eacute;cop&eacute; d&rsquo;une amende de 7&nbsp;500&nbsp;euros.&nbsp;</b></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">◆ Qu&rsquo;est</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">-ce que</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">&nbsp;le DAS&nbsp;?</b></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">Le DAS correspond au niveau maximal d&rsquo;ondes radio auxquelles un utilisateur de t&eacute;l&eacute;phone ou de tout autre appareil &eacute;lectronique peut &ecirc;tre expos&eacute;.<br style="box-sizing: inherit; transition: all 150ms ease-out 0s;" />
<br style="box-sizing: inherit; transition: all 150ms ease-out 0s;" />
Comme l&rsquo;explique&nbsp;<a href="https://www.anfr.fr/maitriser/equipements-radioelectriques/le-debit-dabsorption-specifique-das/le-das-cest-quoi" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;">l&rsquo;ANFR</a>, &laquo;&nbsp;<em style="box-sizing: inherit; transition: all 150ms ease-out 0s; font-style: italic; line-height: inherit;">une partie de l&rsquo;&eacute;nergie transport&eacute;e par les ondes &eacute;lectromagn&eacute;tiques est absorb&eacute;e par le corps humain. Pour quantifier cet effet, la mesure de r&eacute;f&eacute;rence est le d&eacute;bit d&rsquo;absorption sp&eacute;cifique (DAS), pour toutes les ondes comprises entre 100&nbsp;kHz et 10&nbsp;GHz. Le DAS s&rsquo;exprime en watt par kilogramme (W/kg).</em>&nbsp;&raquo;</span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">Les valeurs limites de DAS ne doivent pas &ecirc;tre d&eacute;pass&eacute;es par les &eacute;quipements radio&eacute;lectriques, notamment les t&eacute;l&eacute;phones portables. Ces seuils sont d&eacute;finis par&nbsp;<a href="http://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:31999H0519&amp;from=FR" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank">la recommandation europ&eacute;enne</a>&nbsp;1999/519/CE et sont repris dans la r&eacute;glementation fran&ccedil;aise par&nbsp;<a href="https://www.legifrance.gouv.fr/affichTexte.do?cidTexte=JORFTEXT000000796367" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank">l&rsquo;arr&ecirc;t&eacute; du 8&nbsp;octobre 2003</a>&nbsp;fixant les sp&eacute;cifications techniques applicables aux &eacute;quipements terminaux radio&eacute;lectriques.</span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">Le DAS li&eacute; &agrave; l&rsquo;exposition aux ondes des t&eacute;l&eacute;phones portables est mesur&eacute; pour 3 parties du corps&nbsp;: le &laquo;&nbsp;DAS t&ecirc;te&nbsp;&raquo; refl&egrave;te l&rsquo;usage du t&eacute;l&eacute;phone &agrave; l&rsquo;oreille, en conversation vocale. Le &laquo;&nbsp;DAS tronc&nbsp;&raquo; est associ&eacute; aux usages o&ugrave; le t&eacute;l&eacute;phone est port&eacute; pr&egrave;s du tronc, par exemple dans une poche de veste ou dans un sac. Le &laquo;&nbsp;DAS membre&nbsp;&raquo; correspond &agrave; l&rsquo;usage du t&eacute;l&eacute;phone plaqu&eacute; contre un membre, par exemple tenu &agrave; la main, port&eacute; dans un brassard ou dans une poche de pantalon.</span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><a href="https://blog.bazile.fr/tout-sur-lindice-das/" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank"><img alt="" class="alignnone wp-image-18758" height="285" sizes="(max-width: 700px) 100vw, 700px" src="https://www.nexus.fr/wp-content/uploads/2022/11/das-1-1024x417.png" srcset="https://www.nexus.fr/wp-content/uploads/2022/11/das-1-1024x417.png 1024w, https://www.nexus.fr/wp-content/uploads/2022/11/das-1-300x122.png 300w, https://www.nexus.fr/wp-content/uploads/2022/11/das-1-768x313.png 768w, https://www.nexus.fr/wp-content/uploads/2022/11/das-1-1536x626.png 1536w, https://www.nexus.fr/wp-content/uploads/2022/11/das-1-610x249.png 610w, https://www.nexus.fr/wp-content/uploads/2022/11/das-1.png 1717w" style="box-sizing: inherit; transition: all 150ms ease-out 0s; max-width: 100%; height: auto; display: inline-block; vertical-align: middle; border: none;" width="700" /></a></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">◆ Des seuils de danger d&eacute;pass&eacute;s</b></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">Le&nbsp;<b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">Galaxy Z Flip</b>&nbsp;du groupe cor&eacute;en Samsung pr&eacute;sentait initialement un DAS tronc de 2,505&nbsp;W/kg, le seuil r&eacute;glementaire &eacute;tant fix&eacute; &agrave; 2&nbsp;W/kg. Celui-ci avait m&ecirc;me atteint 3,024&nbsp;W/kg suite &agrave; une premi&egrave;re mise &agrave; jour. Mais comme le premier contr&ocirc;le de l&rsquo;efficacit&eacute; des mesures correctives par l&rsquo;ANFR a mis en &eacute;vidence une persistance de la non-conformit&eacute; du t&eacute;l&eacute;phone, il a fallu une seconde mise &agrave; jour pour que le t&eacute;l&eacute;phone soit consid&eacute;r&eacute; comme conforme, le DAS tronc ayant &eacute;t&eacute; ramen&eacute; &agrave; 1,024&nbsp;W/kg.</span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">L&rsquo;ANFR a par cons&eacute;quent sanctionn&eacute; la soci&eacute;t&eacute; Samsung par une amende administrative d&rsquo;un montant de 7&nbsp;500&nbsp;&euro;.</span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">Dans le m&ecirc;me communiqu&eacute;, l&rsquo;ANFR a &eacute;pingl&eacute; le&nbsp;<b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">Wiko Y82</b>&nbsp;dont le DAS membre, mesur&eacute; &agrave; 4,01&nbsp;W/kg, d&eacute;passait l&eacute;g&egrave;rement la valeur maximale permise de 4&nbsp;W/kg. Une mise &agrave; jour a l&agrave; encore &eacute;t&eacute; n&eacute;cessaire avant que le DAS membre soit finalement abaiss&eacute; &agrave; 2,3&nbsp;W/kg. &laquo;&nbsp;<em style="box-sizing: inherit; transition: all 150ms ease-out 0s; font-style: italic; line-height: inherit;">C&rsquo;est d&eacute;j&agrave; le troisi&egrave;me t&eacute;l&eacute;phone de la marque chinoise ayant pr&eacute;sent&eacute; des valeurs de DAS non conformes relev&eacute;es par l&rsquo;agence fran&ccedil;aise</em>&nbsp;&raquo;, pr&eacute;cise Phonegate.</span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><a href="https://phonegatealert.org/france-liste-portables-dangereux/" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank"><img alt="" class="alignnone wp-image-18759" height="554" sizes="(max-width: 700px) 100vw, 700px" src="https://www.nexus.fr/wp-content/uploads/2022/11/das-2.png" srcset="https://www.nexus.fr/wp-content/uploads/2022/11/das-2.png 994w, https://www.nexus.fr/wp-content/uploads/2022/11/das-2-300x238.png 300w, https://www.nexus.fr/wp-content/uploads/2022/11/das-2-768x608.png 768w, https://www.nexus.fr/wp-content/uploads/2022/11/das-2-610x483.png 610w" style="box-sizing: inherit; transition: all 150ms ease-out 0s; max-width: 100%; height: auto; display: inline-block; vertical-align: middle; border: none;" width="700" /></a></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">◆&nbsp;</b><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">Des rapports non accessibles</b></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">L&rsquo;association a &eacute;galement relev&eacute; que &laquo;&nbsp;<em style="box-sizing: inherit; transition: all 150ms ease-out 0s; font-style: italic; line-height: inherit;">de mani&egrave;re inhabituelle, et comme l&rsquo;a &eacute;galement soulign&eacute; le site<a href="https://www.nextinpact.com/article/70417/exposition-aux-ondes-samsung-ecope-dune-amende-pour-depassements-das" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank">&nbsp;Next INpact</a>, les rapports des tests men&eacute;s sur ces deux t&eacute;l&eacute;phones n&rsquo;ont pas &eacute;t&eacute; fournis par l&rsquo;ANFR</em>&nbsp;&raquo;. Nous avons contact&eacute; l&rsquo;agence pour en savoir plus.</span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">◆ Une amende non dissuasive&nbsp;?</b></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; outline: 0px !important; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;">Pour le&nbsp;<a href="https://phonegatealert.org/sortie-du-livre-phonegate-du-dr-marc-arazi-chez-massot-editions/" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank">Dr&nbsp;Marc Arazi</a>, pr&eacute;sident de l&rsquo;association&nbsp;<a href="https://phonegatealert.org/" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;">Alerte Phonegate</a>, &laquo;&nbsp;c<em style="box-sizing: inherit; transition: all 150ms ease-out 0s; font-style: italic; line-height: inherit; outline: 0px !important;">ette amende administrative contre Samsung a une valeur symbolique. Toutefois elle ne repr&eacute;sente que quelques unit&eacute;s du smartphone vendu par le fabricant cor&eacute;en. C&rsquo;est donc tout &agrave; fait insuffisant pour dissuader le constructeur de continuer ces mauvaises pratiques commerciales. Pour rappel, en quelques semaines, c&rsquo;est le second mod&egrave;le de la marque &eacute;pingl&eacute; apr&egrave;s le&nbsp;<a href="https://www.nextinpact.com/article/69618/exposition-aux-ondes-samsung-hisense-et-gigaset-epingles-par-lanfr-pour-depassement-das" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank"><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">Galaxy Note 10 Plus</b></a>.</em>&nbsp;&raquo;</span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><em style="box-sizing: inherit; transition: all 150ms ease-out 0s; font-style: italic; line-height: inherit;"><b style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; font-weight: 700;">Article par Estelle Brattesani</b></em></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><span style="font-family:Georgia,serif;"><span style="font-size:18px;"><em style="box-sizing: inherit; transition: all 150ms ease-out 0s; font-style: italic; line-height: inherit;">(Photo principale :&nbsp;<a href="https://stock.adobe.com/fr/search/images?filters%5Bcontent_type%3Aphoto%5D=1&amp;filters%5Bcontent_type%3Aillustration%5D=1&amp;filters%5Bcontent_type%3Azip_vector%5D=1&amp;filters%5Bcontent_type%3Aimage%5D=1&amp;filters%5Bcontent_type%3Avideo%5D=0&amp;filters%5Bcontent_type%3Atemplate%5D=0&amp;filters%5Bcontent_type%3A3d%5D=0&amp;filters%5Bcontent_type%3Aaudio%5D=0&amp;filters%5Binclude_stock_enterprise%5D=0&amp;filters%5Bis_editorial%5D=0&amp;filters%5Bfree_collection%5D=0&amp;k=ondes+smartphone&amp;order=relevance&amp;price%5B%24%5D=1&amp;safe_search=1&amp;limit=100&amp;search_page=1&amp;search_type=usertyped&amp;acp=&amp;aco=ondes+smartphone&amp;get_facets=0&amp;asset_id=250976288" rel="noopener noreferrer" style="box-sizing: inherit; transition: all 150ms ease-out 0s; line-height: inherit; color: rgb(40, 126, 244); background: 0px 0px; text-decoration: none; font-weight: 700;" target="_blank">Fox_Dsign</a>&nbsp;sur Adobe Stock)</em></span></span></p>

<p style="box-sizing: inherit; transition: all 150ms ease-out 0s; text-rendering: optimizelegibility; margin: 1.375rem 0px 0px; padding: 0px; line-height: 1.875rem; font-size: 1.125rem; font-weight: 400; font-family: Merriweather, serif; color: rgb(53, 53, 53); text-align: justify; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255); text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;"><a href="https://www.nexus.fr/actualite/news/danger-telephones-samsung/"><em style="box-sizing: inherit; transition: all 150ms ease-out 0s; font-style: italic; line-height: inherit;">Source</em></a></p>
    </div>


          

  </div>
  

                                    <div class="ob-section m-social-networks clear">
                                        <div class="ob-h3 ">Partager cet article</div>
                                               

  
                    
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="https://www.wikistrike.com/2022/11/sante-samsung-condamne-a-cause-de-valeurs-de-das-trop-elevees-pour-deux-nouveaux-smartphones.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="https://www.wikistrike.com/2022/11/sante-samsung-condamne-a-cause-de-valeurs-de-das-trop-elevees-pour-deux-nouveaux-smartphones.html"
          data-via="WikiStrikeW"          data-hashtags="Santé - psychologie,Science - technologie - web - recherche"          data-text="Sant&#x00E9;&#x3A;&#x20;Samsung&#x20;condamn&#x00E9;&#x20;&#x00E0;&#x20;cause&#x20;de&#x20;valeurs&#x20;de&#x20;DAS&#x20;trop&#x20;&#x00E9;lev&#x00E9;es&#x20;pour&#x20;deux&#x20;nouveaux&#x20;smartphones"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="https://www.wikistrike.com/2022/11/sante-samsung-condamne-a-cause-de-valeurs-de-das-trop-elevees-pour-deux-nouveaux-smartphones.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="https://pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Sant&#x00E9;&#x3A;&#x20;Samsung&#x20;condamn&#x00E9;&#x20;&#x00E0;&#x20;cause&#x20;de&#x20;valeurs&#x20;de&#x20;DAS&#x20;trop&#x20;&#x00E9;lev&#x00E9;es&#x20;pour&#x20;deux&#x20;nouveaux&#x20;smartphones"
            data-pin-media="https://image.over-blog.com/zKrvP5dL_C8QD0WsQLmjIgvffQg=/filters:no_upscale()/image%252F1044304%252F20221125%252Fob_a52510_adobestock-250976288-1156x543.jpeg"
            data-pin-url="https://www.wikistrike.com/2022/11/sante-samsung-condamne-a-cause-de-valeurs-de-das-trop-elevees-pour-deux-nouveaux-smartphones.html"
            target="_BLANK"
        >
            <img src="https://assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-186945989" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/186945989" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-186945989"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/v2022.24.06/build/images/printer.png">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = 'https://platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                                    </div>
                                      <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                            
                <div class="ob-Related">
            <div class="ob-h3 ob-Related-title">Vous aimerez aussi :</div>
            <div class="ob-Related-posts">
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/11/covid-un-professionnel-de-sante-sur-quatre-en-incapacite-de-travail-apres-une-injection-de-vaccin-bivalent-selon-une-etude.html" title="Covid: un professionnel de santé sur quatre en incapacité de travail après une injection de vaccin bivalent, selon une étude">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/tknmaDTdjJP2aHv4nJiMqK66TF4=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20221124%2Fob_c08bf3_vaccin-contre-le-covid-19.jpg" alt="Covid: un professionnel de santé sur quatre en incapacité de travail après une injection de vaccin bivalent, selon une étude"/>
    
    <div class="ob-RelatedPost-title" >
              Covid: un professionnel de santé sur quatre en incapacité de travail après une injection de vaccin bivalent, selon une étude
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/11/le-chaos-eclate-lorsque-des-journalistes-interrogent-fauci-sur-les-origines-du.html" title="Le chaos éclate lorsque des journalistes interrogent Fauci sur les origines du covid">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/aIao3FVuSPj9WixWe4dFu29AvUc=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20221124%2Fob_16c8bb_questions.jpg" alt="Le chaos éclate lorsque des journalistes interrogent Fauci sur les origines du covid"/>
    
    <div class="ob-RelatedPost-title" >
              Le chaos éclate lorsque des journalistes interrogent Fauci sur les origines du covid
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/11/des-cardiologues-arrivent-a-la-meme-conclusion-concernant-les-effets-secondaires-du-vaccin-contre-le-covid.html" title="Des cardiologues arrivent à la même conclusion concernant les effets secondaires du vaccin contre le covid">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/VTiPEHo4bLVDD-IR4O_zFGD8DEQ=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20221123%2Fob_6efecf_coeurvax.jpg" alt="Des cardiologues arrivent à la même conclusion concernant les effets secondaires du vaccin contre le covid"/>
    
    <div class="ob-RelatedPost-title" >
              Des cardiologues arrivent à la même conclusion concernant les effets secondaires du vaccin contre le covid
          </div>
  </a>
</div>
                </div>
                                <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="https://www.wikistrike.com/2022/11/gestion-publique-du-covid-19-les-scandales-politiques-et-sanitaires-eclateront-ils.html" title="Gestion publique du Covid-19 : Les scandales politiques et sanitaires éclateront-ils ?">
          <img class="ob-RelatedPost-image" src="https://image.over-blog.com/hTy54ypEFoeooCxafpiETIy5GA8=/400x260/smart/filters:no_upscale()/image%2F1044304%2F20221123%2Fob_6f2446_jcao1ojo.png" alt="Gestion publique du Covid-19 : Les scandales politiques et sanitaires éclateront-ils ?"/>
    
    <div class="ob-RelatedPost-title" >
              Gestion publique du Covid-19 : Les scandales politiques et sanitaires éclateront-ils ?
          </div>
  </a>
</div>
                </div>
                            </div>
        </div>
        <style>
            @media only screen and (min-width: 970px) {
            .ob-Related-posts {
                display: -webkit-box;
                display: -webkit-flex;
                display: -ms-flexbox;
                display: flex;
                -moz-box-wrap: nowrap;
                -webkit-box-wrap: nowrap;
                -webkit-flex-wrap: nowrap;
                -ms-flexbox-wrap: nowrap;
                -ms-flex-wrap: nowrap;
                flex-wrap: nowrap;
                -moz-box-direction: row;
                -webkit-box-direction: row;
                -webkit-box-orient: horizontal;
                -webkit-flex-direction: row;
                -ms-flexbox-direction: row;
                -ms-flex-direction: row;
                flex-direction: row;
            }

                .ob-Related-post {
                    -webkit-box-basis: auto;
                    -webkit-flex-basis: auto;
                    -ms-flex-basis: auto;
                    flex-basis: auto;
                    -webkit-box-flex: 1;
                    -moz-box-flex: 1;
                    -webkit-flex: 1;
                    -ms-flex: 1 0 auto;
                    flex: 1;
                    margin-bottom: 0;
                }

                .ob-Related-post:not(:last-child) {
                    margin-right: 10px;
                }
            }
        </style>
    
                                                                    </div>
                                                                    <div class="ads ads-300x250">
                                        <div id="_2e837db"></div>                                    </div>
                                    <div class="ads ads-300x250">
                                        <div id="_c001f22"></div>                                    </div>
                                    <div class="clear"></div>
                                
                                	<div class="ob-PostNavigation">
					<a href="https://www.wikistrike.com/2022/11/la-chine-restreint-les-deplacements-de-l-iphone-city.html" class="ob-PostNavigation-link ob-PostNavigation-link--prev" title="Aller à &quot;La Chine restreint les déplacements de l’iPhone City&quot;">
				<div class="ob-PostNavigationLink-chevron"></div>
				<div class="ob-PostNavigationLink-label">
											La Chine restreint les déplacements de l’iPhone City
									</div>
			</a>
							<a href="https://www.wikistrike.com/2022/11/ukraine-le-systeme-energetique-est-au-bord-de-l-effondrement.html" class="ob-PostNavigation-link ob-PostNavigation-link--next" title="Aller à &quot;Ukraine : le système énergétique est au bord de l’effondrement&quot;">
				<div class="ob-PostNavigationLink-label">
											Ukraine : le système énergétique est au bord de l’effondrement
									</div>
				<div class="ob-PostNavigationLink-chevron"></div>
			</a>
			</div>


                                                                                    </div>
                        <div class="sidebar">
                                                                                               <div class="subnav freeModule">
                                        <p class="widget-title"></p>
                                        <div><p id="yui_3_5_0_1_1403623601723_17538">&nbsp;</p>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="AEVQP24JQBF5W" /> <input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" border="0" name="submit" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" /></form>
</div>
                                    </div>
                                                            
                                                            <div class="subnav ads ads-300">
                                    <div id="_a322daf"></div>                                </div>
                            
                                                        <!-- Subscribe -->
                                                            <div class="subnav subscribe">
                                    <p class="widget-title">Newsletter</p>
                                    <div class="box-content">
                                        <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                    </div>
                                </div>
                            
                            
                                                    </div>
                        <div class="clear"></div>
                    </div>
                </div>
                    </div>
        <div class="callout">
            <div class="calloutcontainer">
                <div class="container">
                    <div class="footbox">
                        <!-- Archives -->
                                                                                    <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2022')">2022</a>
                                            <ul id="arch_2022" class="arch_month">
                                                                                                                                                <li><a href="/archive/2022-11/">Novembre</a> (123)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-10/">Octobre</a> (148)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-09/">Septembre</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-08/">Août</a> (140)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-07/">Juillet</a> (132)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-06/">Juin</a> (129)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-05/">Mai</a> (137)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-04/">Avril</a> (166)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-03/">Mars</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-02/">Février</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2022-01/">Janvier</a> (176)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2021')">2021</a>
                                            <ul id="arch_2021" class="arch_month">
                                                                                                                                                <li><a href="/archive/2021-12/">Décembre</a> (160)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-11/">Novembre</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-10/">Octobre</a> (164)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-09/">Septembre</a> (174)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-08/">Août</a> (177)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-07/">Juillet</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-06/">Juin</a> (167)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-05/">Mai</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-04/">Avril</a> (169)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-03/">Mars</a> (196)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-02/">Février</a> (150)</li>
                                                                                                                                                                                                <li><a href="/archive/2021-01/">Janvier</a> (186)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2020')">2020</a>
                                            <ul id="arch_2020" class="arch_month">
                                                                                                                                                <li><a href="/archive/2020-12/">Décembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-11/">Novembre</a> (189)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-10/">Octobre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-09/">Septembre</a> (172)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-07/">Juillet</a> (163)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-06/">Juin</a> (184)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-05/">Mai</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-04/">Avril</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-03/">Mars</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-02/">Février</a> (178)</li>
                                                                                                                                                                                                <li><a href="/archive/2020-01/">Janvier</a> (222)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2019')">2019</a>
                                            <ul id="arch_2019" class="arch_month">
                                                                                                                                                <li><a href="/archive/2019-12/">Décembre</a> (207)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-11/">Novembre</a> (175)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-10/">Octobre</a> (191)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-09/">Septembre</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-08/">Août</a> (153)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-07/">Juillet</a> (183)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-06/">Juin</a> (185)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-05/">Mai</a> (213)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-04/">Avril</a> (215)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-03/">Mars</a> (206)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-02/">Février</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2019-01/">Janvier</a> (220)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2018')">2018</a>
                                            <ul id="arch_2018" class="arch_month">
                                                                                                                                                <li><a href="/archive/2018-12/">Décembre</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-11/">Novembre</a> (268)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-09/">Septembre</a> (216)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-08/">Août</a> (198)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-07/">Juillet</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-06/">Juin</a> (228)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-05/">Mai</a> (247)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-04/">Avril</a> (298)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-03/">Mars</a> (311)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-02/">Février</a> (232)</li>
                                                                                                                                                                                                <li><a href="/archive/2018-01/">Janvier</a> (245)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2017')">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                <li><a href="/archive/2017-12/">Décembre</a> (188)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-11/">Novembre</a> (209)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-10/">Octobre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-09/">Septembre</a> (231)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-08/">Août</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-07/">Juillet</a> (200)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-06/">Juin</a> (212)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-05/">Mai</a> (223)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-04/">Avril</a> (235)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-03/">Mars</a> (233)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-02/">Février</a> (211)</li>
                                                                                                                                                                                                <li><a href="/archive/2017-01/">Janvier</a> (254)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2016')">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                <li><a href="/archive/2016-12/">Décembre</a> (220)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-11/">Novembre</a> (222)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-10/">Octobre</a> (241)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-09/">Septembre</a> (250)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-08/">Août</a> (208)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-07/">Juillet</a> (194)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-06/">Juin</a> (246)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-05/">Mai</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-04/">Avril</a> (259)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-03/">Mars</a> (305)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-02/">Février</a> (319)</li>
                                                                                                                                                                                                <li><a href="/archive/2016-01/">Janvier</a> (264)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2015')">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                <li><a href="/archive/2015-12/">Décembre</a> (265)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-11/">Novembre</a> (313)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-10/">Octobre</a> (347)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-09/">Septembre</a> (350)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-08/">Août</a> (262)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-07/">Juillet</a> (279)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-06/">Juin</a> (331)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-05/">Mai</a> (291)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-04/">Avril</a> (284)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-03/">Mars</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-02/">Février</a> (278)</li>
                                                                                                                                                                                                <li><a href="/archive/2015-01/">Janvier</a> (324)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2014')">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                <li><a href="/archive/2014-12/">Décembre</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-11/">Novembre</a> (289)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-10/">Octobre</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-09/">Septembre</a> (294)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-08/">Août</a> (270)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-07/">Juillet</a> (285)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-06/">Juin</a> (287)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-05/">Mai</a> (301)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-04/">Avril</a> (293)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-03/">Mars</a> (295)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-02/">Février</a> (321)</li>
                                                                                                                                                                                                <li><a href="/archive/2014-01/">Janvier</a> (366)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2013')">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                <li><a href="/archive/2013-12/">Décembre</a> (327)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-11/">Novembre</a> (406)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-10/">Octobre</a> (490)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-09/">Septembre</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-08/">Août</a> (451)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-07/">Juillet</a> (452)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-06/">Juin</a> (474)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-05/">Mai</a> (514)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-04/">Avril</a> (529)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-03/">Mars</a> (614)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-02/">Février</a> (512)</li>
                                                                                                                                                                                                <li><a href="/archive/2013-01/">Janvier</a> (617)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2012')">2012</a>
                                            <ul id="arch_2012" class="arch_month">
                                                                                                                                                <li><a href="/archive/2012-12/">Décembre</a> (635)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-11/">Novembre</a> (674)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-10/">Octobre</a> (677)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-09/">Septembre</a> (676)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-08/">Août</a> (617)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-07/">Juillet</a> (630)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-06/">Juin</a> (582)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-05/">Mai</a> (707)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-04/">Avril</a> (795)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-03/">Mars</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-02/">Février</a> (809)</li>
                                                                                                                                                                                                <li><a href="/archive/2012-01/">Janvier</a> (839)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                            <li>
                                            <a href="#" class="plustext" onclick="javascript: return switch_arch('2011')">2011</a>
                                            <ul id="arch_2011" class="arch_month">
                                                                                                                                                <li><a href="/archive/2011-12/">Décembre</a> (895)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-11/">Novembre</a> (944)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-10/">Octobre</a> (961)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-09/">Septembre</a> (675)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-08/">Août</a> (467)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-07/">Juillet</a> (430)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-06/">Juin</a> (343)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-05/">Mai</a> (255)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-04/">Avril</a> (79)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-03/">Mars</a> (58)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-02/">Février</a> (42)</li>
                                                                                                                                                                                                <li><a href="/archive/2011-01/">Janvier</a> (11)</li>
                                                                                                                                        </ul>
                                        </li>
                                                                    </ul>
                                                                        </div>
                    
                    <!-- Custom tags group 3 -->
                                            <div class="latestgallery">
                            <p class="widget-title">Articles récents</p>
                            <ul>
                                                                    <li>
                                        <a title="par Evan Reif Les États-Unis ont une longue histoire de sous-traitance d’opérations de contre-insurrection sales à des forces brutales par procuration – la Légion géorgienne n’est que la dernière en date. La Légion géorgienne se distingue parmi les nombreuses..." href="https://www.wikistrike.com/2022/11/la-legion-georgienne-procede-en-ukraine-a-des-executions-a-la-maniere-de-l-ei-en-syrie-avec-le-soutien-secret-des-usa.html">
                                                                                            <img  src="https://image.over-blog.com/KgXy62ltLwMVKj-XxwDKmzgeDDU=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20221125%2Fob_cbc897_qvmxiyqu.png" alt="La Légion géorgienne procède en Ukraine à des exécutions à la manière de l’EI en Syrie, avec le soutien secret des USA" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Chère lectrice, cher lecteur, Vous avez lu et apprécié nos articles. A travers eux, nous espérons vous avoir ouvert l’esprit, vous poussant toujours plus vers l’indépendance intellectuelle. WikiStrike.com est un média totalement libre, accessible gratuitement..." href="https://www.wikistrike.com/2022/11/campagne-de-soutien-a-wikistrike-media-libre.html">
                                                                                            <img  src="https://image.over-blog.com/DfpRiNcLEFxg_fmt0W6ECpVGqNc=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20221116%2Fob_a40dc3_oip-2.jpg" alt="Campagne de soutien à WikiStrike, média libre" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="Une épave datant d'environ 700 ans a été découverte dans les profondeurs du lac Mjøsa. Il pourrait s'agir de l'une des plus anciennes retrouvée en Norvège. Découverte au fond du lac Mjøsa, à 410 mètres de profondeur, l'épave du navire pourrait dater d'une..." href="https://www.wikistrike.com/2022/11/une-mysterieuse-epave-decouverte-dans-le-plus-grand-lac-de-norvege.html">
                                                                                            <img  src="https://image.over-blog.com/PxTnnx3Ng5MHklfr1tMW5L0oegQ=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20221125%2Fob_cc6d9b_une-mysterieuse-epave-decouverte-dans.jpg" alt="Une mystérieuse épave découverte dans le plus grand lac de Norvège" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                                    <li>
                                        <a title="L'Ukraine s'attelait vendredi à réparer des infrastructures énergétiques endommagées par des frappes russes massives et à réapprovisionner des millions d'Ukrainiens sans chauffage et sans lumière au moment où l'hiver s'installe. Des millions de personnes..." href="https://www.wikistrike.com/2022/11/ukraine-le-systeme-energetique-est-au-bord-de-l-effondrement.html">
                                                                                            <img  src="https://image.over-blog.com/DtN6p_NtPA8dYPs4iwnNR0uAQBY=/150x95/smart/filters:no_upscale()/image%2F1044304%2F20221125%2Fob_7cc0e4_aa14x85n.jfif" alt="Ukraine : le système énergétique est au bord de l’effondrement" width="150" height="95" />
                                                                                    </a>
                                    </li>
                                                            </ul>
                        </div>
                                        <div class="clear"></div>
                    <div class="calloutoverlay"></div>
                    <div class="calloutoverlaybottom"></div>
                </div>
            </div>
        </div>

                    <!-- Ad footer -->
            <div style="margin:auto;text-align:center;margin-bottom:20px;">
                <div id="_6376c16"></div>            </div>
        
        <footer class="footer">
            <div class="container">
                <p class="left">Theme: Elegant press &copy; 2022</p>
                <p class="right">
                    Hébergé par <a href="https://www.over-blog.com" target="_blank">Overblog</a>
                </p>
                <div class="clear"></div>
            </div>
        </footer>

        <script src="https://assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>
        <script src="https://assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
        <script type="text/javascript">
                            // Archives
                function switch_arch(year) {
                    'use strict';
                    var archiveYear, archiveMonths, displayStyle;
                    displayStyle = '';
                    archiveYear = document.getElementById('arch_' + year);
                    if (typeof (archiveYear) !== 'undefined') {
                        if (archiveYear.style.display !== 'none') {
                            // Hide years without months
                            archiveMonths = archiveYear.getElementsByTagName('li');
                            if (!archiveMonths.length) {
                                archiveYear.parentNode.style.display = 'none';
                            }
                            // Onclick management
                            displayStyle = 'none';
                        }
                        archiveYear.style.display = displayStyle;
                    }
                    return false;
                }
                                                                                                switch_arch('2021');
                                                                                switch_arch('2020');
                                                                                switch_arch('2019');
                                                                                switch_arch('2018');
                                                                                switch_arch('2017');
                                                                                switch_arch('2016');
                                                                                switch_arch('2015');
                                                                                switch_arch('2014');
                                                                                switch_arch('2013');
                                                                                switch_arch('2012');
                                                                                switch_arch('2011');
                                                
            // Facebook button
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=284865384904712";
                    fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

            // Twitter button
            !function(d,s,id){
                var js,fjs=d.getElementsByTagName(s)[0];
                if(!d.getElementById(id)){
                    js=d.createElement(s);
                    js.id=id;
                    js.src="https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js,fjs);
                }
            }(document,"script","twitter-wjs");

            // Google + button
            window.___gcfg = {lang: 'fr'};

            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
        </script>

        
        <script type="text/javascript">
            jQuery(document).ready(function() {
                // Fancy box
                $(".ob-link-img, .author-avatar, .blog-avatar, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel=fancybox]").fancybox({
                    'overlayShow'   : true,
                    'transitionIn'  : 'fadin',
                    'transitionOut' : 'fadin',
                    'type'          : 'image'
                });

                (function() {
                                    })();
            });
        </script>
     <script>
  var postTitle = "Sant\u00e9: Samsung condamn\u00e9 \u00e0 cause de valeurs de DAS trop \u00e9lev\u00e9es pour deux nouveaux smartphones"
  ob.printPost(postTitle)
</script>
  <div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="https://www.over-blog.com/user/971740.html" target="_blank">wikistrike.com</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1044304"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
        <li class="ob-footer-item"><a href="javascript:Didomi.notice.show()">Préférences cookies</a></li>
    </ul>
</div>
  <div id="_d5ab628"></div><div id="_18d11e7"></div>    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
 </body>
</html>
